<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Blancos de Salto resolvieron junto al Directorio no hacer ninguna Concertación con los colorados y trabajarán solos RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/blancos-de-salto-resolvieron-junto-al-directorio-no-hacer-ninguna-concertacion-con-los-colorados-y-trabajaran-solos.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PARO EN INDUSTRIA FRIGORIFICA' href='http://www.diarioelpueblo.com.uy/generales/paro-en-industria-frigorifica.html' />
<link rel='next' title='Defensor Sporting “estiró” la serie al cuarto juego' href='http://www.diarioelpueblo.com.uy/titulares/defensor-sporting-estiro-la-serie-al-cuarto-juego.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/blancos-de-salto-resolvieron-junto-al-directorio-no-hacer-ninguna-concertacion-con-los-colorados-y-trabajaran-solos.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=155994' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 25 de Abril de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-155994">
				
					<h2><a title="Enlace permanente a Blancos de Salto resolvieron junto al Directorio no hacer ninguna Concertación con los colorados y trabajarán solos" href="http://www.diarioelpueblo.com.uy/generales/blancos-de-salto-resolvieron-junto-al-directorio-no-hacer-ninguna-concertacion-con-los-colorados-y-trabajaran-solos.html" rel="bookmark">Blancos de Salto resolvieron junto al Directorio no hacer ninguna Concertación con los colorados y trabajarán solos</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 25.04.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/blancos-de-salto-resolvieron-junto-al-directorio-no-hacer-ninguna-concertacion-con-los-colorados-y-trabajaran-solos.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                                        <img src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/thumb.php?src=http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/24-4-17-003.jpg&amp;h=270&amp;w=595&amp;zc=1&amp;q=95" class="full" alt="Blancos de Salto resolvieron junto al Directorio no hacer ninguna Concertación con los colorados y trabajarán solos" />
                    					<div class="entry">
						<p><span style="text-decoration: underline;">Ayer estuvieron las máximas autoridades del Partido Nacional en Salto y trataron varios temas con los dirigentes locales</span></p>
<p>Entraban y salían, había mucho movimiento que a veces se confundía con las decenas de personas que estaban esperando los ómnibus que paran justo en la puerta. Pero así fue el transcurso de la pasada jornada para los blancos que tuvieron una jornada distinta cuando recibieron al Honorable Directorio del Partido Nacional en pleno.<br />
Durante la reunión del Directorio blanco realizada en Salto ayer por la mañana, los integrantes del mismo que estuvieron en todo momento junto a los dirigentes locales, se permitieron varios comentarios de carácter político y formularon además un análisis sobre la realidad local.<br />
En ese mismo encuentro, los dirigentes políticos analizaron que el hecho de que un sector del nacionalismo local haya acompañado la gestión del colorado, Germán Coutinho en la Intendencia de Salto, en el período 2010 – 2015, fue algo “muy malo”, porque causó un efecto “negativo” para el Partido Nacional en Salto, ya que fue visto como “socio” del exintendente que si bien en su momento tuvo una alta votación, luego se conocieron una serie de problemas que pusieron en duda su buena administración.<br />
En la reunión del directorio nacionalista también hablaron de que la intención del Partido Colorado es volver a polarizar con el Frente Amplio en Salto y para eso quieren poner de su lado a los blancos, al punto de tratar de impedir su crecimiento.<br />
Estrategia que fue advertida por los nacionalistas locales quienes trabajan en el crecimiento de su propia colectividad y descartan totalmente una alianza electoral con el Partido Colorado para las elecciones departamentales del 2020, entendiendo que trabajan en una renovación que tiene un proyecto político serio y que prescinde de acuerdos electorales con otras colectividades.<br />
Incluso, los blancos sostienen que hay operadores políticos que estuvieron estrechamente vinculados con el gobierno de Germán Coutinho, que desde los medios de comunicación que manejan, vienen informando sobre “acuerdos políticos” que ellos afirman “tienden a transmitir lo que el Partido Colorado quiere y no lo que indica la realidad, ya que no hay ni habrá ningún acuerdo ni decisión de dirigentes de trabajar para otro partido ni candidato que no sea del Partido Nacional”.<br />
Asimismo, los participantes en la reunión con el directorio nacionalista afirmaron que en esa instancia fue confirmado que en Salto los blancos no conformarán ninguna alianza de partidos, ni tampoco participarán de una Concertación como lo pretende el Partido Colorado, para disputarle el gobierno al Frente Amplio.<br />
Los integrantes del directorio blanco, Luis Alberto Heber, Omar Lafluff, Jorge Gandini, Guillermo Bezzosi, Nicolás Olivera y Alvaro Delgado, así como también la alcaldesa de Fraile Muerto (Cerro Largo), Graciela Echenique, Armando Castaingdebat, estuvieron presentes, con el fin de conversar con los dirigentes locales Carlos Albisu, Pablo Bonet, Milton Galli, Carlos Silva, Andrés Prati, entre otros.<br />
Tras esto, se reunieron con representantes de las distintas organizaciones sociales y productivas, como el caso de la Asociación Agropecuaria de Salto, Sofrils, sectores productivos y organizaciones de trabajadores, donde plantearon varios temas.<br />
<strong>DEBERES</strong><br />
“Nos llevamos varios deberes para trabajar”, dijo a este diario con una sonrisa en el rostro Luis Alberto Heber al retirarse de la sede nacionalista en horas de la tarde de ayer.<br />
Durante la conferencia de prensa, Heber elogió la vida que tiene la Casa del Partido Nacional en Salto, ya que en la misma funcionan distintas comisiones que trabajan con la comunidad y “que le dan la vida a esta Casa que es lo que nosotros esperábamos de la misma”, dijo Heber. Felicitó a los salteños por el logro del IMAE y habló de distintos temas.<br />
Dijo que el directorio nacionalista tiene una fuerte integración del interior del país y en ese sentido hizo referencia a la alcaldesa de Fraile Muerto, pero también a Omar Lafluff que es de Río Negro y que fue intendente 10 años de ese departamento, a Guillermo Bezzosi que fue intendente 10 años de Soriano o al actual intendente de San José, José Luis Falero.<br />
Destacó que el país está viviendo “una crisis económica que es de costos y es que estamos muy caros, por lo cual todo eso deriva en que hay una serie de empresas que han venido cerrando sus puertas por la presión tributaria y que con esa decisión generan cada vez más desempleo en el país”.<br />
Heber también se refirió puntualmente a lo que él considera es “una mala administración” del gobierno y destacó que la misma tiene nombre y apellido y “es ANCAP que nos cuesta unos 800 millones de dólares a los uruguayos para recapitalizarla”.<br />
También habló de que el gobierno no tiene las cosas claras y carece de un rumbo que permita estabilizar la situación.</p>
<p>&nbsp;</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/generales/paro-en-industria-frigorifica.html" rel="prev">PARO EN INDUSTRIA FRIGORIFICA</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/defensor-sporting-estiro-la-serie-al-cuarto-juego.html" rel="next">Defensor Sporting “estiró” la serie al cuarto juego</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="155994" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7de5ab4192" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-saglobigh.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-salto-small.gif" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/ConcursoNº202_1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/ConcursoNº202_300x250px.jpg" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/ConcursoN210-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/ConcursoN210-300x250px.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Posiciones y  la próxima" href="http://www.diarioelpueblo.com.uy/deportes/posiciones-y-la-proxima-2.html" rel="bookmark">Posiciones y  la próxima</a></li>
								<li><a title="Enlace permanente a Fútbol Máster" href="http://www.diarioelpueblo.com.uy/deportes/futbol-master.html" rel="bookmark">Fútbol Máster</a></li>
								<li><a title="Enlace permanente a En el marco de los 80 años de Gernika se proyecta película en el Centro Vasco de Salto" href="http://www.diarioelpueblo.com.uy/culturales/en-el-marco-de-los-80-anos-de-gernika-se-proyecta-pelicula-en-el-centro-vasco-de-salto.html" rel="bookmark">En el marco de los 80 años de Gernika se proyecta película en el Centro Vasco de Salto</a></li>
								<li><a title="Enlace permanente a Exposición fotográfica de Javier Hinojosa con la presencia del Embajador de México" href="http://www.diarioelpueblo.com.uy/generales/exposicion-fotografica-de-javier-hinojosa-con-la-presencia-del-embajador-de-mexico.html" rel="bookmark">Exposición fotográfica de Javier Hinojosa con la presencia del Embajador de México</a></li>
								<li><a title="Enlace permanente a Con una muestra y dos charlas se realizará este martes un homenaje a Gabriel García Márquez" href="http://www.diarioelpueblo.com.uy/generales/con-una-muestra-y-dos-charlas-se-realizara-este-martes-un-homenaje-a-gabriel-garcia-marquez.html" rel="bookmark">Con una muestra y dos charlas se realizará este martes un homenaje a Gabriel García Márquez</a></li>
								<li><a title="Enlace permanente a Vuelven los espectáculos de Jazz en el Chalet “Las Nubes”" href="http://www.diarioelpueblo.com.uy/generales/vuelven-los-espectaculos-de-jazz-en-el-chalet-las-nubes.html" rel="bookmark">Vuelven los espectáculos de Jazz en el Chalet “Las Nubes”</a></li>
								<li><a title="Enlace permanente a Ya me está preocupando" href="http://www.diarioelpueblo.com.uy/especialessemanales/ya-me-esta-preocupando.html" rel="bookmark">Ya me está preocupando</a></li>
								<li><a title="Enlace permanente a Apuntes en borrador" href="http://www.diarioelpueblo.com.uy/especialessemanales/apuntes-en-borrador-88.html" rel="bookmark">Apuntes en borrador</a></li>
								<li><a title="Enlace permanente a HISTORIA RECIENTE II" href="http://www.diarioelpueblo.com.uy/especialessemanales/historia-reciente-ii.html" rel="bookmark">HISTORIA RECIENTE II</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-273.html" rel="bookmark">Fúnebres</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/PAGINA-UNO-LUNES-24-ABRIL.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/PAGINA-UNO-LUNES-24-ABRIL.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1493125781',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/03">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/01" title="Y SIGUEN, Horda de manifestantes tomó por asalto el  Congreso de Paraguay porque el presidente  busca ley para reelección, Andanada de procesamientos fueron dictados anoche luego que justicia tomara declaraciones a una cantidad de vecinos, Denunció penalmente a  referentes del grupo «más  unidos que nunca», Las posiciones del Salteño en ambas series, “Al hincha no le podemos  sacar la fiesta del barrio”, Operan a Darío Rondán; el “Tití” Leguísamo y Albín, desgarrados, Mañana  comienza el Torneo Salteño, Gladiador con algo más, Martes y jueves próximos para la  3ª del “Salteño” en formativas, Se cierra la 2ª rueda en la “A”, Escuela de Colonia Palma  llega al siglo de existencia, El m.e.c. declaró de interés  la Fiesta del Azúcar de Mones  Quintela de noviembre, Fincas deshabitadas  por doquier, Maniobras delictivas a través del teléfono, Entrega de premios en el liceo &#8220;Diego Muguruza&#8221;, Necrológicas, Fúnebres, La inflación dentro del rango meta en semestre, Cuando la historia literaria se cuenta a dos voces, Varios accidentes de tránsito, robos y casos de violencia  doméstica son parte de las denuncias que recibió la Policía, La Comisión para el Control de  Garrapata y Tristeza Parasitaria  proyectó los desafíos para el 2017, Escritorio Megaagro comercializó  la totalidad de la oferta en el remate de Pantalla Uruguay, 178º remate de Pantalla Uruguay: Bertsch, Correa &amp; San Román comercializó toda la oferta dentro de los precios del mercado, Interesante remate por cuenta y  orden de Club Remeros Salto  realizará mañana Alfredo Berretta, Se reunieron frenteamplistas para escuchar al edil Gabriel Duarte, Albisu compartió junto al diputado Lema una serie de recorridas con varias reuniones en los barrios de Salto, El cruce de personas&#8230;, Insistimos: el 1º de abril debe ser  declarado  el Día de  Salto Grande, , Otra vez rompieron la vidriera de un comercio céntrico para robar">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/02" title="El PSG Campeón,  Cavani marcó dos goles, ¡Sorpresa, Boston River se quedó  con el invicto de Nacional!, El Fútbol Sala convoca hoy en la “U”, 13 años: la tercera fecha  del Salteño a la cancha, André Lafón alista la temporada 2017 del Superturismo, todas las fechas, A pedalear a la  Avenida Harriague, La pista de Belén recibe hoy la  primera fecha del Regional Litoral, Desde Salto Nuevo, ¿un mínimo de 300?, Salto Uruguay y Saladero: la duda que va y que viene, Yeguas de La Pacífica hicieron 2.220 dólares de promedio, &#8220;Se juega igual que el año pasado&#8221;, Choque de punteros en Tigre, La cartelera  del fútbol, NO LOS ENCONTRARON, Curar las relaciones adentro  y afuera del consultorio, Abogado de los padres del niño Alexis Lima fallecido en el Hospital dijo que forense concluyó que habría “mala praxis”, Estaba entregando un diario, como cada mañana y esta vez le tocó: le llevaron la moto que tenía todos los ejemplares, SEMANA movida&#8230;, Discusiones y golpes se registraron en una tensa Convención Nacional del Partido Colorado ayer, FA toma distancia de Venezuela y  en votación dividida, reconoció la  “desestabilización del orden institucional”, «Pretendo que exista coherencia y  unidad en el Partido Nacional», «No podemos desfinanciar al municipio», Necrológicas, Fúnebres, Mercosur exhorta a Venezuela a  garantizar la separación de poderes, &#8220;Avanza SALTO HORTICOLA&#8221; es apoyado  por ANDE-OPP y sus socios con $10.000.000., El próximo miércoles 5 de abril, Valdez y Cía. realizará una nueva feria en el local Valentín, Organizan talleres sobre nuevo registro de ventas de fármacos en Artigas,  Salto, Paysandú, Rivera y Tacuarembó, La Comisión Sudamericana para la Lucha contra  la Fiebre Aftosa tendrá su 44º encuentro en Brasil, Técnicos se capacitan en modelizar  impactos del cambio climático, Escritorio Ruben F. Cánepa logró precios máximos  en tres categorías en el 178º remate de Plazarural, Destacada actuación del escritorio Indarte y Cía. en  el 178º remate de Plazarural concretado esta semana, Un joven dirigente opositor muere tras las importantes manifestaciones contra la reelección en Paraguay, Sigue la ola de crímenes que son atribuidos por la Policía  a los presuntos «ajustes de cuentas» entre delincuentes, El Centro Médico firmó acuerdo para que todo su personal  realice tratamiento y prevención de conductas disruptivas, Comerciantes nucleados en el Centro Comercial buscan  crear una herramienta digital para vender por internet, Indignante…, Tras firma de convenio, los socios del CCIS tendrán un  descuento del 15 % en los servicios de Correo Uruguayo, Intendencia presentó actividades para Semana de Turismo y confirmó alto nivel de reservas en hoteles de la zona termal, Ganadores de Taller de la Creatividad Literaria y Artística, La boda de Santiago y María José, Una persona que iba caminando por la calle fue rapiñado a punta de cuchillo por un delincuente, “Lo que hoy tenemos en materia de resultados educativos  es consecuencia de 12 años de gobierno del Frente Amplio”, La cantidad de vehículos&#8230;, El gran  tema de  las viviendas, Campaña de EL PUEBLO  ganó premio, Presentaron convenio con el CTI pediátrico y neonatal como un “ejemplo a seguir” que permitió cerrar sin déficit el 2016">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/04/03" title="Avión con extranjeros venía desde Perú y no bajó en Salto porque Bomberos no tiene permiso de manejar autobomba, Presentaron convenio con CTI pediátrico y neonatal como  “ejemplo a seguir” que permitió cerrar sin déficit el 2016, HUBO PÉRDIDAS, Por donde pasa el desorden e improvisación, VOX POPULI, La Intendencia de Salto ejecutó el 100 % del dinero destinado a obras, Intendencia aumenta apoyo económico a PRODEA, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Elecciones presidenciales en Ecuador. Lenín Moreno se perfila ganador por la mínima con casi la totalidad de las mesas escrutadas, es el candidato oficialista, “El programa de becas tiene un gran valor simbólico porque acerca a las familias a la institución”, dijo la docente, Taller de Oscar Terrones promueve variadas actividades en la agenda 2017, FLORINDA MEZA: ENTRE QUICO Y «EL MAESTRO LONGANIZA», Daños, varios heridos en accidentes y una mujer amenazada con un machete en la puerta de su casa, Nuevo libro de Gay Talese, un “Gran espía de la  intimidad”, la historia de un mirón dueño de un hotel, Varias actividades Programa ASOMAR, Francisco Sanabria fue trasladado a la cárcel de  Lavalleja y Nelson Calvette al recinto de Colonia, Crisis de Venezuela revive dudas sobre unidad del chavismo, Fúnebres, Necrológicas, Con una oferta de 400 lanares y 200 vacunos hoy vuelve la feria al local Parada Herrería, Yeguas Criollas de La Pacífica hicieron 2.220 dólares de promedio en el tercer remate “Paleteando”, A días de Semana de Turismo DINARA recuerda prohibición de pesca con redes en ríos y arroyos interiores, Los fundadores del Mercosur Argentina, Brasil, Paraguay y Uruguay exigen a Caracas respetar &#8220;separación de poderes&#8221;, El presidente de Venezuela, Nicolás Maduro, quiere que Tabaré Vázquez detenga la «agresión» contra Venezuela, Un documental expone los testimonios de las víctimas y los intentos de encubrimiento eclesiástico en el vecino país, El periódico Norte de Ciudad Juárez anuncia el cierre de su edición ante la falta de seguridad para sus periodistas, GLORIA AL BRAVO PUEBLO, Apuntes en borrador, Detectan 500  afiliaciones «truchas», ¿Aumentar la calidad, o el acceso a la educación?, Un tal &#8220;Turco&#8221; Apud: la victoria de un soñador, 40 goles en 40 partidos: ¡insaciable!, , , Mañana en la sección &#8220;las diez últimas de la última&#8221;, con Álvaro Anchorena, el youtubers salteño que está próximo a obtener el botón de plata por su canal “el Farraón”, Mesa docente sobre Borges organizada por la Prof. Marta Peralta, En la sala 4d del Spa Termal Daymán se presentará mañana documental “Mirando al cielo” de Guzmán García, Primera intervención urbana en el 2017 , desfilaron más de 500 años con “Disfrazate”">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/04" title="LOS AGARRARON, “Mi hijo no pudo haber hecho esto”, manifestó padre del adolescente procesado por la riña en el Fátima, Diputado Luis Gallo del FA dijo que movida hecha  en Salto por el IMAE era una “verdadera patriada”, Cristian Palacios, 12  de 17: gol, gol y gol, 10 etapas y con siete extranjeros, Un dobletazo de fútbol:  ¡&#8221;parten&#8221; el Dickinson!, ¿Qué nos dejó la fecha del domingo?, Todos los resultados, Apto, resolutivo, ganador:  al compás de Gladiador, Es el turno de Ruben Ferreira, Viniendo para el estadio,  ahí está la magia-fútbol, Liga Agraria&#8230; 64 años después, Ceibal de puntaje mínimo: los hinchas del mal humor, “Si necesitas un arquero, seguro que sale un Píriz o un Barrientos”, Una pena… sin  representante de Salto, Después del 4 a 2, la recompensa llegando, El “indio” Chaná  único puntero, Ceibal “bajó” a la “U” de la punta, Básquetbol Formativas: Hoy se inicia la 3ª fecha del Apertura, Sin títulos a la hora  de ocupar cargos, &#8220;Nos preocupa la gran cantidad de trabajadores  de la construcción sin trabajo en Bella Unión&#8221;, Necrológicas, Fúnebres, La tragedia de un arribista escrita por una autora ucraniana que escribió en francés y murió en la terrorífica Auschwitz, Mesa docente sobre Borges organizada por la Prof. Marta Peralta, La boda de Elbio y Mariela, Tabaré Vázquez exigió a Maduro que  se retracte de las acusaciones contra  Nin Novoa en un comunicado oficial, Se presentará hoy martes el documental “Mirando al  cielo” de Guzmán García que explora al ser humano, Ventas totales y buenos valores logró Gaudín Hnos.  en la primera feria quincenal de Parada Herrería, Fue detenido por robar bolsa de papas y allí confesó  ser el autor de otros hechos y terminó en prisión, Los padres de los jugadores de baby fútbol instalaron  un comedor popular en la cancha en Villa Constitución, Nueva camioneta adquirida por la  Intendencia será utilizada en Turismo, A propósito de los operativos&#8230;, Más allá  de lo que  se ve o  se sabe, Hoy, con Álvaro Anchorena,  el youtubers salteño que está  próximo a obtener el Botón de  Plata por su canal “el Farraón”, , Cathy Cafrée: “Bregamos para que se apoyen más a los niños autistas”Cathy Cafrée: “Bregamos para que se apoyen más a los niños autistas”, Con gran éxito y cupos agotados comenzaron las nuevas propuestas académicas de la Universidad Católica en Salto, Con un film del cineasta salteño Jorge Menoni comienza la edición 2017 del ciclo de cine de la UDELAR en Salto, Diplomatura en Diabetes Primer postgrado de la Facultad de Medicina de UDELAR será en Salto y este viernes realizarán el acto de apertura, Seminario Propedéutico 2017 en el Cerp, ASIMSA junto al Club de Leones Salto los Azahares organiza primer bingo del año, Pasantes de Profesorado de Historia desempeñan tareas de investigación en el Museo de Arqueología, Fuerte tiroteo en plena calle céntrica en el departamento de Artigas dejó como saldo una víctima fatal">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/05" title="Para la Policía en marzo hubo cifra exitosa de procesados, para la cárcel esto supone superpoblación y hacinamiento, Cathy Cafrée, referente del Centro de  Niños Autistas de Salto: “bregamos para  que haya apoyo a los niños autistas”, Lista 404 organizó Charla sobre Concientización del Autismo, mientras Albisu sigue recorriendo barrios, Cámaras de seguridad en el Centenario, Se repartieron los puntos…, Ferro Carril y Universitario  primeros en sus series, El sanducero Manuel Tur fue el más veloz en la Avenida Harriague, El sanducero Manuel Tur fue el más veloz en la Avenida Harriague, José Antonio Andión Mainardi (“Gallego”), Chaná de visita en el Forti, Sub 18 Florida eliminada, Salto va a la final, ¿Quién será el cuarto en la “A”?, Tiempo sin revanchas, Taller de  manualidades, El BCU resolvió clausurar Cambio Nelson, Grupo de ajedrecistas  pretenden crear un club, El municipio se reunió con el prefecto de la Barra por maquinaria, Taller de  manualidades, &#8220;Los dos concejales blancos tuvieron  la valentía de pelear por su pueblo&#8221;, Prosigue búsqueda de delincuentes que tras tiroteo con la Policía en  Artigas, mataron a una mujer, Fúnebres, Hasta el 20 de abril inscriben para  el curso-taller de asociativismo y  cooperativismo 2017 en la UdelaR, Inscripciones para la Formación de Referentes Pares, Con un film del cineasta salteño Jorge  Menoni comienza la edición 2017 del  ciclo de cine de la UdelaR en Salto, Primer postgrado de la Facultad de  Medicina de UdelaR será en Salto y este viernes realizarán el acto de apertura, Con gran éxito y cupos agotados comenzaron las nuevas propuestas académicas de la Universidad Católica en Salto, Jimena Dubosc Morales hoy 5 de abril cumple 15 años, Hoy feria en Valentín a cargo de José A. Valdez y Cía., Recomendaciones de manejo del rodeo  de cría y las vaquillonas de sobreaño, Ronda de negocios con supermercadistas latinoamericanos en la unión de Exportadores de Uruguay, Chocaron dos motos y al ver llegar a la  Policía huyeron dejando a una mujer  que iba de acompañante herida y sola, El 17 de abril comenzarán a implementar el  sistema de “Tobilleras electrónicas” en Salto, FA de Salto reunió como cada semana a su Mesa Política, El dirigente sindical Richard Read  disertará este viernes en los salones  del Mercado 18 de Julio, Pasantes de Profesorado de Historia vienen desempeñando tareas para una investigación en el Museo de Arqueología, Actividades culturales para disfrutar nuestro  patrimonio en Semana de Turismo, Tomarse el ómnibus en Salto&#8230;, El riesgo  de errarle  al blanco, , “A la gente no se le va la cabeza por esto ni mucho menos” dijo Barazzotto, alentando el autocultivo de marihuana, Movida cartonera en Salto">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/06" title="Mucho apronte, poco fútbol, Iba a ser procesado y se fugó del juzgado penal, lo  descubrieron cuando forzaba el portón de un garage, Esta mañana trabajadores de Indulacsa informarán  sobre cierre de la planta y futuro de sus puestos de trabajo, Pasado los 90, con un hombre menos, Nacional  empata y es el único líder del uruguayo, La punta de Comix Box, Noticias del Pedal, La salteña Alba Peruchena  campeona en Paysandú, La cultura de la prepotencia, Clubes de barrio están dispuestos a «dar pelea»: ¿qué rebelión se viene?, “Ustedes tendrían que saber”, &#8230;Y de ese mañana que  no dejará de estar, La cultura de la prepotencia, ¡Fuerza Bruno!, Nada dicho, pero  hay señales claras, Círculo Sportivo vs Ferro Carril  se destaca en Juveniles (Sub 20), Un abuso  de delito, Grupos nacionalistas marcan posición, Campamentos por doquier, Pocas gotas, Sin prisión por lesiones personales, Seis años del  primer Free Shop, Roberto Viola y la exitosa Asamblea  del Partido Demócrata Cristiano, Necrológicas, Fúnebres, El Estado se “solidariza” con la situación de las familias sirias acogidas en el país  y dice que “no acepta presiones”, Presentaciones que se anuncian, Arquitecto Juan C. Ferreira sobre Rodríguez Musmanno, Autismo, Tres barcos con 120.000 toneladas de soja se preparan  para partir hacia China y Europa en abril, Muy buena feria realizó ayer el escritorio  José A. Valdez y Cía. en el local Valentín, “Subas positivas” para los lácteos en FONTERRA, Hubo serie de personas politraumatizadas tras una  andanada de accidentes de tránsito en nuestra ciudad, “Creencia de la riqueza del campo está mal. Vendemos lo producido arriba del campo y no los pedacitos de tierra”, 60 años del proceso de la  Universidad de la República en Salto, No se hablaba de otra cosa&#8230;, Que el placer de hoy no sea el dolor de mañana, “A la gente no se le va la cabeza por  consumir marihuana ni mucho menos”  dijo alentando el autocultivo del cannabis, Centro Car y Porto Servicios presentan su nuevo proyecto en conjunto favoreciendo a sus socios, Visitas guiadas en el Chalet Las Nubes por Turismo, Rasjid Alejandro Cesar presentará su espectáculo de Butoh este sábado en el colegio Vaz Ferreira">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/07" title="LE CAMBIARON EL NOMBRE, Trágico desenlace: Melina Gordillo, la joven salteña de 20 años baleada en Montevideo por su expareja falleció ayer, Importantes jornadas literarias reconocidas como “movida cartonera” se llevarán a  cabo en Salto a finales de abril, “Konami, te vas a comer un juicio millonario”, Brasil vuelve a la  cima tras siete años, Se estrenó 200 cc en Belén, Largada en Las Piedras:  es la Vuelta del Uruguay, Los días 13 y 14 de abril se  jugará Torneo Otoño 2017, “A”: despegan con la segunda fecha, “¿Viste que hay que   rematar de afuera?”, ¿ Colegio sin sentido común?, Bronca en Ferro Carril: De los Santos es el juez, “Exigirle a la Comisión de Field”, ¿Qué situación de Leonardo Rivero?, Muros: “alambres de  púa y vidrios rotos”, Experiencia en gestión del cambio educativo en Liceo de Constitución, Salto con tres bajas; llega Colonia y tiene a los once, Hoy Uruguay vs Colombia (17.00 hs)… prueba de fuego, Parque Solari vs Atl. Juventus (“B”) juegan esta noche, EEUU lanzó un masivo ataque con  misiles contra base aérea en Siria, El domingo 9 el exmirasol Domingo Cáceres  observará jugadores en el &#8220;Walter Martínez&#8221;, Hace 10 años que ningún uruguayo  gana las 500 millas del norte, Clásico uruguayo con el  cañero Yeferson Quintana, La Policía brindó informe sobre siniestro fatal, Fúnebres, Necrológicas, Cine de aventuras: mientras continúa la historia de la familia  Toreto con “Rápido y Furioso 8”, llega lo último de “Los Pitufos”, Los quince años de Valentina, Inscripciones para la Formación de Referentes Pares, Se presentó una nueva modalidad  para publicación de los datos de la  declaración jurada de Dicose, Uruguay no dejará de vacunar contra la fiebre aftosa, Distintos casos fueron denunciados en  las últimas horas, entre ellos un arrebato despojó a su víctima de 3 mil pesos, Rige decreto de prohibición de ingreso de  vehículos con altoparlantes en centros termales, Se viene una semana de turismo cargada de expectativas para los operadores privados que esperan poder tener éxito, Obreros de Indulacsa recortan horario y mantienen  incertidumbre sobre futuro de la planta, planean movilizarse, La Junta Departamental votó anoche cambiar el nombre  a varias calles y avenidas importantes de nuestra ciudad, Los inusitados hechos de violencia&#8230;, No nos  gusta, En memoria de Melina, Acto por Melina Gordillo en la rotonda, , Más de 9 mil pacientes atendidos.  Realizaron una destacada jornada de medicina intensiva al conmemorase 20 años del CTI de adultos del Hospital Salto, Premios Desachate 2017">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/08" title="HONDA CONGOJA, IMAE en Salto sería habilitado por el gobierno, el Centro Médico citado a una reunión clave el martes en Montevideo, Más de 9 mil pacientes pasaron por el CTI de adultos del Hospital de Salto que celebra 20 años de funcionamiento, Un pueblo entero lloraba la muerte de una de sus  más distinguidas jóvenes a causa de la violencia, Jugando en la “A” y  “B” a diez canchas, Las posiciones del Salteño en ambas series, La cuarta fecha del Salteño  va hoy sábado 8 de abril, Jorge Alvarez: &#8220;nosotros no podemos hacer de policías&#8221;, Partido difícil, pero no es un imposible, Se la juegan, Atl. Arsenal vs “U” es el destacado, Le aplicaron dos delitos, Centro Integrado de Cargas, Programación comunidad  Santa Rosa para Semana Santa, Ing. Julio Tarino y los Servicios en balneario Los Pinos, Necrológicas, Fúnebres, Tras un año de crecimiento lento y continuo en la cabeza de los lectores se ha convertido en un acontecimiento literario, Apareció un caso de  rabia paralítica en Rivera, Mercado lanero australiano continuó debilitándose, el IME se acercó rápidamente a los USD 11, Terminaron la relación pero él pretende volver, profiriéndole  insultos y agresiones, pidió la prohibición de acercamiento, Experiencia en gestión del cambio educativo con apoyo en nuevas pedagogías experimenta el liceo de Constitución, Van 13 procesados por casos de violencia doméstica en  lo que va del año, los casos de este tipo van en aumento, Ilustres ciudadanos que fueron reconocidos anoche por la Junta Departamental en el nomenclátor de la ciudad, Oficializaron ayer el traspaso de mando en la Jefatura de Policía de Salto, asumió Oldemar Avero en forma oficial, Muchas de las veredas del centro&#8230;, El blanqueo en Uruguay sigue oculto">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/09" title="Están llegando, Si habilitaran el IMAE el martes, Salto está en condiciones de brindarle tratamiento a unos 500 pacientes de la región, Cómo vive Salto la  Semana de Turismo, Tigre vs Barcelona (“B”) es el  partido destacado  de la jornada, ¡Tiene sueño de campeón!, 13 años: la cuarta fecha del Salteño a la cancha, Gelpi, Aguilera, da Rosa y Parodi los salteños más destacados en Quaraí, El 29 y 30 de abril el SAC larga su temporada en Rivera, Rodrigo de Melo ganó en Colonia,  Matías Presa es el malla líder, “Progreso significa amigos,  humildad y sacrificio”, «Deben tener en condiciones  de circulación sus vehículos», El presidente del Codicen dijo que además  de construir el Liceo 8 para Salto expandirán  a la UTU en nuestro medio, INTROSPECTIVA. El MPP&#8230;, Para el presidente del Sindicato Médico del Uruguay Julio Trostchansky el MSP “cedió a las presiones empresariales”, No es tiempo de podas aún, «Si se consume alguna droga, no conducir», «Un siniestro ocurre en un segundo», Aniversario de la policlínica de Las Piedras, Mal estado de veredas, Muy joven falleció Mariela de Souza, primera mujer presidente de la Junta Departamental de Artigas, Necrológicas, Fúnebres, Uno solo de los hijos de la familia siria refugiada se quedó en Salto y está angustiado «no sé qué está pasando», dijo, Faena semanal de bovinos disminuyó un  10% respecto a la semana anterior, Federación Rural confía que cuota 481 “no se va a perder”, Citrícola Salteña con problemas financieros, Visitas guiadas en el Chalet  Las Nubes por Turismo, Promueven debate de corresponsabilidad de los distintos actores de género para el Sistema Nacional de Cuidados, Centro Car y Porto Servicios presentaron su nuevo proyecto en una unión empresarial que favorece a todos sus socios, El Retrato de Hoy, Embajador de Portugal visita Salto, Agustina  festejó sus quince años, Intendencia recuerda que rige prohibición de ingreso  de vehículos con altoparlantes en los centros termales, Funcionario policial resultó fracturado luego de haberse caído del techo de la casa que se encontraba reparando, “No vamos a bajar los brazos hasta que tengamos la firma del ministro (de Salud Pública) autorizando el IMAE”, dijo, Días pasados un grupo de vecinos&#8230;, Ante una  nueva  Semana  Santa, ">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/04/10" title="Pese a la lluvia, VOX POPULI, A propósito de la atención al visitante, , Salteño que manejaba por la ruta 3 cerca de Quebracho terminó con la camioneta incrustada contra una palmera, Intendencia sistematiza archivos con el apoyo de estudiantes del CeRP, Sexto ómnibus recuperado para el transporte urbano de pasajeros, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, La diputada Susana Montaner recoge firmas que apoyen un proyecto de ley por una jubilación para las amas de casa, ALDO GUIBOVICH: EL SENTIMIENTO DE LA MÚSICA, Fin de semana muy movido para la Policía con denuncias por robos, violencia doméstica, y accidentes de tránsito, Falleció Alberto Prósper, FA choca con Cancillería por la falta de condena a EEUU, la crisis en Siria abrió nuevas diferencias en política externa, Venezuela y la suma que «distorsiona» a Conaprole, Fúnebres, Necrológicas, La Dirección Nacional de Medio Ambiente controlará  y penalizará la caza furtiva en Semana de Turismo, Estiman zafra de soja con rendimientos más altos de los últimos años, Curso “Cómo producir más pasto”, Una funcionaria descubrió deficiencias en el Fondo Nacional de Recursos, alertó sobre estas y la despidieron, Dos atentados con bombas dejaron más de 40 muertos en Egipto, ISIS se adjudicó los ataques, ¿En qué hay que fijarse para tomar un crédito de consumo?, informe periodístico revela el secreto, LA CATÁSTROFE HUMANITARIA EN SIRIA, Apuntes en borrador, Trump se fija como prioridad la salida del sirio Bachar el Asad, Fue por todos los que lucharon, Futsal Copa América. Uruguay semifinalista de la Copa América y juega con Argentina mañana, Sub 18: la revancha el domingo 16 en Rosario, Nacional venció a Wanderers y es el único líder del Apertura, Resultados fútbol Sala, Al Dorso Las diez última de la última: Nicolás Godoy &#8211; En la búsqueda de conquistar América con su bici “La Botija”, “Festival de Cometas” este miércoles en el puerto">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/11" title="Mucha gente, Delincuente solitario rapiñó con un cuchillo el local de la Asociación de Diabéticos de Salto y se llevó 2 mil pesos, Hoy es un día clave para el IMAE de Salto, esta tarde se  reúnen las instituciones médicas con autoridades del MSP, En la búsqueda de conquistar América con su bici “La Botija”, Cuatro partidos para jugadores Sub.18, Saladero: deciden nombre  para el campo de juego, 29 en 29: ¡una fiera!, Vuelve a línea de 4&#8243;: de suspensión y beneficio, Eric Tejeira: el lateral zurdo que llegó para Salto Nuevo, Relleno, nivelación y el  cercado: cancha propia, Universitario Sub 13: al habla con Francéscoli, y jugar ante River Plate; se mueve el abajo rojo, Bicker y Darío, “No cuenta la cédula, cuenta el rendimiento”, Comando cortará de cuajo: los partidos de alto riesgo se jugarán en el Dickinson, Chaná (“A”), y Almagro (“B”),  líderes en solitario, Tras el paréntesis&#8230; se viene lo mejor, El presidente de la República, Dr. Tabaré Vázquez le pidió  a su gabinete que controlaran todas las salidas públicas, &#8220;No podemos dejarnos pasar por arriba&#8221;, Notificación a dueños de predios baldíos, Agua por doquier, «Que se formalice el grupo y dar solución a los usuarios», Empresario K figura entre los  acreedores de Cambio Nelson con una  deuda por más de 50 mil dólares, Cooperativistas denuncian que  gobierno pone trabas a la concreción  de vivienda sindical, Elena Ferrante, la autora oculta que cosechó fama, lectores y dinero, pero no logró mantener a salvo su intimidad, 20 años del CTI de adultos del Hospital Salto, Exportaciones de carne  bovina se incrementaron 8%, Dosogas visitó Salto y cientos  de fanáticas colmaron  el Mercado 18 de Julio, Oficinas centrales de la Intendencia permanecerán  cerradas hasta el lunes 17 inclusive, Una vez más los Criollos de “La  Pacífica” ganadores en Argentina, En Paraguay niegan posibilidad de importar ganado uruguayo, Caminaba en pleno centro cuando un sujeto la sorprendió  y le arrebató la cartera con 2 mil pesos y objetos personales, “Festival de Cometas”  este miércoles en el puerto, Comando de Jefatura de Policía de Salto encabezado por  Avero visitó Constitución, Belén y las Termas del Arapey, Blanes y Barbieri es una esquina complicada&#8230;, Merece el recuerdo, Salto es “muy importante” para la ministra Cosse porque desde aquí se producen las distintas matrices energéticas, Comenzó a funcionar un centro de consulta, orientación y atención psicológica en la diversidad sexual, dependiente de UDELAR, Se desarrolló una jornada de bienvenida e integración a la generación 2017 de la Universidad Católica en Salto., Fashion Winter mañana en VJ Sunset, Franco Santana: nominado al  Short Fil Corner de Cannes y en la semifinal de L.A. Cinfest con su cortometraje “Expiación”, Del 24 al 27 de abril    Se cumplirá XXIV Concurso Canguro Matemático">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/12" title="¡A TRABAJAR!, ANALIZANDO IMPACTO, Anunciaron el evento Fashion Winter que se cumple hoy en VJ Sunset, allí también se presentará Rombai el próximo 15, Por ahora…supremacía “tricolor”, Se suma otro “distinto”, Otro premio para Edinson Cavani, Las fechas del Campeonato Nacional  para las selecciones de Salto, Se viene el Campeonato  Otoño de Fútbol Femenino, Salteños destacados en Quaraí, El Con Los Mismos Colores y Salto Nuevo a toda 500 Millas, El sábado viajan a Colonia, Ya suma 36 goles, Las formativas del básquetbol  retornan el miércoles 19 de abril, Falta uno en la “A”, en la “B” todo señala a Almagro como  candidato al 1º ascenso, Se aprontan para la recta final, O.S.E. dando solución tras copiosas lluvias, El &#8220;Saavedra&#8221; con el Colo  Scaraffoni en las &#8220;500&#8221;, Angela Sampayo preside  &#8220;Abuelos del norte&#8221;, El comité de emergencia de Bella Unión advierte sobre el estado de creciente del Uruguay y Cuareim, Salsipuedes a 186 años de un plan fatal, Necrológicas, Fúnebres, México protesta por el cartel de un bar de Montevideo  que le prohibía la entrada a “mexicanos y perros”, Alertan por 22 mil  jubilados aún sin tarjeta para cobrar en mayo, Los organismos multilaterales de crédito  empiezan a abogar por concreción de la  apertura comercial internacional, Se desarrolló una jornada de bienvenida e integración a la generación 2017 de la Universidad Católica en Salto, Comenzó a funcionar un centro de consulta, orientación y atención, referido a la temática de la diversidad sexual, Muestra Inclusiva, Los boniatos y su coyuntura comercializadora, Proyecto de relevamiento y difusión de mejoras en la terminación de vacunos, Un sujeto que conducía una camioneta chocó contra una casa,  luego fue contraflecha y al detenerlo se desacató con la Policía, Edil blanco hace pedido de informes  para saber los detalles del Fideicomiso, Anunciaron el evento Fashion Winter que se cumple hoy en VJ Sunset, allí también se presentará Rombai el próximo 15, Cavani exige a su club que monto de impuestos por  negociación de su contrato vengan a Salto para proyectos sociales, Delincuentes robaron un caballo que era la mascota de una familia y lo faenaron, vendiendo la carne puerta a puerta, El primer día con mucho sol&#8230;, Que alguien  lo explique  por favor&#8230;, “Confusión y desconcierto” por las nuevas exigencias del  Ministerio para obtención del IMAE causan preocupación, Franco Santana: nominado al Short Fil Corner de Cannes y en instancias del L.A. Cinfest con su corto “Expiación”, “Aquarius”: un éxito de Sonia Braga para disfrutar en Turismo, , En gestión “se invierte en ladrillos” y no en salud, dijeron dirigentes gremiales de la salud cuestionando los cambios del SNIS, Vecinos de Arenitas Blancas alertan mediante un cartel el estado de las calles de la zona, Catherine Vergnes,  Joven cantautora sanducera conquista los escenarios de Europa y presenta su primer videoclip">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/13" title="El absurdo del Dickinson vacío, Presidente de FEMI dijo que nuevos requerimientos para el IMAE en Salto solo son “un enlentecimiento que duele”, Tras reunión del martes con ministro Basso, Comisión pro IMAE de Salto resolvió extender la recolección de firmas, La desatada bronca &#8220;manya&#8221;: 2-3, ¿El « Zurdo» Fagúndez para cambiar de aire?, ¿Es normal la agresión verbal?, Felipe Fossati ganó la  segunda etapa en Artigas, Alba Peruchena novena en la Vuelta Máster de Flores, Magno Nazaret fue el más veloz en la crono en Melo y sigue primero, La contractura de Pablo González, Otorgués, uno más y Estévez al quirófano, «Con el criterio de Margall, quince penales por partido», «Denis Ferreira las pelea y las gana», El fin de semana sin jugar: ¿consultan a los técnicos y jugadores o es verticalazo?, Nuestro estadio  tiene nombre, Salto Nuevo &#8211; Ceibal números, Solo se pudo jugar encuentros de reservas, Después exigen resultados, Saben lo que se juegan, El Fútbol Sala sigue tomando fuerza, Intendencia dio a conocer agenda de  actividades para esta Semana de Turismo que tiene espectáculos todos los días, Artista sanducera conquistó escenarios europeos y presenta videoclip “Debemos aprender a escuchar nuestro interior”, Fúnebres, Necrológicas, “Tampoco se aceptan mexicanos”, el curioso modo de llamar la atención de la Intendencia que tuvieron vecinos, El presidente de Estados Unidos, Donald Trump decidió  atacar a Siria mientras «disfrutaba una torta de chocolate», Ya son más de 1.200 personas las que han sido desplazadas  por las inundaciones del río Cuareim en ciudad de Artigas, Se fue “una gran promesa literaria y un gran joven poeta” dice Jorge Menoni desde Holanda, Infección Urinaria, Llevan 25 despidos ¨incentivados¨  en la planta láctea local, Diversos temas de interés para la región fueron tratados durante la 44a Reunión Ordinaria de la Comisión  Sudamericana para la Lucha contra la Fiebre Aftosa, Delincuente rapiñó a mano armada un comercio en Barrio Uruguay quien además hirió a la propietaria con un golpe, La Semana de Turismo, vacaciones fuera de la Feria, Álvaro Méndez: “creo que en el futuro en Pueblo Lavalleja la oveja va a seguir siendo lo más rentable del sector”, Comenzaron a llevarse a cabo los  denominados Circuitos Necrológicos, Con dificultades trabajadores de Caputto cobraron la quincena pero avizoran un futuro muy preocupante, Prosigue la irresponsabilidad&#8230;, Responder a  una barbarie  con otra, no  es aconsejable, Clasificados, ">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/14" title="Dos salteños convocados por AGESIC para promocionar sistema de trámites del Estado, Nuevo asalto a la farmacia ubicada en Invernizzi y Paraguay, Fue encontrado en el Barrio Calafí un auto robado, Prof. Mónica Nicollielo  Historia y significado de la Semana Santa, La diputada Manuela Mutti aseguró que “el IMAE sale”">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/15" title="Dieron miedo, Violento asalto ocurrió en una farmacia el jueves por la  noche donde tres delincuentes armados efectuaron disparos, Dos motos y un camión protagonizaron  un accidente de tránsito, ayer en la zona de  la Cañada de Doña Jacinta, Lucero ganó en Rocha,  Magno Nazaret rumbo al título, Sub 18: la coherencia al servicio de un fin, Ferro Carril y Universitario lideran el Acumulado de sus series, Se busca fomentar la inclusión de equipos de niñas en el baby fútbol salteño, La hora de los padres, Esa influencia por Emanuel Priario, Robert Ledesma: “un juez entre los mejores&#8221;, &#8220;En la vida, todo llega&#8221;, Víctor Karlis, el DT de Colonia Sub 18: &#8220;nunca subestimamos a Salto&#8221;, Colonia &#8211; Salto sub 18 ¿por qué a esa hora?, Con 2 fechas jugadas los números de la &#8220;A&#8221;, Muy buena gestión de los nadadores de Salto, Se viene el encuentro “Niños Felices”  en Dolores, Los “gurises” volverán a la cancha, El Gobierno afgano dice que la bomba  de EE UU mató a 36 miembros del ISIS, Gobierno de Rusia le recordó a EEUU ante su alarde  militar que ellos tienen al «padre de todas las bombas», “Lázaro, sal fuera”, Necrológicas, Fúnebres, &#8220;Aquarius&#8221;: un éxito de Sonia Braga  para disfrutar en Turismo, Cabalgatas guiadas en Termas del Daymán, «Uso el método científico cuando compongo», Brasil dejará de vacunar contra la aftosa y hay polémica en Uruguay, Industrial dijo  que “el sector de la carne no tiene los  mercados que paguen los precios que Uruguay necesita”, HLB, la plaga que devastó la citricultura de Estados Unidos amenaza al Uruguay, Acuchillaron a un hombre en el barrio La Humedad y debió ser hospitalizado, además hubo varias denuncias por robos, Adolescente con fractura de clavícula  al ser embestido por un automóvil, Activista salteña por derecho de los animales se  encadenó ayer en el Zoo de Salto por el “mono Miguelito”, Una de las exigencias para el IMAE que puso el gobierno es que Salto tenga un helicóptero por si hay una urgencia, Un importante número&#8230;, La letra chica, Hábitos, accidentes y hechos de violencia, , Exitoso remate de caballos de polo realizaron Indarte y Cía. y Coco Morales en Young">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/16" title="Heroína, Vallolet con tan solo 3 años de edad es  un ejemplo de superación personal  y de ganas de seguir adelante, «Lo que hago es de corazón, mostrar la música sin pensar si  seré retribuido es llegar al precipicio, cerrar los ojos y tirarse», Turismo al aire libre, una buena experiencia, Tacuarembó y el grito en casa: 2-0, Las fechas del Rotax  Buenos Aires 2017, Se define la fecha de inicio del Agrario 2017, Tomás Granzella pone  tercera en Ciudad Evita, Los uruguayos  en el ranking ATP, Geraldine y Giovanni Acuña  destacados en Montevideo, Pablo Cuevas ahora lo sabe, Lucero primero en el Este, Magno do Prado Nazaret quiere dar la Vuelta, El torneo principal, El viejo clásico del fútbol local, Hasta un empate&#8230; sirve, Un jugador está  fuera de juego&#8230;, Lo que establece  la regla y lo que  decide el árbitro, Una acción violenta será castigada con tarjeta roja&#8230; incluso si no hay contacto, ¨Por decir algo, boniatos a $60 la bolsa hace  15 años que vendíamos a estos precios¨, VACA. Lo escribimos el lunes&#8230;, Necrológicas, Fúnebres, Periodista uruguayo permanece preso en Venezuela por hacer su trabajo, Plazarural ofrecerá 22.000 vacunos en su 179º remate a realizarse  los días  miércoles, jueves y viernes, Dra. Bettina Cóppola, del Instituto Plan Agropecuario brinda  recomendaciones para muestreo de materia fecal en vacunos, Arquitecto Juan C. Ferreira sobre Rodríguez Musmanno, Misión Fátima en el Complejo Ayuí, Diputada Manuela Mutti molesta porque «distorsionaron la información sobre el IMAE», dijo que espera las disculpas, Luego de la intensa lluvia&#8230;, HLB: 15 mil puestos de  trabajo en riesgo, Semana de Turismo  calificada “exitosa” por  operadores y el gobierno, , El río Uruguay se mantendría por debajo de los 10,30 metros para mañana, Ediles se incrementarían las partidas que reciben a 24 mil pesos por banca a partir de julio, los blancos se oponen, Se conocieron los ganadores de la 92º Criolla del Prado">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/04/17" title="Madre e hijo fueron a la cárcel por vender pasta base en su casa, Ediles se incrementarían las partidas que reciben a 24 mil pesos por banca a partir de julio, los blancos se oponen, El río Uruguay se mantendría estable y por debajo de los 10,30 metros tendiendo a bajar su caudal en la semana, Analizan instalar en Salto un Centro Social y Educativo para brindar apoyo a niños en contexto de vulnerabilidad, VOX POPULI, No tropecemos dos veces con la misma piedra, El país conmemora los 100 años del himno de todos los tangos, “La Cumparsita” y Salto lo celebra con dos actos, Intendente Andrés Lima dijo que se cerró una semana muy positiva, Dos salteños fueron convocados por la AGESIC para promocionar el sistema de trámites on line del Estado, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Historia y significado de la Semana Santa, EL PRIMER DISCO DE PAUL&#8230; McCARTNEY: A 47 AÑOS DE SU LANZAMIENTO, Un motonetista y un ciclista con fracturas luego de haber protagonizado accidentes en sus respectivos vehículos, Cuando Dante escribía divinas comedias, Militares del Ejército Nacional en el país africano se enfrentaron a las balas en misión de rescate, Sacarse el pasaporte italiano en Uruguay es toda una odisea, Necrológicas, Fúnebres, Se conocieron los ganadores de la 92º Criolla del Prado, Exitoso remate de caballos de polo realizaron Indarte y Cía. y Coco Morales en Young, Ante la sospecha de animales con rabia paralítica, los profesionales recomiendan alertar a las autoridades sanitarias, El IMAE negocio y política al desnudo, Los cientos de inmigrantes que llegan desde el Caribe y Sudamérica están cambiando el paisaje de Montevideo, HISTORIA RECIENTE, Apuntes en borrador, Deben comprender lo que hacen, Estados Unidos y China buscan plan de respuestas a la amenaza norcoreana, Magno do Prado Nazaret se quedó con la Vuelta 2017, La máquina del sur, Los partidos en cada divisional, Básquet L.U.B. Aguada vs Defensor Sporting, y Hebraica y Macabi vs Malvín inician las semifinales, , Cerca de 4.200 personas por día ingresaron por el puente internacional de Salto Grande en esta semana de turismo, El fin de semana se vendieron 2.000 entradas en Daymán y solo 43 eran para residentes, informó la Directora de turismo, CON SALTO EN EL CORAZÓN ! Conseguimos el IMAE cardiológico para Salto!, Elizabeth Crowe  Becaria estadounidense del programa Fulbright desarrolla labor docente en instituciones educativas públicas de nuestra ciudad, Docente Aldo Rodríguez realiza su doctorado en Educación mediante un proyecto de investigación que apunta a la deserción estudiantil">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/18" title="A LOS TIROS, El Ministro de Salud anunció que gobierno aprobó el IMAE cardiológico para Salto, hoy firmaba decreto, Hoy con Aníbal  Alberto Alberro, Esta noche se reúne el  Consejo Superior en la L.S.B, Todo pronto para reiniciar el torneo, El Comercial prepara la temporada, El principio de búsqueda en la cuenta “naranjera”, Le ponen acento a  los 15 goles a Salto, ¿Mayor goleada en cuantos años?, El rey Colonia y un jugador “fuera   de concurso” como Emiliano Villar, Leicester-A. De Madrid y  Real con Bayern Munich, “No podemos quedarnos solo con organizar un torneo oficial”, Salvajada, A Salto Uruguay le metieron ocho en dos partidos, Vuelve el Fútbol Sala local, Once países latinoamericanos rechazan  muerte de 6 manifestantes en Venezuela, Jubilados y la cumparsita, El “pivot” Mathías Calfani estaría en la mira  de  los Chicago Bulls, Buena actuación de «colo» en las 500, «Lo vemos frío a Bella Unión en  el tema del puente con monte caseros», Necrológicas, Fúnebres, Semana Santa con números récord: casi  500 mil personas recorrieron el país, La artista argentina entabla una cadena de &#8216;Diálogos y desobediencias&#8217; con los que repasa su carrera, Paola Leites festejó sus quince años en el Polo Club, Becaria estadounidense del programa Fulbright desarrolla labor docente en instituciones educativas públicas de nuestra ciudad, Hoy en Lote 21, Gaudín Hnos. ofrecerá buenos lotes de  ganados ubicados en Salto, Oposición exige al gobierno reclamar la  libertad del periodista detenido en Caracas, Escritorio Indarte y Cía. cuenta con destacada oferta  para el 179º remate de Plazarural que comienza mañana, Policía incautó 400 kilogramos de carne  y jueza resolvió que sea destruida, Dos personas fueron procesadas con prisión, uno de ellos por lesiones personales y otro por un hurto, Con múltiples actividades entre festivales y actividades  recreativas Villa Constitución vivió la Semana de Turismo, Cerca de 4.500 personas por día  ingresaron por el puente de Salto Grande  en esta Semana de Turismo, Fin de semana se vendieron miles de entradas en  Daymán y solo 43 figuran como para residentes, Los centros educativos de Salto se adhieren a “Túnicas en Red”, programa que incluye a más de cien escuelas del país, La terminal de ómnibus de Salto&#8230;, El mercado individualista no puede seguir determinando  nuestros días, Mayo Amarillo 2017 define nuevas estrategias para la erradicación de los siniestros de tránsito, Firma de la resolución para el funcionamiento del IMAE para Salto y la región, Comienza el ciclo de talleres en el Centro Comercial , se abordarán aspectos de la nueva Ley de Inclusión Financiera">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/19" title="Destreza en el aire, La Policía investiga si rapiña armada del pasado lunes en comercio del Ceibal tiene relación con la de la farmacia, Comienza ciclo de talleres en el CCIS para instruir a los socios en la aplicación de la ley de inclusión financiera, Presentaron el Concurso Internacional de Poesía  Marosa Di Giorgio con premios de 2.500 dólares, Lanzan ratas muertas  al campo de juego  durante el clásico, Chapecoense y Nacional igualaron 1:1 en  el Estadio Arena Condá de Chapecó (Brasil), Las finales del Campeonato Nacional de clubes mixtos serán en Rocha, La cuarta fecha para el sábado 22 de abril en ambas series, La 1ª fecha para el  domingo 23 de abril en Salto Uruguay, Se viene la temporada 2017 de AUVO, Lorena Romero primera en Concordia, Tomás Granzella fue octavo en Ciudad Evita, Salteño sub 23, Rubén Chagas será el vice de la &#8220;C&#8221;, Se buscarán fórmulas para contar con policias, Mejor que antes…pero no alcanzó, Formativas del básquetbol abren hoy  la 4ª fecha (1ª Rueda) del Apertura, El consejo realizara modificaciones  en el presupuesto, El año transcurre y las obras previstas que no llegan, Sergio Scaraffoni y su destacada  actuación en las «500 millas del norte», Para los grandes medios televisivos, la O.F.I.  no existe, El Río Uruguay sobrepaso los 6 metros, El sábado 22 Magisterio de Bella Unión se pone en marcha, Necrológicas, Fúnebres, Narcos de Rocha hicieron  un paro el Viernes Santo, Por cambios en el nuevo Sistema de Gestión la página web www.bedelías.edu.uy permanecerá inactiva hasta mañana, Destacadas personalidades visitaron la Sede Salto de la UCU  y brindaron conferencias ejemplares durante el mes de marzo, El grupo teatral La Galera festejó  el &#8220;Día del Teatro&#8221;, Quietud en el Mercado  Hortifruticola Regional de Salto, Escritorio Cánepa participará con  buenos ganados  en el 179º remate  de Plazarural que comienza hoy, Balance positivo de la primera jornada de  Lote 21; Gaudín Hnos. logró 100% de ventas, La Policía incautó armas que manejaban dos adolescentes cuando iban por el Buey Negro, dijeron que fueron a cazar, Seminario &#8211; Taller “Desafíos Productivos para  el Litoral. Cómo conjugar competitividad,  beneficios económicos y ambientales”, El programa “Mayo Amarillo 2017” define las nuevas  estrategias para la erradicación de los siniestros de tránsito, El proyecto “Avanza Salto Hortícola” recibe apoyo de ANDE OPP, La inseguridad campea en nuestra ciudad&#8230;, Alguien juega a la guerra  como quien  juega a los  botones, La historia que el bandoneonista salteño de Matos Rodríguez contó a EL PUEBLO sobre el origen de La Cumparista, , Grupo “En defensa del agua: no al fracking” mantendrá reunión con la Junta Departamental, Celebran aniversario de &#8220;La Cumparsita&#8221; en Academias Previale">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/20" title="Médico Ilustre, Mujer acudió a la Policía para que la ayudaran porque su pareja es un consumidor de pasta base y se pone agresivo, El Grupo denominado “En defensa  del agua: no al fracking” tendrá una  reunión con la Junta Departamental, El Fútbol Sala retoma su competencia, 45 ganados de 54  puntos: Coloniazo, Hoy cierra la cuarta fecha, (penúltima)  de la primera rueda en Formativas, Los salteños obtuvieron buenos resultados  en Paysandú, El salteño Agustín Moreira participará en crono y ruta, El Con Los Mismos Colores de Salto séptimo en las 500 Millas del Norte, Cuatro meses  después, Dep.   Artigas comunicó, La tormenta  referil y los  miopes del fútbol, ¿Hay que tomarse bien a pecho una caída Sub 18?, «Las manos nuestras, &#8230; todas por Libertad», Arrancan las jornadas para  los árbitros de básquetbol, La «madre de todas las marchas» terminó con un saldo de dos muertos en Caracas donde hubo serios enfrentamientos, Los 188 años de  Bella Unión, El Decano Uruguay hoy  jueves de Asamblea, En la primera semana de mayo  estaría comenzando la zafra, Víctor Braccini y el libro sobre el  «Ñato»: «El libro es basura total», Necrológicas, Fúnebres, El PIT CNT afirmó ayer mediante un  comunicado que “imperialismo yanqui»  está trás la violencia en Venezuela, Asociación Marosa Di Giorgio ante la muerte de Alberto Prósper, Concurso Iberoamericano de Poesía “Premio Marosa di Giorgio”, Horacio Quiroga visto por argentinos, Detección de Anemia, Precios de los lácteos al alza por tercera vez consecutiva, DGDR seleccionó y aprobó 74 proyectos para  fortalecer a organizaciones de productores, Lote 21 comercializó el 93% de la oferta  presentada ayer en su segundo día de ventas, Plazarural realizará hoy su segunda jornada de ventas; ayer comercializó 9.335 vacunos; el 94% del total ofertado, Varias localidades se ven afectadas por la crecida de arroyos, cañadas y tajamares que complican la circulación por dichas zonas, La rapiña, el delito  más frecuente, Inauguración del campo del Seretariado Uruguayo de  la Lana con las palabras de Juan José Gambetta, El músico salteño Nilo Núñez dijo que “según los musicólogos la magia está en los primeros compases”, El río Uruguay se mantendría por debajo  de los 10 metros con 50 centímetros, Ayer 19 de Abril se cumplió un nuevo aniversario&#8230;, El desafío del futuro energético, Dr. Néstor Campos fue declarado ayer “Ciudadano Ilustre de Salto” con todos los votos de la Junta Departamental, Pablo Cuevas le ganó a Wawrinka, Comenzó la campaña de vacunación antigripal., Nueva intervención urbana próximo jueves 27  “Susurradores en la búsqueda de ser escuchados”, Se invita a estudiantes y docentes a participar de las primeras etapas para las Olimpíadas Nacionales de Física">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/21" title="Emotivo acto de recuerdo en la Policía al Cabo Facio, Restricción en salida de los ómnibus desde anoche, Operación “Cazapava” incautó nueve camiones, seis autos, seis camionetas y armas , además de 46.248 dólares, La punta compartida, Con las Reservas, El caso Cuevas, De terna en terna, Selección de Salto  13 años se presenta  esta noche con  22 convocados, Vaimaca propone con casi 400 para la acción, Polo: salteño Juan Curbelo   en la Copa de las Naciones, Este fue un equipo soñado, «Notición»  para River:  Leo Rivero  está para  ser titular, A Ferro se le dibujó la sonrisa: ¡volvió Enzo «Chango» Albano!, «Mi ciclo como dirigente terminó», Sin Diego Medina y la  vuelta de Matías Jubín, Siqueira, el del gol&#8230; y bien que lo conocemos, Deportivo Artigas: la hora de Diego Suárez, «Es una lucha conmigo mismo», El potencial más allá  de nuestras narices, Favorito el “indio” puntero, Chaná vs River Plate (“A”) juegan esta noche en la “U”, Almagro toma palabra de Maduro sobre  posibilidad de elecciones en Venezuela, Sin diplomados, Las lluvias de este miércoles 19, Wikipedia y Bella Unión &#8211; Realidad que no es tal, Lacalle Pou y Heber en Artigas este sábado, A prisión por hurto, Maestra Ethel Bustamante y el café concert  de esta noche en los jubilados de calle Tapes, Fúnebres, Necrológicas, Bachelet: calificó de éxito al  censo que recupera patrimonio  estadístico de Chile, Se estrena drama de suspenso donde los celos  pueden llegar a ser mortales en “Mío o de nadie”, Masones latinoamericanos  se reúnen en Asunción en  gran asamblea de logias, Trabajadores de la industria  frigorífica cumplirán un paro de 24  horas hoy por reclamos salariales, Escritorio Cánepa comercializó el 100% de la oferta presentada  en las dos primeras jornadas del 179º remate de Plazarural, Policía incautó 400 kilos de carne en Termas del Daymán, El padre del joven Charly Ferreira pide que  “se haga justicia y que aparezca el responsable&#8221;, Salto tiene 6.000 dosis y a pesar de la lluvia en los primeros  días aplicaron más de 500 dosis en salud pública y privada, Varias calles  permanecen cortadas por la crecida, La Avda. Juan Harriague fue recuperada&#8230;, Los puntos  sobre las íes, “La respuesta del público uruguayo  es hermosa”, sostuvo  Magalí Tajes, , Clasificados, Ale &#8220;La Voz&#8221; Santos presenta su material inédito &#8220;Amándote&#8221;, A través de un curso de actualización en la UCU, destacados médicos exponen sobre los cuidados paliativos a pacientes que tienen enfermedades crónicas no oncológicas, Equipo de Salto Emprende en el barrio Artigas">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/22" title="La Policía detuvo anoche a dos motonetistas que portaban armas, La represa  con Vertedero  abierto para  atemperar  la crecida, Banda de contrabandistas ingresaba y exportaba  mercadería por el puente de Salto Grande, La 2ª en Segunda, &#8220;Sin policía  no se puede  jugar fútbol&#8221;, Dobles en Monte Carlo: Pablo Cuevas a semifinal, &#8220;Si no insultan los de adentro, no se alborotan los de afuera&#8221;, Salteño: las posiciones por categorías y acumulado, Suárez: la fulería que no es ejemplo, Juveniles de la &#8220;C&#8221;, &#8220;A esta selección Sub    18 no le faltó nada&#8221;, Se va la segunda fecha &#8220;A&#8221; y &#8220;B&#8221;, Old Christians vs Nacional, campeón  y vice se enfrentan en la 1ª fecha, Atlético Arsenal vs Ferro Carril es el destacado en la “A”, El diputado Silvio Ríos recibió  al Embajador de Egipto, Caram viene apoyando a Bella Unión  desde que comenzó su gobierno», Personas detenidas, Edil Federico Ferreira brindó detalles  del Congreso que realizará hoy la lista 816, Necrológicas, Fúnebres, Argentina y Uruguay festejan unidos  los 100 años del «tango de los tangos», Uruguay y Emiratos Árabes abordan relación comercial en reunión realizada en Montevideo, El Quijote resuena un año más  con acento boliviano en La Paz, Bachelet elogia maravillosa herramienta que  representa el castellano y abre lectura de El Quijote, La mayor recuperación de  precios se logró en lanas finas, «Expo Melilla es un instrumento de comunicación formidable  entre instituciones, empresas y personas», dijo Aguerre, Por defender a su hija, Denunciaron el robo de cuatro motos en la ciudad, Diversos hurtos se registraron contra fincas, vehículos y abigeatos en las últimas horas, Camión embistió  a caballo en el By Pass  y Avda. Concordia, Destacados médicos exponen sobre los cuidados paliativos a pacientes que tienen enfermedades crónicas no oncológicas, Edil Carlos Silva define declaraciones del intendente Lima como  “para nada claras” y “contradictorias” y pide informes del tema, Primeras etapas para las Olimpíadas Nacionales de  Física clasificatorias para las Iberoamericanas será el 5 de mayo, Acusan de  difamación a dirigente de PIT-CNT, Un absurdo total&#8230;, No vacunarse es ignorancia, El docente Aldo Rodríguez realiza su  doctorado en Educación mediante un  proyecto de investigación referido al GRIT, Accidente en la madrugada">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/04/23" title="Vuelven hoy al juzgado los sospechosos de cometer varios asaltos armados en la ciudad, donde resolverán su situación, ADEOMS conmemora hoy el Día de los Municipios, Vaimaca recibe hoy a Indios de Mercedes por la 3ª fecha del Interior, Pablo Cuevas se metió en la final  de dobles en Montecarlo, Peñarol empató sobre la hora con Plaza  Colonia, ganaron River, Danubio y Juventud, 13 años: la cuarta fecha a la cancha, Se va la  primera hoy en  Salto Uruguay, André Lafón pone  primera en la  Superturismo, Los guerreros de Vilamir pensando en Brasil, Almagro vs G 5 es el destacado hoy en la “B”, “Estamos a 40 minutos de la final”, Se juega en Salto la segunda  etapa del Circuito Nacional, Leal y Libardi tuvieron una excelente participación en el Sudamericano, Por  todas las canchas, Ningún bacán a sueldo y salen a jugarse la ropa, La calculadora de EL PUEBLO, &#8220;Hay mucha expectativa por el torneo&#8221;, Chaná y Sud América tienen mucho en juego, Propuesta del Ministerio de Trabajo para  prevenir conflictos, ocupaciones y piquetesPropuesta del Ministerio de Trabajo para  prevenir conflictos, ocupaciones y piquetes, DIFERENCIAS. Esta semana&#8230;, Cristina Fernández acusa al Gobierno  de Macri de ataques a casa de su cuñada, &#8220;De los últimos 20 años, el proyecto del puente es lo más importante del departamento&#8221;, Plazo para limpiar  veredas y baldíos, Dos policlínicas  habrán de inaugurarse, Profundizar en el aniversario de Bella Unión, El alcalde Luis López sostuvo que la nota de  algunos nacionalistas “es oportunismo político”, Mujica no intermediará conflicto porque es &#8220;Pepe&#8221; pero no &#8220;mago&#8221;, Familia Maidana Flores agradece, Exjefe seguridad de Pinochet seguirá  detenido tras ser rechazada su apelación, Con valores destacados, escritorio Cánepa comercializó el 100% de la oferta en el 179º remate de Plazarural, Megaagro participará con 1.300 vacunos en el remate de Pantalla Uruguay esta semana, Escritorio Indarte y Cía. logró varios precios  máximos en el último remate de Plazarural, «Uruguay es relativamente pequeño en  el mercado global de los cítricos, pero muy importante para nosotros», Fueron hallados sin vida el niño Felipe Romero y su  secuestrador y DT de baby fútbol  Fernando Sierra, En el Día Mundial del Idioma Español, Investigador bellunese de la Universidad  de Padua fue condecorado en Italia, Menor que intentó hurtar una moto, fue perseguido  por los vecinos y detenido sobre los techos, Anuncian nueva intervención urbana para el jueves  «Susurradores en la búsqueda de ser escuchados», Combi Bar y el festejo de su primer año, Representantes de ANETRA visitaron  Salto y plantearon los problemas comunes  que afectan la economía del sector, «Quiero transformar al país, y estoy convencida que se puede», dijo la senadora nacionalista, Que la zona de cañada&#8230;, No a la minería a cielo abierto">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/04/24" title="Dos rapiñeros y un vendedor de drogas fueron procesados ayer, Autor de arrebato en Paseo de Compras detenido, VOX POPULI, El rol de los  municipios, , La Ministra de Industria dijo que empresas como Caputto  e Indulacsa deberán “revisar si actuaron como debieron”, Intendencia donó parte de recaudación  de la Zona Azul a Libertad F.C., Las autoridades calificaron como “satisfactorio” el estudio  de los pozos termales en Arapey y analizan nuevos proyectos, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, El Esc. Luis Avellanal se entrevistará con él en representación de la Asociación Española de Salto, Equipo de Salto Emprende  en el barrio Artigas, ¡FELIZ CUMPLE!&#8230; Los 75 años de Bárbara Streisand actriz, cantante, empresaria y más, Fiesta de los Municipales, La petrolera argentina YPF avanza en la construcción de su primer parque eólico, Gobierno argentino rechaza acusaciones  de ataque de Cristina Fernández, Argentina y Uruguay festejan unidos los 100  años del «tango de los tangos», La Cumparsita, Paraguay abre convocatoria para su segunda bienal internacional de arte, Consternación en Maldonado por el asesinato del niño Felipe Romero, cientos de vecinos despidieron el féretro, La violencia, una sombra recurrente que oscurece el fútbol argentino, Fúnebres, Necrológicas, Productores volvieron a reclamar el pago de las haciendas en tercera balanza, Hoy feria en Parada Herrería, Hoy charla en la Asociación Agropecuaria: «El escenario ganadero actual»  Desafíos y oportunidades, Ministro de Hacienda argentino ratifica que prevén más crecimiento que el FMI, Asesinan a balazos en Santiago cuñado del futbolista Arturo Vidal, Fonplata firma colaboraciones con el BID y Nuevo Banco de Desarrollo, Rajoy viaja a Brasil y Uruguay volcado en impulsar el acuerdo Unión Europea &#8211; Mercosur, Abuelas de Plaza de Mayo anuncia  recuperación de identidad del nieto 122, Sismo de magnitud 5,6 sacude misma zona de temblor de 6,0 grados en Chile, Imputan a exalcalde paraguayo por malversación de U$S 500 mil, HISTORIA RECIENTE II, Chile celebra Día de la  Tierra con entrega de semillas y caminata nocturna, «La Cumparsita» festejó su centenario en la asuncena  Plaza Uruguaya, Apuntes en borrador, Ya me está preocupando, Tabla de posiciones 2017, TENIS: MONTE CARLOS . Pablo cuevas se coronó campeón en dobles, Vuelven los espectáculos de Jazz en el Chalet “Las Nubes”, Con una muestra y dos charlas se realizará este martes un homenaje a Gabriel García Márquez, Exposición fotográfica de Javier Hinojosa con la presencia del Embajador de México, En el marco de los 80 años de Gernika se proyecta película en el Centro Vasco de Salto">24</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/04/25" title="EN HOMENAJE  AL DR. JORGE BATLLE, PARO EN INDUSTRIA FRIGORIFICA, Blancos de Salto resolvieron junto al Directorio no hacer ninguna Concertación con los colorados y trabajarán solos, Defensor Sporting “estiró” la serie al cuarto juego, Reconocido, y merecido homenaje  a Pedro  F. Belgeri “Perucho”, Reabre cancha de Universitario; Ceibal  y Gladiador: al &#8220;copamiento&#8221; del estadio, Fútbol Máster, Posiciones y  la próxima, Salto Uruguay único  puntero en la &#8220;A&#8221;, Ruben Ferreira: la distinción de un juez, Es el partido con más  convocatoria de todos">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>