<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; El Padre Luis Zazano estará este miércoles en Salto RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/el-padre-luis-zazano-estara-este-miercoles-en-salto.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maestra Educadora Ambiental Adriana Carabajal Conti:' href='http://www.diarioelpueblo.com.uy/generales/maestra-educadora-ambiental-adriana-carabajal-conti.html' />
<meta name="generator" content="WordPress 4.1.23" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/el-padre-luis-zazano-estara-este-miercoles-en-salto.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=202438' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 5 de Junio de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones" >«Actitud con condiciones»</a>
	<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
		<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-202438">
				
					<h2><a title="Enlace permanente a El Padre Luis Zazano estará este miércoles en Salto" href="http://www.diarioelpueblo.com.uy/generales/el-padre-luis-zazano-estara-este-miercoles-en-salto.html" rel="bookmark">El Padre Luis Zazano estará este miércoles en Salto</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 05.06.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/el-padre-luis-zazano-estara-este-miercoles-en-salto.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.44.35.jpeg"><img class=" size-full wp-image-202439 alignleft" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.44.35.jpeg" alt="WhatsApp Image 2018-06-05 at 13.44.35" width="450" height="418" /></a></p>
<p>Este miércoles 6 de junio, el sacerdote católico Luis Zazano arribará a nuestra ciudad. A las 16:00 hs en Casa Diocesana tendrá una reunión con la prensa local. A las 19:00 Hs oficiará la misa de la Catedral San Juan Bautista y a continuación brindará una charla sobre “Familia vs Wifi”.<br />
El arribo del Padre Zazano a nuestra ciudad ha despertado mucha expectativa y su presencia es aguardada con gran entusiasmo por la comunidad católica ya que en los últimos años, las reflexiones diarias que este sacerdote realiza, llegan a numerosos hogares a través de las diferentes redes sociales.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/generales/maestra-educadora-ambiental-adriana-carabajal-conti.html" rel="prev">Maestra Educadora Ambiental Adriana Carabajal Conti:</a></div>
					<div class="alignright"></div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="202438" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d987b6b48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1528238534',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2018/05">&laquo; may</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2018/06/01" title="Tremendo accidente, Traerán 600 funcionarios de la Republicana para el norte del país dentro de 6 meses, 150 son para Salto, Comenzó la campaña de recolección de firmas para impulsar un plebiscito que habilite a militares trabajar con la Policía, VOX POPULI, Corresponde negociar con una buena disposición, HUMOR, Avenida Reyles ingresa en sus etapas finales, Sede Regional de la Guardia Republicana será en Salto, Charla sobre la situación del tránsito en la ciudad, La Asociación de Abogados de Salto celebra sus 72° aniversario con una jornada de carácter académico, Los números que nos deja la inseguridad de cada día, Excelente colocación y muy buenos precios en el 192º remate de Pantalla Uruguay, Gremiales del agro con las manos vacías, Médicos de ASSE paran en todo el país el próximo miércoles 13 de junio por 24 horas por reclamos, Apostando a la calidad en el servicio turístico, 40 años de Matrimonio, AMANDA FERREIRA MALAQUINA, CLARA RUSSO LÓPEZ 1 AÑO, BRISSA SUÁREZ CARDOZO 2 AÑOS, EL PRIMER AÑITO DE LAUTARO, Novedades y chismes de la farándula de Hollywood, Exvicepresidente uruguayo dice que su procesamiento no hace honor a realidad, Fúnebres, NECROLÓGICAS, A partir de hoy calles retoman doble sentido de circulación por obras, Prisión preventiva por 90 días, Signorelli fue quien concretó la primera calle de hormigón en Bella Unión, El SUNCA y la desocupación, El diputado Eduardo Rubio hoy en Bella Unión, A pocos días del inicio del fútbol oficial, Importante reunión de ACAS y la Asamblea Ciudadana de Concordia con las autoridades de la CTM de Salto Grande, Espectáculo asegurado, Salteños en el Panamericano de Maxi Básquet en la ciudad de Natal (Brasil), ¡Para ser campeón, hay que ser salteño!, A jugar al 3&#215;3 en Plaza Artigas el domingo 3 de junio, Hoy se completó la 5ta, con cuatro partidos, Peñarol cayó ante Torque por 4 a 3 en el CDS, Colisión a primera hora de la mañana">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/06/02" title="Grave accidente entre un birrodado y una retroexcavadora en puente Doña Jacinta, Hasta el próximo domingo, la senadora Patricia Ayala es la presidenta de Uruguay, En Fray Bentos se desarrolla actividad de turismo con presencia y exposición salteña, José Díaz y Carlos Ardaix ocuparán la Presidencia y Vicepresidencia de APC, VOX POPULI, Entre lo que se dice, lo que se hace y lo que se puede hacer, HUMOR, En Belén los residuos serán depositados en contenedores, Temas abordados: Desborde de riachuelo de barrio Artigas tras intensas lluvias; la actual situación laboral de los funcionarios de la Intendencia y diversos reclamos de vecinos de barrio Andresito III, Exposición en APLAS en el marco de sus 30 años, Programa de Circulación Cultural en el corredor de los Pájaros Pintados, Lo interceptaron en la calle y tras golpearlo le robaron, Motonetista politraumatizado al caerse de la moto por esquivar un perro, Se llevaron dinero y diferentes objetos entre ellos las llaves de la propiedad, Uruguay debe cuidar lo logrado y seguir adquiriendo mercados ofreciendo cada vez más calidad e inocuidad, dijo Benech, MGAP capacita a productores sobre Declaración Jurada  Electrónica en Salto, Autoridades y funcionarios celebraron los 70 años de creación del Instituto Nacional de Colonización, En Casa de Gobierno se celebra hoy el 72º aniversario de la Asociación de Abogados de Salto, Rotary Club Salto invita a participar de una conferencia sobre el Bullying a cargo de una destacada especialista el 9 de junio, «Mis pasiones: fotografía y viaje», XIMENA CHERIFF BARBOZA, Desfile FAZ Novias, Sara Torres, diseñadora de modas, alta costura, Verónica Médici, diseñadora en tocados de novias, Ana Beatriz López, Modista y diseñadora en Alta Costura, Lucila Márquez, diseñadora en tocados, ramos y accesorios  para Novias, Maquillaje y Peluquería a cargo de Agustina de Souza Miños, Música e Iluminación Gemini producciones, Daniel Luzardo, Modelos por Evangelina Lechini (Xenith Models) apoya Marcela Anchorena, LUCAS HENDERSON SUS 15 AÑOS, Seminario del Corredor de los Pájaros Pintados: “Nuevos desafíos para la promoción y la comercialización de los destinos turísticos”, Taller de lectura, escritura y Libro Cartonero. PAS MEC, Acróstico Basado en el título del libro: YO TAMBIÉN TENGO MI HISTORIA de Ignacio Martínez, Yo tengo mi historia, Él juega conmigo, Tal vez, un día…, Economía y Finanzas, Roban dos nuevos cajeros automáticos en Uruguay mediante explosión de gas, Oficialismo uruguayo disminuye de 36 % a 35 % y lidera en intención de voto, Niños de inmigrantes que llegan a Uruguay ingresan de inmediato a la escuela, Se inauguró el centro de información turística, Trabajadoras domésticas organizan taller, Baby fútbol- Bella Unión recibe a Artigas, Atala y Camy realizaron lanzamiento, A prisión por hurtar combustible en Brum, En el futuro tendremos una estación náutica, Una artiguense preside al país, Muestra de cine coreano en Salto, Arranca la Liguilla del Fútbol Sala, Así jugarán, Si no se puede jugar esta noche, pasa a mañana, Ferro Carril afronta dificil compromiso en Paysandú">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/06/03" title="Sociedad movilizada, El director del Hospital de Salto no concursará por su cargo y seguirá al frente del centro asistencial, Reconocimiento a docentes y educadores salteños, VOX POPULI, Por qué NO más atribuciones a los militares Es fácil sacarlos a las calles, lo difícil es exigirles que vuelvan a sus cuarteles, HUMOR, Fue presentado el proyecto patrocinado por la ONU sobre el “Derecho a la Igualdad y no Discriminación de las Personas con Discapacidad en Uruguay”, Un delincuente fue condenado por robar en una casa objetos cuyo valor ascendieron a unos 90 mil pesos, Entraron a local comercial y se llevaron mercadería por un valor de 50 mil pesos aproximadamente, Requerido por la Justicia, Dos marchas en repudio a la violencia contra la mujer y a la inseguridad se cumplirán esta tarde, Inician campaña de recolección de firmas para convocar a un plebiscito con medidas para combatir la inseguridad, El caso Sergio López: la intolerancia de ambos lados, Continúa la muestra conmemorativa de los 100 años de Cuentos de la Selva, 58° Premio Nacional de Artes  Visuales &#8220;Linda Kohen&#8221;, Martín Pittaluga, el principal del Parador La Huella de José Ignacio en una charla abierta con emprendedores locales, País Vasco: oportunidades y desafíos para Uruguay, Los quince años de Camila, Requisitos para postularse a la beca de la Fundación Chamangá:, Escritorio José F. Jaso tiene pedidos puntuales por todas las categorías de reposición, Colonización incorporó 120.000 hectáreas y posibilitó el acceso a la tierra de 3.000 familias rurales en últimos 13 años, Invierten US$ 5 millones en mejora del sector ovino, Lo bueno y lo malo de la semana de los horticultores salteños, Cavani sorprende a niños en hospital uruguayo para campaña de vacunación, Canciller uruguayo dice que España denota &#8220;avance de corrupción importante&#8221;, Fúnebres, NECROLÓGICAS, Tránsito, Día de la Mujer, Probabilidad &#8211; Posibilidad, Salas de Lactancia, Optimistas de nuestro futuro, La franja se volvió pendiente, MUNDIAL 2018 Uruguay ya tiene los 23 jugadores definitivos, Victoria clara del último campeón, Nacional gano y lidera el Intermedio y la anual">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/06/04" title="Más elecciones, Habrá paro nacional de profesores de Secundaria los días  martes y miércoles, con concentración y movilizaciones, VOX POPULI, Lo primero es diagnosticar en forma acertada, Valentina Viettro presentó su libro “Sexualidades Monstruas”, Nuevo puerto de barcazas de carga de Salto, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Diseñando el cambio: proyecto dirigido a docentes y estudiantes de la Educación Media, Daniel Borrelli dijo que “no es corrupción que el Ministerio del Interior pagara sus gastos de teléfono cuando trabajaba”, NORBERTO SUÁREZ:  AQUEL GALÁN DE LOS &#8217;70s, Un grupo mayor a 20 personas se enfrentaron a la Guardia Republicana e hirieron a uno de los efectivos, Hombre internado en el CTI del Hospital tras ser herido de arma blanca por su hermano, Un mundo vivo, las claves de la vigencia del  célebre escritor uruguayo en pleno siglo XXI, &#8220;Las hijas de la viuda&#8221;, una retrospectiva  a la masonería femenina en Uruguay, Víctimas de abusos en Chile confían en que el papa renovará Iglesia católica, Fúnebres, Necrológicas, Informe desgarrador muestra aspectos cuestionables  de la situación de la Aldea de la Bondad en Salto, Acuerdo Estratégico  INIA-INAC, Desde hoy estará habilitada la secretaría de Expo Salto 2018, Hay 16 mil productores que accederán  este mes a la devolución de IVA por compras de gasoil, Senadora traspasa el mando presidencial a Vázquez, de vuelta en Montevideo, Maestros amenazan con paro, aunque evalúan  positivamente inicio de negociación colectiva, Presidencia tendrá la oportunidad de  llegar a un acuerdo con el colono Arrieta, Una colección de 300 obras surrealistas de Dalí llena un museo en Montevideo, PRIMERA PRESIDENCIA DE SANGUINETTI, Apuntes en borrador, La UE empieza a ver el principio del fin en el acuerdo comercial con Mercosur, Piden votar el desafuero de Cristina Fernández para su ingreso en prisión, Pobreza y violencia van de la mano, , Nacional (2) – Progreso (1). Lo dió vuelta y ganó con justicia, Salto Nuevo (2) – Santa Rosa (0). Victoria justificada, Salto Uruguay 2 River Plate 1. Un acto de maduración, Saladero 2 Tigre 1. Con un par de &#8220;Chirolas&#8221;&#8230;., DIVISIONAL PRIMERA &#8220;B&#8221;. Libertad 2 &#8211; Dublín Central 1. Ganó el &#8220;Lobo&#8221; pero tuvo cuatro expulsiones, Deportivo Artigas 5 &#8211; Paso del Bote 2. Goleada de Deportivo para pasar al frente, FÉNIX 7 – CHANÁ 3. Del árbol caído Fénix hizo leña…, HINDU 2 – CERRO 1. Gran triunfo de Hindú que pasó al frente, Tabla de posiciones, LIGUILLA FUTBOL SALA &#8211; Universitario 5 – Ferro Carril 5 Un justo empate…, G5 (3) &#8211; Hindú (1). Lo que cuesta vale, Uruguay: siete sobrevivientes de Sudáfrica 2010 y 12 debutantes, Jornada sobre Medioambiente en la Universidad Católica Sede Salto, Convocatoria abierta a jóvenes para presentar ideas hacia el desarrollo sostenible, Ofelia Piegas cierra exposición “Caudillos” mediante charla">4</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/06/05" title="RECONOCIMIENTO, Hombre amenazó e intentó agredir a la Policía con machete y cuchillo, los efectivos lo redujeron a tiros, Actores públicos y privados dijeron presente en Seminario del Corredor de los Pájaros Pintados, VOX POPULI, Una de las mayores amenazas, HUMOR, Plan de regularización de adeudos de patente, Se cumplió el octavo &#8220;Cordero Tannat&#8221; organizado por el Rotary Club Salto Noreste y la Bodega Bertolini &amp; Broglio, Mañana 6 de junio el Cenur Litoral Norte elige a sus representantes en el cogobierno, “Compartícuidados” el proyecto de una ONG para adolescentes que comenzó a dictarse en Villa Constitución, Rapiñaron una mujer en esquina cercana al barrio Malvasio, fue ayer a la mañana cuando iba en auto, El domingo en el Centro Cultural Previale se presentó la obra de teatro ¿Esposas?, Mientras somos felices, tras la lectura, los ecos se multiplican destaca la narrativa del escritor argento, Economía y Finanzas, Exvicepresidente uruguayo apelará decisión judicial de procesarlo sin prisión, Fúnebres, NECROLÓGICAS, La suspensión de Venezuela en la OEA gana apoyo entre los Estados miembros, Enfrentamiento a tiros en asentamiento La Esperanza dejo un efectivo de Guardia Republicana herido y un hombre muerto, La Escuela Nº 3 «María Orticochea» cumple hoy 157 años, Femenina con preventiva por hurto mediante despojo, Puente de hierro cumplió 103 años, Máxima precaución al circular en la ciudad, Las lluvias de mayo, Una vida dedicada al deporte del pedal, La &#8220;U&#8221; quiso cambiar; Merazzi: &#8220;luz solo para practicar&#8221;, &#8220;Queremos remover el proyecto, pero saber en que consiste&#8221;, Wilson y Gustavo Cardozo los DT; Jorge Noboa, coordinador general, ¿Que hacemos en el mundial?, Maestra Educadora Ambiental Adriana Carabajal Conti:, El Padre Luis Zazano estará este miércoles en Salto">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>

    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>


<!-- Aviso Se necesita vendedor - Upload: 20180506 Remove: 20180523 - Santiago HEES -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/05/aviso20180506.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/05/aviso20180506.jpg" width="320" height="303" alt=""/></a -->
	
<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	    	<a  href="http://www.centrodelavision.com.ar" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/10/OP-Centro-de-la-Visión-El-Pueblo-022.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/Portada-martes-5-de-junio-de-2018-1.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/Portada-martes-5-de-junio-de-2018-1.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/></a>
<br>


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->



<a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/banner-casa-neumatico-320x300.gif" width="320" height="320" alt=""/></a>

<hr/>

<!-- Aviso Banda Oriental 18-03-2018 -->
<a href="mailto:lectores@bandaoriental.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/banda-oriental.jpg" width="320" height="320" alt=""/></a>


    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.alianza.edu.uy/es/centros" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/02/LinkAd_Cursos2018-2-oport.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"><a href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/republica1.gif" alt="" /></a></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" alt="" /></a></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>