<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; FENAPES ve con preocupación que  las clases no comiencen el 6 de marzo,  debido a las malas condiciones edilicias RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/fenapes-ve-con-preocupacion-que-las-clases-no-comiencen-el-6-de-marzo-debido-a-las-malas-condiciones-edilicias.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seguridad: un tema  muy delicado' href='http://www.diarioelpueblo.com.uy/editorial/seguridad-un-tema-muy-delicado.html' />
<link rel='next' title='Entrada siguiente' href='http://www.diarioelpueblo.com.uy/humor/150080.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/fenapes-ve-con-preocupacion-que-las-clases-no-comiencen-el-6-de-marzo-debido-a-las-malas-condiciones-edilicias.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=150078' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 25 de Febrero de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-150078">
				
					<h2><a title="Enlace permanente a FENAPES ve con preocupación que  las clases no comiencen el 6 de marzo,  debido a las malas condiciones edilicias" href="http://www.diarioelpueblo.com.uy/generales/fenapes-ve-con-preocupacion-que-las-clases-no-comiencen-el-6-de-marzo-debido-a-las-malas-condiciones-edilicias.html" rel="bookmark">FENAPES ve con preocupación que  las clases no comiencen el 6 de marzo,  debido a las malas condiciones edilicias</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 24.02.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/fenapes-ve-con-preocupacion-que-las-clases-no-comiencen-el-6-de-marzo-debido-a-las-malas-condiciones-edilicias.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Integrantes del ejecutivo de FENAPES (Federación Nacional de Profesores de Educación Secundaria) visitaron la redacción de EL PUEBLO para dar a conocer su opinión sobre la situación en que se encuentran los liceos del departamento de cara al inicio de clases en el próximo mes de marzo.<br />
El Secretario General de FENAPES y Coordinador de la Coordinadora de sindicatos de la enseñanza, José Olivera; junto al responsable de la Secretaría de Asuntos Laborales de la FENAPES, Andrés Bentancour y el Secretario de <a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/FENAPES.jpeg"><img class="alignright size-full wp-image-150082" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/FENAPES.jpeg" alt="FENAPES" width="400" height="300" /></a>AFESS (Asociación de Funcionarios de Educación Secundaria de Salto), Marcelo Suárez, se explayaron sobre el tema y mostraron su preocupación por el estado en que se encuentra la infraestructura de algunos locales de enseñanza.<br />
Tras una recorrida por todo el país, los dirigentes realizaron un intercambio con la filial en Salto sobre el inicio del año lectivo y particularmente se centraron en el tema infraestructura<br />
<strong>EN EL LICEO Nº 5 LAS </strong><br />
<strong>CLASES NO COMENZARÍAN </strong><br />
<strong>EL 6 DE MARZO</strong><br />
“Salto es uno de los departamentos que tiene problemas estructurales importantes, nos preocupó la dificultad y el no compromiso para la construcción del liceo Nº 8, pero también sabemos que fuera de la capital hay situaciones que atender como Colonia Lavalleja y San Antonio”, comenzó diciendo Olivera.<br />
“Vimos serias dificultades para el inicio de los cursos en el liceo Nº 5, donde es casi seguro que no haya condiciones para terminar las obras antes del 6 de marzo”, agregó el dirigente con preocupación. Allí, se está trabajando en los baños de los alumnos, “un tema muy delicado que no se puede suplir con otro mecanismo que no ponga en riesgo la salud de los estudiantes y trabajadores, por lo tanto es muy probable que las clases comiencen allí en una fecha muy posterior al 6 de marzo. Habrá que analizar cuándo”, remarcó.<br />
Otro de los liceos que preocupa a los dirigentes sindicales es el Nº 4, donde las obras comenzarán durante el año lectivo y allí hay que cambiar el techo del liceo que tiene un elemento cancerígeno como el amianto. Hay una situación que continúa sin resolverse satisfactoriamente.<br />
“Tendremos que plantear muy seriamente en la próxima rendición de cuentas lo que tiene que ver con los rubros necesarios para la construcción de los liceos que hoy están haciendo falta en el departamento”.<br />
<strong>45 ALUMNOS POR CLASE </strong><br />
<strong>EN EL LICEO Nº 7</strong><br />
“Un segundo tema que analizamos fue el de las inscripciones que generó desde diciembre un serio problema y nosotros lo advertimos, pero el CODICEN (Consejo Directivo Central) desestimó nuevamente los planteos sindicales y hoy tenemos que hay un conjunto de liceos con una superpoblación muy importante y no sabemos cómo la</p>
<div id="attachment_150083" style="width: 410px" class="wp-caption alignright"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/image13.jpg"><img class="size-full wp-image-150083" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/image13.jpg" alt="Trabajadores de reacondicionamiento en el Liceo 1 -IPOLL-" width="400" height="300" /></a><p class="wp-caption-text">Trabajadores de reacondicionamiento en el Liceo 1 -IPOLL-</p></div>
<p>administración lo va a resolver de aquí al 6 de marzo. Un caso concreto de este tipo es la situación del liceo Nº 7 donde tenemos en promedio de 45 alumnos por clase para los grupos de primer año. Y esto lo estamos planteando a la administración porque esos problemas hay que resolverlos rápidamente”, dijo Olivera.<br />
<strong>SIN PERDER LA </strong><br />
<strong>MIRADA GLOBAL</strong><br />
“Estamos evaluando cada situación y en algunas zonas del país los problemas de infraestructura son más graves que otros y en cada localidad y departamento habrá que ver cómo se presenta todo para analizar qué medidas tomar. Evidentemente esto demuestra las carencias de gestión y presupuesto que tiene la educación”, agregó el Secretario General de FENAPES.<br />
Sobre la situación en Salto dijo que hay que mirarla en sus casos particulares pero también dentro de una mirada global en todo el país, donde se plantean situaciones difíciles.<br />
<strong>MÁS PRESUPUESTO</strong><br />
Finalmente, Olivera se refirió a los tradicionales reclamos presupuestales de los docentes y en ese sentido dijo que en esta recorrida por todo el país los dirigentes gremiales están planteando los ejes de lo que será la lucha presupuestal para este año en un momento muy particular desde el punto de vista económico y político del país.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/editorial/seguridad-un-tema-muy-delicado.html" rel="prev">Seguridad: un tema  muy delicado</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/humor/150080.html" rel="next">Entrada siguiente</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="150078" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6ea870e9e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-saglobigh.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-salto-small.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/ctm1.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/ctm.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/150080.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a La Sra. veterana estaba sola en su vivienda&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/la-sra-veterana-estaba-sola-en-su-vivienda.html" rel="bookmark">La Sra. veterana estaba sola en su vivienda&#8230;</a></li>
								<li><a title="Enlace permanente a Uruguay busca desarrollo de  negocios con Unión Europea  y celebrará foro de inversiones" href="http://www.diarioelpueblo.com.uy/nacionales/uruguay-busca-desarrollo-de-negocios-con-union-europea-y-celebrara-foro-de-inversiones.html" rel="bookmark">Uruguay busca desarrollo de  negocios con Unión Europea  y celebrará foro de inversiones</a></li>
								<li><a title="Enlace permanente a Policía chilena incauta 397  kilos de cocaína en buque  que iba a Oriente Medio" href="http://www.diarioelpueblo.com.uy/internacionales/policia-chilena-incauta-397-kilos-de-cocaina-en-buque-que-iba-a-oriente-medio.html" rel="bookmark">Policía chilena incauta 397  kilos de cocaína en buque  que iba a Oriente Medio</a></li>
								<li><a title="Enlace permanente a Los quince años de Ximena Torrens Pérez" href="http://www.diarioelpueblo.com.uy/sociales/los-quince-anos-de-ximena-torrens-perez.html" rel="bookmark">Los quince años de Ximena Torrens Pérez</a></li>
								<li><a title="Enlace permanente a Banco Central argentino dice que cambio  flotante protegió la economía en 2016" href="http://www.diarioelpueblo.com.uy/internacionales/banco-central-argentino-dice-que-cambio-flotante-protegio-la-economia-en-2016.html" rel="bookmark">Banco Central argentino dice que cambio  flotante protegió la economía en 2016</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-223.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Hoy viernes última noche de desfile oficial de Carnaval" href="http://www.diarioelpueblo.com.uy/interior_salto/hoy-viernes-ultima-noche-de-desfile-oficial-de-carnaval.html" rel="bookmark">Hoy viernes última noche de desfile oficial de Carnaval</a></li>
								<li><a title="Enlace permanente a Espectáculo solidario a beneficio de la familia del fallecido Solís" href="http://www.diarioelpueblo.com.uy/interior_salto/espectaculo-solidario-a-beneficio-de-la-familia-del-fallecido-solis.html" rel="bookmark">Espectáculo solidario a beneficio de la familia del fallecido Solís</a></li>
								<li><a title="Enlace permanente a Faena de vacuno" href="http://www.diarioelpueblo.com.uy/interior_salto/faena-de-vacuno.html" rel="bookmark">Faena de vacuno</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/ctm21.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/ctm2.jpg" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/paginauno-240217-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/paginauno-240217-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1487992409',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/01">&laquo; ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/01" title="Policías homenajearon a compañeros caídos en servicio y reclaman penas más duras para agresiones  a funcionarios, Empieza la “Fiesta de la Piraña” en Pueblo Belén  con concursos de canto y pesca hasta el viernes, La Intendencia retomará régimen de  pases libres en ómnibus a jubilados  y retirados desde el 2 de febrero, Hoy juega amistoso en Perú a las 21.00 hs., No se habilitará la tribuna Olímpica para Juventud-Nacional, Universitario: Juan Pablo Mussetti  sigue como presidente, Germán Fernández es el nuevo presidente de la Liga Salteña de Baby Fútbol, Se va la última en el  Regional Norte Litoral, La campaña  de Liga Agraria, Los Bidart coparon los podios en Playa Ubici, Liga Agraria juega esta noche en  Paysandú pensando en la segunda ronda, Comienzan los pases en fútbol, Con la obligación de ganar, Salto recibe a Guichón, Ganar significa clasificar, Martín Ferrando vuelve  a Ferro pero con otro rol, Detienen a boliviano por el ingreso  de 42 kilos de cocaína a Argentina, Uruguay refuerza en Prodexpo su apuesta a  medio plazo con la carne en el mercado ruso, Necrológicas, Fúnebres, Fuego y pocos recursos, los dos frentes  de lucha de los bomberos chilenos, Déficit fiscal de Uruguay subió  en 2016 y alcanzó el 4 % del PIB, Argentina anuncia subidas de al  menos el 37 % en la factura de luz, Festival de Viña  del Mar confirma  presentación del artista anglo Peter Cetera, Cine iberoamericano tendrá especial  presencia en 20º festival Punta del Este, Brasileña Ligia Amadio asume como primera  directora de la Filarmónica Montevideo, Esperando a Brianna, Dirigente granjero aseguró que se tiran  frutas ante menor consumo, Industria forestal chilena pierde  350 millones de dólares por incendios, El Sistema Nacional de Farmacovigilancia estará operativo a partir del 1º de febrero, Lesionados leves en dos  siniestros de tránsito, Pide prohibición de acercamiento para su ex, Los robos siguen dominando la crónica policial, casas  de familia y vehículos estacionados fueron los blancos, La oposición reaparece en la escena política de la mano del fideicomiso, el traslado de  Aldeas de la Bondad y el IMAE, Aguardan el resultado de autopsia para aclarar la causa de la muerte de un niño de 2 años que falleció en el Hospital, Los pormenores que no se conocieron en la  recuperación de una moto cuando era robada, Sabemos que no es una buena política&#8230;, “No diga  que no se  lo dijimos…”, Trump anula facilidades acordadas con  Obama para ingreso de argentinos a EE.UU">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/02" title="Seguimos, Quiso robar en el bagashopping, lo sorprendieron, intentó huir en una moto robada pero fue arrestado y está en prisión, Los trabajadores de Aldeas de la Bondad empezaron  a ser cesados al contar allí con 36 internos menos, Salto  goleó a  Guichón y clasificó en  segundo lugar a la próxima instancia, Perdió en las dos categorías, Crónica de un cuesta arriba, Se corre crono y ruta en San José, Belén espera por los  competidores el sábado  4 de febrero, La salteña Alba Peruchena Nº 64  en el Tour Internacional, «Nadie en Salto Uruguay me recordó  los años en que no salen campeones», Vital para Uruguay, En primer día con 40 transferencias, &#8220;Me hablaron, pero no agarro”, Empresarios mantienen queja ante el  organismo internacional y mantienen  vínculo con gobierno es injusto, Hurtan moto de predio  municipal de Gomensoro, Los premios para  la reina y séquito, Víctor Braccini se aleja de Defensa  Nacional, Joven madre oriunda de Las Piedras fue  ultimada por su expareja en Colonia, Necrológicas, Fúnebres, Presidente Vázquez dijo que si no hay  observación del Tribunal de Cuentas  para compra del avión no es ilegal, Uruguay exportó bienes por US$ 578  millones en el primer mes del año, Gobierno prevé emitir  deuda por US$ 2.050:  en 2017, Tina Ferreira con EL PUEBLO:  «Venimos para hacer feliz a la gente», Cuidados del recién nacido, La rentabilidad de los tambos uruguayos  cayó un 15% el año pasado, Aguerre aclaró que el Fondo Arrocero no es público sino  privado y remarcó que no hubo ningún tipo de conflicto ético, Ley de inclusión financiera establece modificaciones  para los pagos y pide definición de dinero electrónico, Valeria Barrios Miss Uruguay estuvo presente en  la elección de la Reina en Pueblo Lavalleja, En enero se vendieron más de 40 mil entradas en Daymán, Se entregó nuevos uniformes  a los choferes, Los carteles de las distintas empresas&#8230;, Con las luces  encendidas, “Difusión Prohibida” la banda del músico salteño Fernando Gelpi, editó con éxito  “Micromundo”, su primer disco, ">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/03" title="Iemanjá, Importante robo de  herramientas en galpón  de empresa transportista, Joven de 21 años estaba ayer internada en Sanatorio Americano, Julio Bruno a Ceibal; Arias a  Dublín; Charly Cabrera a  D. Artigas, Sampayo a Chaná  y Cruz para Salto Nuevo, El próximo martes arrancan las Formativas de Círculo Sportivo, Uruguay lidera solito el hexagonal final   y sueña con el título sudamericano, Copa Sub 18: así se  juega el fin de semana  por segunda fase, La blanca fue más efectiva, Liga Agraria recibe el domingo 5 a  Carmelo en el Vispo Mari a las 17 horas, Una amenaza de nombre Tacuarembó, «Tener más la pelota    y evitar regalarla», Desde el «Coti» Regueira este Salto más que posible, Menoni o Laforcada; Darío Rondán en la defensa; ¿opción de Nicolás Ferreira?, “Siempre nos está pasando algo”, Llave por llave:  bajando el telón, Así marchan los equipos, Retorna el Fútbol Sala, Piden mayor protección para bosques  de Buenos Aires en Día de los Humedales, Los blancos se  reúnen esta noche, El alcalde Fernández llama a  los vecinos a formar comisiones, Tortuguitas II  necesita psicólogo, Lesionado por su expareja, Inesperada derrota de la «roja» ante Rivera en el  «Walter Martínez» se clasificó como mejor tercero, Paraguay registró una inflación  del 0,6 % en el mes de enero, Miles de uruguayos marchan  en protesta tras ola de feminicidios, Uruguay se compromete a llevar TLC  con China «hasta el final», dice canciller, Para los amantes del terror, llegó el estreno mundial de La Llamada 3, Los quince años de Alison Milagros, INIA presentó sistema de alerta para prevenir la  enfermedad de la Roya Asiática en cultivos de soja, Enzo F. Carballo: preferí comprar en Salto porque confío en LITNOR, Mario Thedy presidente de la Mesa Nacional de Colonos, dijo que están tratando de frenar desalojos puntuales de colonos que tienen deudas, Mejoran servicio de  recolección en Arapey, El CTI del Hospital Departamental de Salto cumplió veinte años brindando cuidados críticos de calidad, Dos denuncias por alcohólicos y violentos, Los trillizos se encuentran en buen estado y la Intendencia está arreglando la casa, dos de ellos están junto a la madre, No fue mucho pero “la plata dulce”&#8230;, Esencia y  riesgos del  carnaval de  nuestro tiempo, Se inaugura esta noche la Avenida del  Samba en Viera, entre Maciel y Apolón, ">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/04" title="El carnaval inauguró la &#8220;Avenida del Samba&#8221;, Choque de motos dejó una niña  y 2 mujeres con lesiones leves, Una joven resultó grave al ser baleada a la  altura de los riñones anoche en barrio Fátima, El próximo lunes arrancan las  Formativas en Ferro Carril, La Blanqueada solicita aspirantes  para varias categorías, Azote de gol por  Octavio Siqueira, Fabio y Darío Rondán,  más Pablo González, «Si no estás para pelear nada, &#8230; te quedás por el camino», En esta cancha, Poder o no poder, esa es la cuestión, Se va a jugar en Tigre, aún  quedan tres lugares disponibles, Tenemos que traer algún punto desde el &#8220;Goyenola&#8221;, Hoy juegan Ferro Carril vs “U” el  pendiente de la 5ª fecha&#8230;todo dicho, Dos candidatos frente a frente, El viaje de Eric Trump a Uruguay costó  97.830 dólares a los estadounidenses, Conmoción en Argentina por anestesista  acusado de drogar y pegar a una mujer, Autor de hurto en las laminas marcho  a prisión. Fue procesada una reducidora, Víctor Braccini difundió una lista de la actividad  realizada en Defensa Nacional, desde el 2010 a la fecha, Necrológicas, Fúnebres, Cristina Fernández deberá declarar por  presunto lavado de dinero y cohecho, Inicia Montevideo de las Artes, con 20  funciones de clásicos y contemporáneos, Argentina y Chile celebran juntos el  bicentenario del cruce de los Andes, Productores paraguayos de carne  porcina buscarán mercado en Rusia, Mercado lanero australiano retomó la tendencia al alza: el IME alcanzó valores no vistos desde abril de 2013, al cerrar en USD 10,87, Les prestaron el local y luego se resistieron a entregarlo, Desaparecieron U$S 6.400 que estaban  guardados en una casa de barrio Almagro, La Unidad 20 para personas privadas de libertad del INR recibió importante donación del Centro Médico, La publicidad del BROU se asigna por  “objetivos geográficos de comunicación”, Un ómnibus del transporte urbano&#8230;, Medidas racionales y aplicación estricta, Un juez federal de EE UU paraliza la  aplicación del veto migratorio de Trump, Se realizó el lanzamiento del 12º  Valentín Aparcero que se realizará  los días 10, 11 y 12 de febrero, Frustraron dos intentos de robo en el shopping  y un hombre fue a prisión por robar dos cremas, Prefectura Nacional con perros adiestrados para la detección  de drogas inspeccionan vehículos en los pasos de frontera, , Con Ramón Ángel Fonticiella de Abreu">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/05" title="La Confederación Norte tiene 116 clubes en OFI, Los cruces de OFI para mayores y juveniles, La campaña de Liga Agraria en la Copa, Liga Agraria recibe hoy  a Carmelo en el Vispo Mari, Hindú: el 10 de febrero será la  presentación del cuerpo técnico, La hora del Kumite Warriors, será el  10 de febrero en Círculo Sportivo, Nacional, Cerro y Fénix ganaron y son líderes, Anoche en el Estadio de Ferro Carril, se jugaron encuentros de Futsal, Del dicho al hecho, todo un largo trecho, “No hay quien quiera ser el presidente de la Liga”, Los gurises cumplieron y ganaron de visitantes, La selección mayor de Salto  con un pie afuera, Se desconocen las causas del fatal accidente registrado ayer en ruta 31, Conviviendo con el enemigo, La aerolínea Gol opera el primer vuelo directo entre Buenos Aires y Manaos, Inflación alimentaria aumenta  en América Latina y el Caribe, «A Miller le quedó grande dirigir  la selección de Bella Unión», Del Frente Amplio, La derrota como local ante Rivera derivó en el  alejamiento del técnico salteño Roberto Miller, Necrológicas, Fúnebres, Brasil espera que el limón argentino llegue este año, Facilitan el retiro de vacunas, El MGAP proveerá soluciones  a productores de &#8220;La Armonía&#8221;  afectados por herbicidas, El próximo viernes 10 de febrero, Bertsch, Correa y San Román venderán los Corriedale de La Estela y Granja Roland en Artigas, Cabaña Bayucuá ofrecerá el 50% de dos excepcionales vientres en la 12º Gala Angus el sábado 11 en el Conrad, Ministro Aguerre nuevamente inaugurará una de las  ferias agroalimentarias de Rusia y Europa del Este, Bachelet dice que emergencia originada por  incendios forestales «está llegando a su fin», Tres muertos durante fuertes tormentas en  la norteña provincia argentina de Tucumán, Uruguayas se unen para conmemorar jornada de  concienciación en la lucha del Día Mundial del Cáncer, Lanza al mercado sus nuevos  productos, con la misma calidad, Guido Silva y sus «Poesías a Lucy», Lesionados leves en accidentes, Los dos baleados declararon lo mismo: no saben quién disparó ni por qué, Siguen los casos de  violencia doméstica, Continuó la andanada de robos en la ciudad,  entre lo hurtado hubo otras cuatro motos, LOS TRILLIZOS SE REUNIERON CON SU MADRE, Ione cumplió 15 años, «Siempre pregono una frase que hemos utilizado con la directiva: seremos el club que queramos ser», “La vida en Israel es muy tranquila; el  conflicto no es algo que afecte el día a día”, La lluvia que cayó en forma&#8230;, El BROU pretende  justificar lo  injustificable">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/02/06" title="“Si no hay jugadores en la cantera, hay que traer; DT mago no existe”, Salto, Paysandú y Soriano por el Litoral, El miércoles  con Venezuela, FIFA: Bolivia paga multa y pierde puntos, Prosigue período de pases, Los resultados y revanchas el miércoles, Radios de Artigas plantaron bandera, Duarte: “El que pega primero,  pega dos veces”, Cuando el gol es quien anda a las trompadas, ¿Cómo salir del CTI?, Richard Mascarañas  fue Oro en Ruta, Agustín y Mauricio Moreira cosecharon el Oro en Contrareloj, Paridad en el Vispo Mari,  la serie quedó abierta, Colisionaron un automóvil  y ómnibus de la línea 7, Anoche continuó el Carnaval, Empresa de Salto denunció al intendente de Soriano por querer pagar compra de ganado con un cheque sin fondos, Hubieran preguntado cómo era, Pese a infames esfuerzos&#8230;, LA DENUNCIA DE  DON AMÍLCAR, España y nueve países latinoamericanos participan  en feria alimentaria en Moscú, Detienen a un argentino  que conducía una camioneta  con 113 kilos de cocaína, Incendios continúan en  retroceso en Chile, Tres mexicanos a juicio en Nicaragua  por saquear cajeros automáticos, INAC presentará en Alemania libro sobre la historia del frigorífico Anglo, La faena semanal Bovina fue de 49.265 cabezas  aumentando un 10% respecto a la semana anterior, Fúnebres, Paraguay: Ministro de Educación  confía en que no haya huelga docente  y clases inicien a tiempo, La Paloma, extranjeros descubren refugio estival de los uruguayos y también quedan prendados de sus atractivos, Argentino Óscar Martínez, orgulloso  tras el Goya de «El ciudadano ilustre», César Pérez Gellida, de la novela negra  castellana a la masonería argentina, Ahora en Barrio Arralde  le robaron 20 mil pesos, Policía emitió comunicado oficial  sobre el siniestro fatal en ruta 31, LUCES DE LA CIUDAD: A 86 AÑOS DE SU ESTRENO INTERPRETADA,  ESCRITA Y DIRIGIDA POR CHAPLIN, Cultura descentralizada y en  movimiento promueve la Intendencia, Frente Amplio de Salto celebró 46 años en las redes y con la venta de remeras, alineados al gobierno departamental, Se mantiene el promedio de 4  motos robadas  por día en diferentes lugares de la ciudad, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Rosa Errandonea Querejeta, llegó desde Bera, en Navarra, para conocer el aporte de sus antepasados ligado a los saladeros, 500 personas trabajan para asegurar el éxito del  Valentín Aparcero para el próximo fin de semana, La denuncia contra un exdirector&#8230;, Exigir  respeto sin excesos, ">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/07" title="Pablo Godoy, destacado cineasta salteño que acaba de ganar el prestigioso Goya con el documental &#8220;Frágil Equilibrio&#8221;, Un salteño que hace  patria en Vietnam, Fueron 89 C.V.B. y 11 pases S.V.B., Un largo plazo con proyección de futuro, Comenzó Tigre, “Juanca” Ribero y Gabriel  de Souza con la albiverde, Salto Nuevo por Antonhy Saldivia; “Cristian Madruga: la incertidumbre&#8221;, “De Nacional no se va nadie”&#8230; pero hubo tanteo abierto por Richar Albín, “Si dejase de atajar es  como morir un poco”, Es un hecho la Mutual de Jugadores de Fútbol Sala, Todos los resultados, El Fútbol Sala a todo gol, Concejal Jorge Neireitter: &#8220;vamos a estar  terminando este periodo de gobierno cuando alguna máquina se esté comprando&#8221;, Las infecciones de piel  causadas por una bacteria, Los tres puntos en casa y ahora la clasificación  de la &#8220;Roja&#8221; está en el &#8220;Luis Koster, Necrológicas, Fúnebres, Argentina celebra que CIDH elija a Buenos Aires como sede de audiencia, Incendios dejan pérdidas por 400 millones  dólares sector agropecuario chileno, No hay planes de unión latina en favor  de México sobre EE.UU., dice Paraguay, Mujica dice que una guerra comercial es un peligro «latente», Ana Valentina Cortés Castillo cumplió 15 años, Artistas visuales argentinos se unen  para impulsar un proyecto colectivo, &#8220;La máquina de ser feliz&#8221;, nuevo sencillo  del músico argentino Charly García, Argentino denunciado por  violencia de género mata  a su mujer y a 5 familiares, Mosquitos y roedores, una lucha interminable que arroja resultados positivos, Denunciaron varios casos de violencia, Carnaval: mañana el Parque Harriague recibirá  al concurso de Lubolos y Escuelas de Samba, Diez días atrás&#8230;, El ejercicio de  promover la  inversión y  el ahorro">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/08" title="Comenzaron las inscripciones para las diferentes carreras  que ofrece la UdelaR en Salto con más de 150 inscriptos, Lubolos y escuelas de samba compiten esta  noche sobre el escenario del parque Harriague, Investigación de Mario Trindade  recuerda algunos detalles del hecho, El PSG ganó. Cavani volvió a convertir, Uruguay juega a partir de las 20.15 ante Venezuela, si gana se corona campeón Sudamericano a falta de una fecha, El 18 de marzo comenzará  el Campeonato Salteño, Universitario 11 años campeón del  Torneo “Los Gringuitos” en Paysandú, La marcha de Liga  Agraria en la Copa, Liga Agraria se juega su continuidad  en la Copa esta noche en Carmelo, Los pases extra, Van a Paysandú, Pases: 86 en la quinta jornada, A no subestimar a un rival peligroso, Difícil para Salto, pero no es un imposible, De aquel Salto Uruguay  campeón de Liga Uruguaya…, Entrenadores y árbitros se reunieron  con el presidente Rodrigo Lagreca, En busca del Final Four, Ya se habla de básquetbol, Allanan en Chile oficinas de empresa brasileña OAS por presunto caso corrupción, Carlos Rodríguez y la  ausencia de los Titanes, Los 50 años  de C.L.M.C., La «Roja» hoy ante Mercedes y  con dos resultados que sirven, Con la vieja consigna «Tierra para el que la Trabaja», asalariados rurales de la U.T.A.A. ocuparon tierras, Fúnebres, Necrológicas, IMAE: en marzo se iniciará  la recolección de firmas, Habrá lluvias recién  el viernes próximo, Hallan en la basura dinero argentino triturado por  valor de 160.000 dólares, Procesan por homicidio al  yerno del empresario español asesinado en Argentina, Mercosur iniciará negociaciones de tratado de libre comercio con países EFTA, La licenciatura en turismo capta  nuevos ingresos este año atento a las  posibilidades de inserción laboral, Concederán este año en la UCU  el diploma de especialización en gestión  educativa, en modalidad semipresencial, Cumplió 87 años Celina, “Hay solo una cosa peor que una mala  cosecha, y es . . .  una gran cosecha”, El Ministro Aguerre realizó  la presentación en Rusia, Desde hoy en el 176º remate de Plazarural, Indarte y Cía.  ofrecerá muy buenos ganados de varias zonas del país, Robaron tres motos, Dos motonetistas resultaron con lesiones leves en las últmas horas, Hubo dos arrebatos a mujeres en la ciudad, Policía logró capturar a dos responsables de una  tentativa de hurto siendo procesados con prisión, Desde este viernes, hasta el domingo, se desarrollará  la 12ª edición del festival “Valentín Aparcero”, Comenzó segunda etapa de  construcción de la plataforma  de investigación de la UdelaR, Políticos de todos los partidos llamaron a directores de las murgas de Salto para ver si son incluidos en el repertorio, Una familia sufrió pérdidas totales al incendiarse su casa, cuando pasó estaban adentro pero pudieron salvar sus vidas, Una mujer septuagenaria&#8230;, Poco, pero esencial y dignificante, ">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/09" title="Con dolor, El diablo metió la cola, Una comparsa salteña presentó 28 menores sin autorización  de INAU a desfilar y solamente retiró 16, dijo la inspectora, Clasificó Liga Agraria: 2-2, Los gurises lograron la clasificación a semifinales, ¡Paliza!, Venezuela nos pintó la cara,  definimos contra Ecuador el sábado, Agustín y Mauricio Moreira los más veloces del Uruguay, La Vuelta Chaná se corre en Soriano, El salteño Kian Santana triunfó  en categoría Elite en Córdoba, Anoche los pases  extras fueron  solo seis, Quieren comenzar el 19 de marzo, “U” vs Atl. Arsenal en la “A”, y Tigre vs  Parque Solari en la “B” los destacados, La “U” le ganó al  último campeón, ¡El  Fútbol Sala retornó con todo!, Tabaré Vázquez estuvo ayer con la canciller Angela Merkel  y  ambos están preocupados por actitudes de Donald Trump, Se creará la «Federación Plan CAIF», Necrológicas, Fúnebres, ¿Cuáles son las profesiones  más estresantes de 2017?,  un estudio evaluó 200 trabajos en EEUU según la tensión, Guido Silva y sus “Poesías a Lucy”, Lácteos confirman estabilidad de precios  con leves subas en FONTERRA, Merkel resaltó diferencial de producción agropecuaria uruguaya para acceder al mercado europeo, Con subas en todas las categorías y el 94% de colocación, se cumplió ayer la primera jornada del 176 remate de Plazarural, Cuidados del recién nacido, Salió del cajero automático hacia su casa con plata en la cartera, motochorros la siguieron y le sacaron de un tirón, El Estado solamente brinda garantías, Lo que nos dejó en positivo el 2016, en Colonia Lavalleja  el 25 de noviembre el SUL inauguró un campo de 623 há, Director Nacional de  Aduanas dijo en Salto que está conforme con el trabajo de sus funcionarios, Nuevos camiones adquiridos por la  Intendencia a un valor de 105.000 dólares, Algo que ha pasado seguido&#8230;, No sacarlo  de contexto, APU quiere que se investigue y se sepa quiénes fueron los autores materiales e intelectuales de agresión a periodista, Periodista vincula ataque a su persona con nota  publicada en donde denuncia el maltrato policial, ">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/10" title="La lluvia frustró primera noche de murgas, Directora General de Secundaria ratificó que Liceo Nº8  sería en barrio La Amarilla aunque no especificó cuando, Reunión con el Intendente, el Alcalde de San Antonio y la dirigencia del sindicato logró acuerdo de funcionamiento, Sub 17: la Celeste que está llegando, Campeonato de Fútbol  en los barrios: ¡un todo!, Comodato con Sportivo Tropezón Fútbol Club, El Kumite Warriors esta  noche en Circulo Sportivo, Las postales agrarias en Carmelo, La campaña de Liga Agraria en la Copa, Liga Agraria este recopada: pasó  Carmelo, se viene Tacuarembó, “Dejaron de ganar dinero  con tal de volver al club”, “Vayan a la costanera: no son menos de cuarenta”, “En Libertad no hay dinero para nadie y existe de todos, amor a la camiseta”, Sub 18: Salto va de  visitante a las 20 hs, ¿Salteño de la “A” desde el 26 de marzo?, Nunca antes esa miseria  de 289 entradas vendidas, El fútbol de la antilógica, “Estoy orgulloso de mi hermano”, La “U” favorito, pero&#8230;, “U” vs Atl. Arsenal, y River Plate vs Salto Rowing juegan esta noche, Miguel Castro (Sec. Gral. SUNCA) «El B.P.S. se olvida que durante años tuvo superávit», «No se puede hacer una modificación  sin tener la opinión del sindicato», «Estamos enseñando a los  jóvenes a defender sus derechos», Bella Unión entre las cuatro  mejores selecciones del Litoral, Tomás Gomensoro no escapa a la inseguridad  y allí también desaparecen  las motos, Necrológicas, Fúnebres, OMC llama a países miembros a evitar en Buenos Aires el «desastre» de Nairobi, Consorcio argentino, británico y español quiere hacer la inversión por UPM, Llegó la esperada secuela de “50  sombras de Grey”… pero “más oscuras”, Rocío festejó sus quince años en el Polo Club, Temperatura política al  máximo por denuncia de  presunto plan desestabilizador, Ministro interino Enzo Benech recibió a delegación  de empresarios japoneses del sector lácteo, MGAP promueve la expansión de seguros, Agredido cuando estaba con  su novia en Parque Harriague, Le dieron una golpiza  y le robaron, Varias fincas sufrieron robos y daños, incluso robaron parlantes en una escuela, Siguen los casos de violencia  doméstica, El gobierno dice que salarios incrementaron por encima de  la inflación pero el valor de la canasta sigue siendo alto, Robaron tres motos  en las últimas horas, Dr. Andrés Lima: “Una obra más.  No es la primera ni será la última”, Poco clara es la indicación&#8230;, Rascar hasta el hueso, Si la Universidad crece, crece  el barrio y crece la ciudad, , Clasificados, Festival Valentín Aparcero se postergó para los días 17, 18 y 19 de marzo">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/11" title="Voraz incendio en Barrio Williams, Hay “indicios” de irregularidades, manifestó el Dr. Alvarez  Petraglia, abogado patrocinante de la Intendencia, Juan P. Cesio: la auditoría halló indicios de  irregularidades en la obra de la planta de reciclaje, Lo amenazaron de muerte  con un arma de fuego y lo rapiñaron en Cien Manzanas, Sudamericano Sub 20: la celeste de esta pretensión, Al quirófano: Ángel Estevez en Gladiador se pierde todo el año, Huracán Buceo viene y juega, Árbitros: prosigue la inscripción en la Liga, El lunes 13 se votará la forma de disputa del Campeonato Salteño 2017, Aquel 18 de Julio&#8230; ¿y esta Liga Agraria para la historia?, Bassa-Ceibal: ahora con Ferreira y Franco Rivero, La malaria de la adversidad, &#8220;No hubo otra mejor producción que la de Salto ante Tacuarembó&#8221;, Atlético Juventus inicia el lunes los trabajos, Gana terreno el Salteño a 22 fechas, Sí, tenemos que hacer nuevo formato para el Salteño, Detalles de la asunción  del nuevo jefe del escuadrón, La &#8220;Roja&#8221; el domingo en el  &#8220;Paiva Olivera&#8221; buscando la clasificación, Difícil compromiso para Salto en el  &#8220;Matías González&#8221;, El municipio contrato un  ómnibus de Mercedes para  traer a hinchas de la roja, Hurto en el Tres Fronteras, Gustavo Cervini, dirigente de la Liga Regional narra y  denuncia los duros momentos que se vivieron en Mercedes, Necrológicas, Fúnebres, Vázquez destaca ventajas de invertir en  Uruguay ante empresarios en Hamburgo, Argentina licitará la  semana próxima Letras  y Bonos del Tesoro, &#8220;Temporada Alta&#8221; acerca un año más el teatro catalán a Latinoamérica, Unesco realiza concurso de cortometrajes  para acercar mujeres a las ciencias, Buen remate de La Estela y Granja Roland, Alemania y Uruguay consolidan  cooperación para impulsar  la bioeconomía, Hoy a partir de las 21 horas en el Hotel Conrad se realizará la 12ª edición del remate Gala Angus, Su ex quiso abusar de ella  y  amenazó con golpearla, Falta de su hogar, Investigan en que circunstancias resultó con hematomas y golpes un bebé de escasa edad, Jefe de RR.PP. de la comuna dijo  que se constató envío de dinero  para obras que no se hicieron, Ayer cerró el llamado&#8230;, Donde  debe ir el  nuevo liceo, El liceo Nº 5 lleva 189 alumnos inscriptos para primer año  y muchos padres se mostraron desconformes con los turnos, De la Corriente sindical  5 de Marzo, integrante  del PI-CNT, La operación contra el líder de los  Beltrán Leyva deja 15 muertos en Tepic, Principal y Director de Emisora FM 102.3 Nueva Era. Empresario- Comunicador.">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/12" title="Chaná vs Florida y  Tigre vs Parque Solari juegan esta noche, Con doblete del salteño Ardaiz, Uruguay gritó  campeón Sudamericano Juvenil  después de 36 años, Siguen los mismos Neutrales, La última fecha, Los &#8220;Celestes&#8221; nunca perdieron en Ecuador, Nacional fue el que más fichajes consiguió, Ceibal-Huracán Buceo: ¡y que se haga el fútbol!, Las Capitales son  locales en la ida, Liga Agraria siembra  su ilusión en el Goyenola, Termina hoy la  Vuelta Chaná, Santiago Urrutia apronta la temporada en la Indy Lights, Uruguay Campeón Sudamericano, Declaraciones de amor “insólitas”, &#8220;Es mi cable a tierra cuando necesito andar por el  mundo por temas de trabajo voy, pero siempre vuelvo&#8221;, NOVIEMBRE. Desde el Ejecutivo&#8230;, 50 años de la creación del Juzgado Letrado de Primera Instancia de Bella Unión, Comparsa C1080 gana por  segundo año consecutivo el desfile de Llamadas uruguayas, Nuevas tecnologías para mejorar  producción agropecuaria paraguaya, Como un muy buen remate se puede definir el primer  Plazarural del 2017 cumplido la semana anterior, Destaque del Stand de Uruguay en ProdExpo Moscú, Gala Angus: Vaca de La Santina cotizó en 50.400 dólares, Vázquez y Aguerre disertaron en Ministerio de Agricultura  de Alemania sobre calidad y seguridad alimentaria, Piden no aguardar a inspectores del BSE  para corregir los daños por el temporal, Hija de desaparecido argentino detenido en Uruguay  e  identificado en Paraguay pide apoyar búsquedas, La diputada Eguiluz  y su familia resultaron  ilesos en un vuelco, Estación de servicio de la  Av. Reyles fue nuevamente asaltada  en la madrugada de ayer, Colectivos feministas uruguayos evalúan realizar un paro en el  Día Internacional de la Mujer, Arapey a pleno en Carnaval, Se anuncia curso sobre Patrimonio Cultural Inmaterial, Varias actividades prepara el  Centro Cultural Academias Previale, En el vehículo viajaba una familia de nacionalidad  argentina, cuya conductora era la esposa del fallecido, Rompieron vidrio  de un centro  educativo, Varios robos se produjeron en la  ciudad durante el fin de semana último, Los 15 años de Penélope en La Calandria, «¿Por qué no podemos pensar que de acá a 20 o 30 años  podemos ser la tercera universidad pública del Uruguay?», Según nos cuentan la tempestad&#8230;, Llamemos a  las cosas por  su nombre">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/02/13" title="“Con ese simplismo del resultado  final no vamos a ninguna parte”, Buscan su  mejor ubicación, No hay fecha para la Asamblea, JOAQUIN ARDAIZ:  “No tengo palabras para expresar esto”, El absurdo anda suelto, Los que avanzan, La nueva hora de  Andrés Zamora, Sabor a condena, Sin jugar Ceibal-H.Buceo; noche de Consejo Superior, Florida quiere ser protagonista y volver, «Buscar un camino entre todos…», Algunos “tranquilos”, otros no tanto, El Fútbol Sala convoca, Hechiceros del Candombe, Madre de una menor agredió a la médica que  atendía a su hija y la retiró desatendiendo el riesgo, 45 milímetros, Vale más el esfuerzo que la caridad, Se terminó el misterio&#8230;, CERCENAR LA LIBERTAD, El trabajo esclavo e ilegal, la otra  cara de la inseguridad en Argentina, El trabajo esclavo e ilegal,  la otra cara de la inseguridad  que enfrenta la Argentina, Macri viaja para conmemorar  con Bachelet bicentenario de  la batalla de Chacabuco, Chile agradece a bomberos de la Unión Europea  por ayudar a combatir los devastadores incendios, Temblor de 4,9 grados sacude regiones  chilenas de Atacama y Coquimbo, Hombres armados asaltaron  estancia de magistrado paraguayo, Fiscal pide mayor prevención de ciberdelitos y  explotación sexual contra menores en Paraguay, Autoridades del MGAP participaron  en jornada por los 10 años del Grupo  de Desarrollo del Riego en Paysandú, Vientres de cabaña Bayucuá lograron destacados valores en el 12º remate Gala Angus realizado el sábado, Necrológicas, Fúnebres, La chilena Daniela Vega, aclamada  en Berlinale por su «mujer fantástica», Chile lucha por el Oso con su retrato  de la exclusión a una mujer transgénero, Robaron y dañaron en sede del club social y deportivo, SOLEDAD SILVEYRA,  A LOS 65 AÑOS. HOY ES EL  CUMPLE DE LA ACTRIZ, Familia de niño sepultado en panteón fotografiado por liceales en Salto, entabló demanda por 900 mil dólares, Se registraron varios accidentes con lesionados leves, Otra estación de servicio  fue atracada por una  pareja de motochorros, Desbaratan banda de ladrones y procesan a cuatro personas, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, A medianoche robaron un auto e intentaron un atraco  armado a una Estación, una mujer detenida, Ante la desaparición de una persona las posibilidades más claras  son: ausencia voluntaria, autoeliminación o víctima de un delito, Los salteños andamos de pecho inflado en el fútbol&#8230;, La sombra  del pasado, Tres docentes salteños participan de la experiencia Fulbright en EEUU integrando delegación que representa al país">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/14" title="RAPIÑADA DOS VECES EN 24 HORAS, Delincuente armado asaltó  rotisería y efectuó un disparo, Cavani y Suárez: ¡salteños sacuden a la vieja Europa!, Una pena ese final, Aquel viaje de Peñarol a Artigas por copa OFI, Fueron ocho partidos en 26 días de competencia, La temporada comienza en abril, El fútbol de la &#8220;A&#8221; comenzará el 26 de marzo, La salud de Enzo “Chango” Albano, “La apuesta que también pasa por “Pitufo” Olivera”, Requelme ya es de  S. Uruguay y “Leo” Rivero de River, Suma a Confalonieri, Luis Martínez, Alejandro  Pintos; van por dos volantes de la Liga Agraria, Sofildo Piñeiro: a 50 años de aquella vez&#8230;, Se fijan esta noche los detalles  para una nueva fecha del Futsal, Se sumó el entrenador del último campeón de L.U.B, Salto sumaría su representante en Sub 23, Comienza en Uruguay el primer encuentro latinoamericano en materia de aduanas, Hurtos aclarados con  saldo de procesados, Piden más apoyo del  ejecutivo departamental, La «Roja» con un solo resultado  posible: ganar y no recibir goles de local en el Walter Martínez, Necrológicas, Fúnebres, Condenan a prisión a exfiscal militar  chileno por desaparición de abogado, Argentina registra intensas lluvias  en la recta final del verano austral, Tabaré Vázquez impulsa en Finlandia una nueva planta papelera de UPM, Premio internacional honra en EE.UU. al  académico y poeta argentino Ambroggio, Dos fotógrafos brasileños y uno chileno,  fueron premiados en el World Press Photo, Importador alemán de carne dijo que el producto  uruguayo es &#8220;más confiable&#8221; por sus controles de calidad, Hoy en el 116º remate de Lote 21, Gaudín Hnos. ofrecerá  interesantes lotes de ganados con muy buenos informes, Chocó, se desacató y fue detenido, Un auto y tres motos fueron  robadas en las últimas horas, Una estación de servicio rapiñada 24 horas  antes sufrió otro intento a la medianoche, Nueva comisión directiva de Todas  las Manos tiene como objetivo  conseguir un espacio físico propio, El tiempo se asoció,  la lluvia se detuvo y la villa disfrutó de su carnaval, Finalizó  en Salto,  el Capítulo General  de las Hermanas Misioneras de los Pobres, Presidenta del FA de Salto aludió a Coutinho en el acto del aniversario y dijo que “se terminó la etapa de la impunidad”, A partir del 2 de mayo entregarán tablets para  los jubilados que ganen menos de 28.888 pesos, Delincuente armado asaltó  rotisería y efectuó un disparo, La pareja que es presunta autora de los asaltos a estaciones de servicio fue capturada y declaraban anoche ante el juez, Hoy 14 de febrero se celebra el Día de San Valentín&#8230;, Solidaridad injusta, Denis Araújo, otro jockey  salteño se destaca en  el plano internacional, ">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/15" title="Acompañantes con lesiones leves, 15 de febrero: Día Internacional  de la lucha contra el cáncer infantil, El concurso de murgas pretende comenzar esta noche si no llueve y los organizadores creen que culminará en marzo, PSG derrotó 4-0 al Barcelona con un gol de Edinson Cavani, en el duelo de los salteños Cavani fue mejor, Hindú: martes y jueves  todos a la cancha, Se conocen las series del  Campeonato Salteño 2017, El Kumite Warriors copó la noche de Círculo Sportivo, Las postales agrarias en Tacuarembó, Liga Agraria por torcer la historia ante Tacuarembó, En marzo la asamblea, En la temporada de fútbol de las distintas divisionales, Salto busca pasar a la final ante Artigas, Hebraica y  Macabi conocerá  sus rivales, Catardo, Salgués, Bankleider y  Otero… embajadores “celestes”, Ferro Carril F.C de Salto fue el equipo revelación, Viene maquinaria de Artigas para realizar trabajos en Bella Unión, Con sangre de Bibiano, 17 años de la misteriosa desaparición del «cepillo» Suárez, Dos procesados con prisión por violencia privada, Hugo Dávila a 22 años de aquella primera junta autónoma, La «roja» de Bella Unión hoy como local  buscando meterse en la final del Litoral, Necrológicas, Fúnebres, Los empleados de la banca argentina  harán una huelga de 72 horas, La Universidad Católica se apresta a  iniciar el  décimo cuarto año de actividad educativa e inserción en Salto, Interesante charla con la psicopedagoga Lic. Sofía Cisa se desarrolló ayer en la  sede Salto de la Universidad Católica, Reciben inscripciones para la licenciatura en ingeniería  biológica que este año podría tener sus primeros egresados, Tania Robaudo con su pequeña  Emily Faustina Bonzi Robaudo, MGAP acordó cooperación con instituto de Finlandia, Lote 21 concretó un muy buen remate con alta colocación y subas en todas las categorías, Confirmación del duro momento de la granja, caen en un 15% los precios de la canasta hortifrutícola en enero, Policía confirmó rapiña en la  Avda. Rodó donde el ladrón  efectuó un disparo, Fue procesada con prisión pareja que robó un auto e intentó  rapiñar dos estaciones de servicio el domingo a la noche, Robaron cinco motos en las  últimas horas en la ciudad, Intendencia cedió en comodato el Parque  Vaimaca Pirú al Grupo de Apoyo a la Tradición, El Instituto Cultural Gnóstico de Salto inicia nuevo curso con información teórica y práctica referida a su filosofía, La Intendencia insta a las madres embarazadas a controlarse para prevenir cardiopatías congénitas, Feed Lot instalado en la planta urbana, amenaza  con contaminar las fuentes de agua de la zona, Según el Instituto Uruguayo de Meteorología&#8230;, La cuestión  está en la  fiscalización, ">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/16" title="¡Por fin!, Intendente anunció a la TV española creación de Polideportivo “Cavani – Suárez”, Una niña de 6 años quedó atemorizada luego que un  delincuente ingresó a tiros en rotisería de la Zona Este, Salto consiguió anoche su lugar en la final, Rivera es el otro finalista  del Regional Norte Litoral, El gran corazón agrario latió hasta el final, 6 etapas para las Rutas de América 2017, Segunda Travesía Salto – Saladero Guaviyú, Agustín Moreira fue tercero en la Vuelta Chaná, Honor al “Amigo”, “Dirigentes tienen vendas en los ojos”, 2&#215;1 en Paysandú; nosotros aquí… no, Sin doble discurso: ¿a cuántos importa la eliminación de la selección salteña?, Final de temporada, Objetivo: Seguir sumando, Una pena…Salto Uruguay no seguiría”, Universitario (“A”), y Almagro (“B”) son los punteros, Fúnebres, Belén y Constitución compraron  maquinaria con recursos propios, De pluma salteña para el mundo: aparecía  hace 100 años una obra fundamental, Un plan para poner fin al cigarrillo llega a América Latina en medio de escepticismo, El embarazo adolescente no deseado  genera una “enorme preocupación”  para Estado uruguayo, Tamberos usarán crédito para  hacer forrajes y reponer vacas, ARU advierte que suba  impositiva aleja inversiones, MGAP y BROU implementaron operativa especial para el sector lechero para  financiar retención de vientres, Autoridades del INAC estuvieron presentes en EE.UU.  por audiencia pública sobre futuro de la cuota 481, Andanada de robos en casas de familia, joyas y sumas de dinero fue el botín de los delincuentes, El presidente de la Federación Rural Jorge Riani habló en acto del SUL: “tenemos que mejorar exportación de lanares a Brasil”, INAU constató 90 % de infracciones en locales nocturnos,  24 horas y bailes por ingreso y venta de alcohol a menores, “En ningún momento planteamos realizar una marcha por la violencia contra los médicos”, dijo la Dra. Galluzzo, Merecido reconocimiento a Joaquín  Ardaiz, campeón sudamericano Sub 20, Vuelco en la ruta 31 ayer de mañana  dejó como saldo un hombre lesionado, Cuando el reconocido periodista argentino&#8230;, Combatir  el cáncer  infantil es un derecho, no una dádiva, El célebre fotógrafo y corresponsal de guerra,  Reza Deghati estuvo en Punta del Este,  mostró imágenes que conmueven, ">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/17" title="La existencia de un desarmadero&#8230;, Policía aclaró rapiña e incautó una pistola, varios  menores fueron sometidos a medidas cautelares, “No podemos determinar que haya existido mala praxis médica; lo que sí  decimos, es que la muerte fue dudosa”,  refiriéndose al caso Alexis Lima, Joaquín Ardaiz con EL PUEBLO, El Club Remeros Salto presentó su programa de becas deportivas, Absoluto fracaso de la inexistente seguridad, Jorge Noboa en el mando de Gladiador: «me desmotivó», «El compromiso es  la base para crecer», Terna de  Soriano Interior al control de Río Negro-Salto, Hebraica en busca del Final Four, Almagro vs Parque Solari juegan esta noche un destacado en la “B”, Miembros de la sociedad salteña difundieron  en Bella Unión las gestiones por un I.M.A.E., Bella Unión manifestó su disposición a adherirse  a la campaña pro instalación de un IMAE en Salto, Necrológicas, Fúnebres, Llegó “La Gran Muralla”, superproducción chino-norteamericana que trae a Matt Damon como uno de sus protagonistas, El pasado martes 7 de febrero nació Joaquín de los Santos Regueira, Los mellizos Ian y Lautaro  nacieron el pasado  18 de enero, Dos detenidos en Argentina por  piratear el Twitter de la ministra  de Seguridad Patricia Bullrich, Sindicato uruguayo convoca  a una huelga el 8 de marzo  en rechazo a los feminicidios, Desde el lunes 20 trámite de Marcas  se hará en Sede Central del MGAP, Otra semana positiva para el mercado lanero  australiano, todas las categorías mostraron subas, Presentan al equipo  técnico que impulsa las obras de mejoramiento  en barrio Artigas, Jornada de información  al sector rural  en Barrio  Albisu y Colonia 18 de Julio, El carnaval es la fiesta popular pero en su contenido, porque a la hora de disfrutarlo hay que asumir el costo, Junta dio cuenta de la aprobación en  la Asamblea General de la Modificación  Presupuestal de la Intendencia de Salto, Carnaval Naranja se va al interior del  departamento con desfiles y varios escenarios, Las últimas jornadas en Salto&#8230;, Marx, los  pitufos y los textos de  la educación  privada, Sorpresivos cambios se registraron en el gabinete y fueron anunciados en las últimas horas, con retornos y traslados, ">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/18" title="CUANDO SE VENÍA LA TORMENTA, Plantearon eventual postergación del inicio de clases en el liceo 4 hasta un plan de contingencia por remoción de material peligroso, Suspenden carnaval en el interior y  mantienen para hoy el del Víctor Lima, Universitario: días y horarios de practicas, Los partidos de la fecha inaugural del  Salteño 2017 en cada una de las series, «Maidana fue un  fenómeno», «No me gusta el fútbol de Salto; es ultra defensivo», «Los partidos se ganan en la semana», «El juicio nos juntó», Con ocho equipos, ¿Qué va a pasar en el Sénior?, Nacional vs Old Christians juegan  esta noche la 1ª Final en  Sub 20, Chaná vs River Plate («A»), y Tigre vs G 5 («B») los destacados, Fiscal Luis Pacheco actuó en Bella Unión, Cuando Nacional contaba con tres  artiguenses (dos cañeros) como titulares, Tercer procesado  por hurtos aclarados días atrás, Debido a las copiosas precipitaciones  fue suspendido el desfile inaugural de  carnaval el pasado jueves, Digna actuación de la «roja», Necriógicas, Fúnebres, Nuevo fiscal de caso Ancap  mantendrá las audiencias ya fijadas, Reunión de expertos internacionales para avanzar en resiliencia de Montevideo, Ballet Nacional de Uruguay lanza temporada 2017, que estrenará el Hamlet Ruso, Jornada &#8220;Buenas prácticas de  manejo y conducción animal”, Delegación gastronómica de  Alemania visita Uruguay, Autoridades del MGAP recibieron a delegación de Emiratos Árabes para analizar proyectos de inversión y comercio, Dejó la moto pinchada  y no volvió a buscarla, Aclararon robo  en barrio Arralde, Llegó de viaje y halló la puerta abierta,  faltándole 3.500 dólares y 3.000 pesos, Conducía camión recolector y al pasar por Villa España recibió una pedrada en un ojo, Intendencia reconstruye con recursos propios los  distintos espacios públicos de Termas de Arapey, Camión volcó en la ruta 31 cuando el conductor perdió el dominio del vehículo, El primer centro uruguayo de Medicina Hiperbárica  con moderno equipamiento está en Spa de Daymán, La página de INUMET de ayer alertaba&#8230;, No se le  debe restar  importancia, MUJERES Y PERIODISTAS: CAMBIANDO LA HISTORIA, ">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/19" title="Dublín Central fichó 24 jugadores, El mapa de OFI, El 20 de mayo va a comenzar el torneo, Traer un punto  no es mal negocio, La Agraria terminó  invicta en el Vispo Mari, Gabriel Vilar: balance positivo del Kumite Warriors 2017, Nueve carreras hoy en el Hipódromo de Salto, Nacional ganó y es el único líder, los otros tres partidos fueron empates, Ferro Carril vs Atlético  Arsenal es el destacado, “No faltan los que mucho hablan y  poco aportan; ¡si nunca aportaron!”, La Liga Agraria cosechó sus frutos en la Copa, “Jugar con la selección es de  otro mundo… es único”, Los “zoo” serán cosa del pasado, SE LEVANTÓ el receso&#8230;, El puente sin nombre hoy cumple 41 años, Erico  França (utaa): &#8220;No queremos andar  en tires y aflojes&#8221;, &#8220;Hay un mal relacionamiento  del  Frente Amplio que gobierna Bella Unión&#8221;, Necrológicas, Fúnebres, Fuerte campaña, mediática y política, en EE.UU.  para frenar importaciones de vegetales frescos, Faena acumulada de bovinos  es un 12% superior al año 2016, IPA: hasta el 28 inscriben para el Curso a Distancia, El martes, desde Salto Hotel &amp; Casino, se realizará una nueva  edición del remate ganadero virtual de José A. Valdez y Cía., Instituto Mundo Nuevo se prepara para el inicio de año, brindando cursos actualizados acordes a la realidad de hoy, Hay tiempo hasta el 28 de febrero para inscribirse en los talleres de Teatro que dirige Oscar Bibbó, Horacio Quiroga moría hace 80 años, Conductor alcoholizado chocó  con un árbol en la Costanera Sur, Mujeres Peluquería inauguró nuevo local, La Universidad de Cambridge designó al Colegio Vaz Ferreira como Centro de Preparación de Exámenes Internacionales de Inglés, Policía de Río Negro difundió las medidas dispuestas para hoy en el Parque Liebig´s, Conductor de una moto resultó grave cuando el vehículo chocó con otra moto, Para la Dra. Galluzzo, ante los hechos de  violencia, hay que apostar siempre al diálogo, El concurso de murgas continuará esta noche en el Parque Harriague y si llueve se hará igual en el Teatro Larrañaga, La vuelta  a clases, Usuarios y técnicos de la salud se reunieron procurando asegurar un ámbito de diálogo">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/02/20" title="Motonetista menor de edad resultó grave al chocar con una camioneta, Prosiguen los atracos a mujeres en la vía  pública y hurtos a vehículos y casas de familia, Puntazo desde  la resistencia, “En Chaná hay una base pésima”, Fernando Méndez ganó la Vuelta  del Pueblo en Mercedes, El 26 de febrero será la Segunda  Travesía Salto – Saladero Guaviyú, Asamblea para el 6 de marzo, Salvarrey quiere seguir de presidente, El Rally 19 Capitales se larga hoy con la etapa Montevideo – Rocha, Las sedes para el Campeonato Nacional, Salto será local en 13 años, Cada vez  más parejo, Por subir un par de escalones, “Salvo Ferrando, mayoría no está capacitado para entrenar arqueros”, “Loli” Quiroga jugará en el fútbol de Colonia, Básquetbol: Pautas claras de antemano, Falleció Alejandro Atchugarry, ¿Cuál es el pueblo que gobierna?, MAL CLIMA. Es casi de Perogrullo&#8230;, UN ROBO  INSTITUCIONALIZADO, Canciller argentina dice  que Macri y Trump prevén  reunirse este semestre, Decomisan 480 kilos de marihuana en procedimientos en noreste de Argentina, Piden abrir juicio oral contra policías que dispararon  a joven  que quedó parapléjico en Asunción, Mapfre confía en que su  negocio en Brasil crezca por  encima de la economía, Expresidente Piñera califica de «ilegal»  la detención de opositor venezolano, El Ministro Aguerre participa hoy renovación  de los miembros de la Junta Directiva INASE, Fúnebres, Necrológicas, Murió anoche Alejandro Atchugarry, Directora chilena presenta en Berlinale su transficción sobre el Club Roshell, Artesanos de arpa paraguaya, la identidad  musical que se resiste a desaparecer, Uruguay ha concedido residencia permanente a 16.000 personas desde el año 2014 y hay casi 6 mil en proceso, “La profesión socialmente también está para esto”, KURT COBAIN:  LA VOZ DE UNA GENERACIÓN, Dirección Nacional de Cultura MEC brindó  recursos para Centro Cultural en Constitución, Denunciaron varios hechos  de violencia doméstica, Un hombre politraumatizado al  perder el  dominio de la moto  que conducía y caer de la misma, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Esta mañana se  fumigaba en Ceibal, Motochorros de cascos con  dos revólveres atracaron la  repostería “Miel y Canela”, Rafael Di Donato deja Tránsito  con números favorables y  asume una mayor responsabilidad, ASAC pudo cerrar la primera rueda de las murgas anoche en el Harriague y ahora espera que no llueva esta semana, Reclamó “cuentas claras” a Lima por nuevo endeudamiento  y pidió que no siga los mismos pasos del gobierno anterior, Una señora fue víctima de un “motochorro”&#8230;, Infraestructura vial: uno de los desafíos del  futuro">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/21" title="Reclusos quemaron un colchón, Lesiones leves, Lima pedirá coordinar con el Ministerio del Interior el envío de la Guardia Republicana para combatir delitos, El Consejo Superior estudió varios puntos, Bota de Oro, fin “naranjero”: Luis Suárez y Edinson Cavani, Hoy se reúne la &#8220;B&#8221;, A 25 años del Ceibal ascendido, Los rivales en carpeta: “La  Bianca” y Tacuarembó FC, ¡Entrenando a las 6 de la mañana!, Ceibal quiere un zaguero central y “un segundo Pablo González”, Nacional FC se suma en pro del &#8220;Chango&#8221; Albano, Wanderers con Peñarol  y Nacional frente a River, &#8220;Soy más hincha de Almagro que varios hinchas&#8221;, Old Christians ganó de visita ante Nacional la 1ª Final en Sub 20, Nombres importantes  cambiarían de camiseta, “Juani” Custodio volvería  a ser “xeneise”, Universitario en la “A”, Almagro y Barcelona en la “B” los punteros, No se jugaría en carnaval, Cientos de uruguayos marchan en  Montevideo por sexto feminicidio de 2017, Otro procesado con prisión  por hurtos ya aclarados, Usuarios de la salud se reúnen hoy, A 33 días del medio siglo del celeste c.l.m.c., Viernes 24 y sábado 25  vuelve el carnaval a la avenida, El sunca espera container  y entrega mochilas, Cabecera uruguaya del puente con Monte Caseros  se ubicaría tres kilómetros al sur de Bella Unión, Fúnebres, Necrológicas, Argentina celebra primer encuentro  nacional de familiares de víctimas tráfico, Tribunal convoca a audiencia entre Correo Argentino y el  Estado por deuda, Ordenan medidas de prueba por deuda  de empresa de familia de Macri con Estado, Maluma donará ganancias de Festival de Viña del Mar a afectados por incendios, Lelio subraya lo  &#8220;inesperado&#8221; de la  respuesta del público  a su filme, Cine latinoamericano se lleva dos Osos  de Plata y varios premios en Berlinale, Maquillaje en Carnaval, Policía chilena incauta más  de dos millones de dosis  de cocaína y marihuana, Uruguay, pionero en la autogestión  para devolución de IVA a viajeros, Policía uruguaya busca  a interno que se fugó de  cárcel, al norte del país, Productores agropecuarios invertirán U$S 1,8 millones en proyectos de  valorización de residuos orgánicos, Hoy a partir de las 11, desde Salto  Hotel &amp; Casino, se realizará el 2º  remate virtual de José A. Valdez, Perdió el dominio de vehículo y derribó una columna de cemento, Paró para atender su celular e intentaron rapiñarla con un revólver, Cayó autor de la rapiña que había hecho un disparo en la rotisería, Varios siniestros de tránsito con  lesionados leves se registraron ayer, El concejal del FA en la Villa planteó la difícil  situación laboral que se vive en la localidad, Se despidió de sus dos niños y de  su esposo y nunca más apareció, La Universidad Católica mantiene abierto el concurso para  aspirantes a media beca en Gestión Agrícola Ganadera, El edil Gustavo Grassi será el miembro interpelante en el llamado a sala al intendente que piensan hacer en la Junta, La Intendencia recogió el guante&#8230;, Daymán:  ¿Turismo o recreación Social?, Abogado, docente y hombre fuertemente influenciado por su fe y pensamiento cristiano, ">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/22" title="Para agosto, La UCU contacta a empresarios para  asesorar en ideas de innovación que  les permitan ser más competitivos, Las termas contarán con servicio 222 y vigilancia especial durante el fin de semana de Carnaval por aluvión de turistas, “No podemos dar ni un paso en falso porque sino Progreso desciende”, La selección de Salto 11 años comienza  a trabajar hoy en cancha de la Liga, Los pases inter departamentales, Como se va a jugar el Salteño &#8220;A&#8221;, Salteño a 16 fechas y liguilla, Así seguirá la Liga Uruguaya de Básquetbol, Para los futuros  entrenadores de Básquet, Lunes 6 de marzo Asamblea en la L.S.B., En Brum habrá descacharrizado, Murga «No hay tu talle» actúa  hoy en plaza Misiones Orientales, Histórico, 60 jóvenes de la sociedad  en días más comienzan su formación  docente en suelo cañero, El real proceder de un usuario de la salud, Usuarios de la salud se han reunido para conocer derechos y obligaciones, Necrológicas, Fúnebres, Argentina registra un déficit comercial de 106 millones de dólares en enero, Inscribe aspirantes a Becas en UdelaR, Estudiantes de Trabajo Social del  CENUR Litoral Norte elaboraron una  “Guía de Recursos Discapacidad” en Salto, Abogacía y notariado tendrán una duración de 5 años para quienes ingresen a la facultad de derecho a partir del 2017, Dulce espera, Remate virtual ValdezTv en Salto superó las expectativas; con agilidad se comercializó el 97% de la oferta presentada, Asumieron miembros representantes  en la Junta Directiva de INASE, Dos sujetos armados ingresaron a un local de la zona sur y amenazaron con matarlos a todos; se llevaron 10 mil pesos, La Intendencia anunció fumigación y retiro de restos de podas, El Municipio de San Antonio adquirió un moderno  camión para atender las demandas de la población, Dr.  Arturo Altuna, para julio o agosto estaría pronto el Hospital de Agudos, dijo el presidente del Centro Médico, Carnaval dio  a conocer las  nuevas fechas, Asumieron el Dr. César Sánchez en  Tránsito y Di Donato delegado ante  el Congreso de Intendentes, Mucho ruido y pocas nueces&#8230;, Respaldo y control a la labor policial, Frente Amplio de Salto decidió invitar al ministro de Salud para que venga a dar explicaciones sobre tema del IMAE">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/23" title="Abandonaron el botín, Casos de violencia ponen en jaque a la Policía que está  trabajando en ola de asaltos y hechos de sangre con armas, La Intendencia convoca a vivir cuatro  días de fiesta, espectáculos y deportes  en los dos centros termales, Joaquín Jacques, uno  más en Universitario, El martes 28 se larga las Rutas 2017, Wallace, Silvera, Sasen, Cerrilla, Galarraga   y Linder Moreira en el homenaje a Sofildo, Méndez ganó la Vuelta del Pueblo, El domingo 26 de febrero será la Segunda Travesía Salto – Saladero Guaviyú, “Podés tener 8.000 diplomas, pero vas a marchar si no tenés mostrador”, “Valoro la actitud humana, pero conmigo nadie habló”l Enzo Sebastián “Chango” Albano, operación y después&#8230; más la colecta impulsada, Remeros Salteños  compitieron en  Canelones, Nacional de piscinas abiertas, Recién el próximo domingo comienza el torneo, Se viene un documental por los  10 años, Salto formando parte, Salto Uruguay y Sp. Cerro desafiliados de la Liga de Fútbol Sala, “Juani” Custodio, la  vigencia de un clase “A”, Entregan papeleras para  clasificar residuos en Arapey, «Coco» Beninca agradece a Centro Médico, A Erico pronto  restablecimiento, La liga regional  con sponsor, Grupo denominado «Seu Pedro» en memoria de Bandera Lima « continúa ocupando tierras en Colonia Acevedo, Fúnebres, Gobierno: IMAE en Salto daría pérdidas, Necrológicas, Cuba le negó la visa a Luis Almagro que iba en calidad  de secretario general de la OEA a recibir un premio, Aunque algunos piensen suprimir la formación  artística: «La Música, eje de la Educación», «Podemos manejar cualquier situación,  si damos los pasos correctos», Fumigaciones y recolección de basurales endémicos, Bajas en la segunda licitación  de febrero de FONTERRA, Se lanzó la Guía de identificación y monitoreo de enfermedades y plagas en frutales de hoja caduca y vid, Bertsch, Correa &amp; San Román ofrecerá importantes lotes de vacunos hoy en el 177º remate de Pantalla Uruguay, Andanada de robos y arrebatos fueron algunos de los casos denunciados en las últimas horas ante las comisarías locales, Ruben Argelaguet, encargado técnico del campo del SUL, Cambia entrega de  bonos a estudiantes, Aproximadamente 1800 docentes fueron designados para cubrir cargos en las casi 100 escuelas del departamento, El Femicidio viola el principio  de igualdad, pero&#8230;, Policía alerta que usan Whatsapp para estafar, El sendero de la Costanera Norte&#8230;, No olvidar  que somos  parte del  problema, “Acá se gastó cuando hubo bonanza, y ahora que tenemos recesión y no hay para gastar, se cobran más impuestos”">23</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/02/24" title="Primer remate de chatarra, Policía desbordada por hechos de violencia, ayer sacaron a  todo el personal a las calles en procura de los delincuentes, Centro MEC Salto invita para ver esta noche “Gilda” en el marco de la gira de verano de Efecto Cine, La agenda del  fin de semana, Lanzamiento de Rutas de América, pero lejana a los salteños otra vez, Salpicón polideportivo, Charlas para  técnicos y  delegados hoy en  Jefatura de Policía, Se viene el Campeonato  Integración en La Blanqueada, “El hincha de  Paysandú que no  fue más al fútbol”, “Ser humilde para evitar   creer lo que uno no es”, ¿Cuándo en la Liga Salteña se aprende el absurdo de OFI?, A 45 años de un equipo  que la historia no archiva, “Marco el caso de Cavani: no se deja de evolucionar”, Chaná apunta a la campaña de socios y redoblando en cada área deportiva, ¿Más de lo mismo?, Viernes 3 de marzo  retoma el Fútbol Sala, Desde el 6 y hasta el 9 de marzo, período “Especial” de pases en la Liga Salteña de Fútbol Sala, Macri ofrece confianza al inversor y  sugiere un pronto acuerdo UE Mercosur, Carlos Portuguéz y su labor como  fiscal municipal de animales, Francisco Sarasúa y la insistencia por  cursos de instrumentos de cuerda, El SUNCA hoy de paro ante  el deceso de dos obreros, Faena de vacuno, Espectáculo solidario a beneficio de la familia del fallecido Solís, Hoy viernes última noche de desfile oficial de Carnaval, Necrológicas, Fúnebres, Funcionamiento de los servicios  municipales este fin de semana largo, Banco Central argentino dice que cambio  flotante protegió la economía en 2016, Vuelve el renovado M. Night Shyamalan con  “Fragmentado” y otras noticias de Hollywood, Los quince años de Ximena Torrens Pérez, Policía chilena incauta 397  kilos de cocaína en buque  que iba a Oriente Medio, Uruguay busca desarrollo de  negocios con Unión Europea  y celebrará foro de inversiones, Agricultores podrán alertar  sobre la  sospecha de Amaranthus Palmeri  a través de la web del MGAP, Pantalla Uruguay concretó un buen remate,  con alta colocación y buenos valores, Incautaron varios efectos de hurtos en allanamiento, La mujer que atendía el negocio se negó a entregar el dinero y el delincuente huyó, Entregan papeleras para  clasificar residuos en Arapey, Encuentro de cooperativas de viviendas a instancias de la comuna fue propicio para el análisis del sector, Continúan sin datos sobre el  paradero de Lorena Freitas, La Visita de Cárceles será el  martes 2 de mayo y se inicia en  Salto según lo informó la S.C.de J., La Sra. veterana estaba sola en su vivienda&#8230;, Seguridad: un tema  muy delicado, FENAPES ve con preocupación que  las clases no comiencen el 6 de marzo,  debido a las malas condiciones edilicias, ">24</a></td><td id="today">25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>