<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; La Cena de Tontos RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/la-cena-de-tontos.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plenario del FA aún debe actuar en el caso de los  ediles disidentes de Salto' href='http://www.diarioelpueblo.com.uy/titulares/plenario-del-fa-aun-debe-actuar-en-el-caso-de-los-ediles-disidentes-de-salto.html' />
<link rel='next' title='Desde hoy miércoles 30 de agosto empiezan celebraciones por los 160 años de relacionamiento entre Rusia y Uruguay' href='http://www.diarioelpueblo.com.uy/titulares/desde-hoy-miercoles-30-de-agosto-empiezan-celebraciones-por-los-160-anos-de-relacionamiento-entre-rusia-y-uruguay.html' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/la-cena-de-tontos.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=170864' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 30 de Agosto de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-170864">
				
					<h2><a title="Enlace permanente a La Cena de Tontos" href="http://www.diarioelpueblo.com.uy/generales/la-cena-de-tontos.html" rel="bookmark">La Cena de Tontos</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 30.08.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/la-cena-de-tontos.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;">Próxima función de Cine Lumière, de la Alianza Francesa de Salto</span></p>
<p>(«Le dîner de cons»). Francia. 1998.<br />
La Alianza Francesa de Salto presenta una película que ya es considerada como uno de los clásicos del cine de humor francés. En la elección del film se ha considerado el interés despertado en el público por el actor Thierry Lhermitte, protagonista de la última película vista en Cine Lumière y que actúa también en esta obra. Pierre Brochant lleva una vida muy acomodada pero algo monótona, por lo que está ansioso por reunirse con sus amigos en su ya tradicional «cena de tontos».<br />
En esta cena, el grupo de amigos concursa secretamente para saber quién lleva el invitado más tonto y ridículo, todo esto para su íntima y perversa diversión. En esta ocasión, Brochant se deja aconsejar por un amigo, que le recomienda llevar a François Pignon, un funcionario de Hacienda obsesionado por contar sus hazañas al construir maquetas de edificios famosos con simples palillos de fósforos. Como aún no lo conoce, Brochant le indica a su invitado que primero pase por su casa, poniéndolo involuntariamente en contacto con su vida personal, lo que se convierte en una de las peores decisiones que jamás haya tomado. La película cuenta con la presencia de una serie de grandes comediantes franceses. Thierry Lhermitte encarna a Brochant, el personaje de poca moral y que por su personalidad manipuladora también lleva una vida íntima complicada. Jacques Villeret, como Pignon, representa al hombre ingenuo, de buen corazón, dispuesto insistentemente a ayudar, pero que debido a sus pocas luces en su cabeza parece ser un especialista («Un campeón mundial» como llega a clasificarlo Brochant) en entreverar y arruinar todo, cada vez que interviene. La historia desencadena una serie de situaciones retorcidas, de un ritmo ágil y sostenido, que no decae nunca, ni deja tiempos muertos durante la hora y media que dura la película. El guión y la dirección es de Francis Veber, quizás el principal director referente del cine humorístico francés. La película es la adaptación de la obra de teatro homónima, «Le dîner de cons», también de la autoría de Veber. Esta trama tan ingeniosamente tejida le valió a Veber el Premio César al mejor guión de 1999. En esa misma edición de los César la película también fue destacada por los premios de Jacques Villeret como mejor actor y de Daniel Prévost como mejor actor secundario. La Cena de Tontos, en Cine Lumière de la Alianza Francesa de Salto. Amorin 252, este viernes 1 de setiembre a las 19.30 hs.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/plenario-del-fa-aun-debe-actuar-en-el-caso-de-los-ediles-disidentes-de-salto.html" rel="prev">Plenario del FA aún debe actuar en el caso de los  ediles disidentes de Salto</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/desde-hoy-miercoles-30-de-agosto-empiezan-celebraciones-por-los-160-anos-de-relacionamiento-entre-rusia-y-uruguay.html" rel="next">Desde hoy miércoles 30 de agosto empiezan celebraciones por los 160 años de relacionamiento entre Rusia y Uruguay</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="170864" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cab31d37fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="https://www.facebook.com/diarioelpueblodesalto/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/faz-media-copy.jpg" alt="" /></a>
	    	<a  href="https://www.ande.org.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/Semilla-320x2201.gif" alt="" /></a>
            <a  href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/DIA_SALTO_320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Se cumplirá presentación del Fondo Para el Desarrollo en Salto" href="http://www.diarioelpueblo.com.uy/generales/se-cumplira-presentacion-del-fondo-para-el-desarrollo-en-salto.html" rel="bookmark">Se cumplirá presentación del Fondo Para el Desarrollo en Salto</a></li>
								<li><a title="Enlace permanente a Grupo “Acordeones del Uruguay”  de Salto participará en encuentro internacional en Corrientes" href="http://www.diarioelpueblo.com.uy/culturales/grupo-acordeones-del-uruguay-de-salto-participara-en-encuentro-internacional-en-corrientes.html" rel="bookmark">Grupo “Acordeones del Uruguay”  de Salto participará en encuentro internacional en Corrientes</a></li>
								<li><a title="Enlace permanente a “Salteños en Defensa de los Bienes Naturales” realiza gira informativa" href="http://www.diarioelpueblo.com.uy/generales/saltenos-en-defensa-de-los-bienes-naturales-realiza-gira-informativa.html" rel="bookmark">“Salteños en Defensa de los Bienes Naturales” realiza gira informativa</a></li>
								<li><a title="Enlace permanente a La concreción del funcionamiento&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/la-concrecion-del-funcionamiento.html" rel="bookmark">La concreción del funcionamiento&#8230;</a></li>
								<li><a title="Enlace permanente a La DIGEGRA apunta a los predios hortícolas  con capacitación en Buenas Prácticas Agrícolas" href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/la-digegra-apunta-a-los-predios-horticolas-con-capacitacion-en-buenas-practicas-agricolas.html" rel="bookmark">La DIGEGRA apunta a los predios hortícolas  con capacitación en Buenas Prácticas Agrícolas</a></li>
								<li><a title="Enlace permanente a Lautaro e Ian Hosta López cumplieron 7 meses" href="http://www.diarioelpueblo.com.uy/sociales/lautaro-e-ian-hosta-lopez-cumplieron-7-meses.html" rel="bookmark">Lautaro e Ian Hosta López cumplieron 7 meses</a></li>
								<li><a title="Enlace permanente a Latam unirá en vuelvo directo Montevideo y Florianópolis el próximo verano" href="http://www.diarioelpueblo.com.uy/nacionales/latam-unira-en-vuelvo-directo-montevideo-y-florianopolis-el-proximo-verano.html" rel="bookmark">Latam unirá en vuelvo directo Montevideo y Florianópolis el próximo verano</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-388.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a EEUU pide más dureza con Corea del Norte  por la amenaza directa a Japón luego que  los coreanos lanzaran un proyectil" href="http://www.diarioelpueblo.com.uy/internacionales/eeuu-pide-mas-dureza-con-corea-del-norte-por-la-amenaza-directa-a-japon-luego-que-los-coreanos-lanzaran-un-proyectil.html" rel="bookmark">EEUU pide más dureza con Corea del Norte  por la amenaza directa a Japón luego que  los coreanos lanzaran un proyectil</a></li>
								<li><a title="Enlace permanente a Vuelco de camión en Avda Manuel Oribe" href="http://www.diarioelpueblo.com.uy/generales/vuelco-de-camion-en-avda-manuel-oribe.html" rel="bookmark">Vuelco de camión en Avda Manuel Oribe</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/paginauno-300817-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/paginauno-300817-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1504130393',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/07">&laquo; jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/01" title="AFUERA DE LA RUTA, Un agradecido de la vida, Maximiliano Rodríguez es el 14º  argentino que llega en la era Damiani, En una sesión ágil se fijaron  los partidos de la próxima fecha, Santa Rosa dejó escrito, me voy a la &#8220;A&#8221;, Progreso va cayendo de la tabla: 7 sin ganar, &#8220;Chiri&#8221;-San Eugenio: el de la candidatura, Intendencia tendería mano a Paso del Bote, La siembra de Ferro Carril: 13 partidos invicto; 1.170 minutos, Lucía del gol, “Noooooo&#8230;. y solo digo lo que tengo que decir”, Tres jalones en  la historia: 1969 -1991 y 1995, A Peñarol no lo achica el descenso y el “Nico Araújo será eje para volver, 20 de 24 puntos: ¡notable!, ¿Cuál es la fórmula   para sostenerse?, Ascenso de Santa Rosa a la &#8220;A&#8221; es lección para todos, Nadadora a evento  en la Argentina, Se les tipificó varios delitos, Jorge Roda vuelve a la conducción de la U.T.A.A., Necrológicas, Fúnebres, Partido Comunista uruguayo dice que Constituyente venezolana debe respetarse, El déficit fiscal uruguayo alcanzó el 3,6% del PIB en los últimos 12 meses, Bonos Globales de la bolsa de Montevideo suben 0,11 % hasta  los 112,32 puntos, Presentación del libro de poesías  «Caballo que ladra» de René Fuentes, Semana de Homenajes a Enrique Amorim. Chalet Las Nubes, El reportero Luciano Rivera recibió un disparo en la cabeza en un bar en la localidad costera de Baja California, México, Secretario general de la OEA, Luis Almagro, desconoce la Constituyente y acusa a Nicolás Maduro de una “masacre”, Próximas jornadas con frío y lluvias para todo el campo uruguayo, Precio de la leche al tambero  subió 12% en el semestre, MGAP registra menos casos de sarna ovina; la  enfermedad se ve más cuando empieza la esquila preparto, Taller de Validación de Ideas  patrocinado por “Salto Emprende”  será a partir del viernes 11 de agosto, Dos mujeres lo invitaron para ir a una casa de beberaje y se  durmió, al despertarse no tenía la billetera con 14 mil pesos, El Grupo salteño que está “en defensa de los bienes  naturales” se adhiere a una movida contra el Fracking, La construcción del puente que atraviesa la Costanera Norte y que unirá áreas del Club Remeros está en su etapa técnica, Eduardo Malaquina volvió a ser homenajeado ayer por la  Intendencia de Salto, esta vez por la creación de la Bandera, Comunicado CCAP, Encuentro Internacional de Coros en Salto, El Pabellón Nacional ubicado&#8230;, Nuestra tozuda ceguera, Dieron a conocer la agenda de  eventos que impulsa el Centro Comercial e Industrial de Salto para agosto, La Junta Departamental homenajeó al creador  de la Bandera de Salto y al exintendente Malaquina, Homenaje al cumplirse 20 años de la creación de la bandera de Salto, Los Chamameceros de Concordia se presentan el 5 de agosto en el Centro Cultural Academias Previale, Presidente del Centro Vasco de Salto brinda charla sobre la “Contribución de los vascos en el vino de América”, Postura actual del Centro Comercial frente a los aranceles de las tarjetas de crédito  Nicolás Sant´Anna :La ganancia que se lleva el sistema financiero es totalmente desproporcionada.">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/02" title="Mucho tránsito, Falleció el joven motonetista que protagonizó un accidente de tránsito el pasado martes contra el ómnibus, Colocaron nuevas señalizaciones de tránsito en Costanera Norte, Guillermo de los Santos emigra a Ecuador, El sábado a las 13.00 hs jugará amistoso ante San Lorenzo, 13 años: más equipos perdieron puntos por mala confección de formularios, Salto 10 años debutará ante Paysandú el sábado 5 en cancha de Litoral, Independiente y Universal buscarán trepar en la tabla, el líder Corralito libre, La marea roja y verde  cotiza en alza, Juan Lorenzelli lidera en la Turismo Pista SAC y Renzo D&#8217;Acosta lo hace en la Fórmula SAC, No se juega este fin de semana, La “celeste” a menos de un mes del debut en la Copa América, Hoy retoma el torneo Metropolitano de Básquetbol  en la capital, Formativas: Sub 13, Sub 14 y Sub 18 inician la penúltima del Clausura, Los guardaparques, El Frente Amplio recibió el fallo del Tribunal de Conducta  Política sobre el caso de Sendic; ahora pasará al Plenario, Por debajo de  la media normal, Hurto en comercio, Se instaló agosto, Alicia, una entrenadora ganadora, Inspectores de tránsito en conflicto, Necrológicas, Fúnebres, El gobierno de Uruguay exhortó en un comunicado a Venezuela a que  libere todos los presos políticos, Generar una “historia de marca” ayudará a las pymes uruguayas  de moda a querer exportar, Exportaciones uruguayas se redujeron en el orden  de un 3,9 % en el mes de julio del presente año, Presentan en la mañana de  hoy en la UDELAR la “Guía  de recursos de discapacidad  del departamento de Salto”, “Entendiendo los mercados de la  producción ovina -¿qué perspectivas hay para el rubro?” a cargo de la Lic. Bottaro, Se llevó a cabo un emotivo homenaje al Cr. Constenla en  la charla académica organizada por el CCEA del Uruguay, Donatta cumplió un año, Boniato, ¨Tienen transporte, producción, frío y venta en el Mercado. Eso productores hortícolas la van llevando mejor¨, Se abrió plazo para  actualizar el Registro  Nacional de Propietarios de Colmenas, La Asociación Agropecuaria de Salto dio a conocer la integración de la nueva directiva, “Organizadores de la sexta edición de Salto Ovino, invitan a los productores a presenciar el concurso de corderos pesados, Inscriben para la Armada  Nacional hasta el 13, Mujer caminaba por el barrio Ceibal cuando dos sujetos  se acercaron y le arrebataron la cartera con algo de dinero, Invitación  a la entrega de  premios de concurso  fotográfico infantil, MIDES: Entrega de leche  en polvo complemento en  el interior del departamento (riesgo nutricional y celíacos), Nuestras palabras en el homenaje  a 20 años   de la creación de la bandera de Salto, Investigarán archivo de Museo María Irene Olarreaga, Presidente del Centro Vasco de Salto brindó una charla sobre la “Contribución de los Vascos en el vino de América”, Nicolás Sant´Anna afirmó que “la ganancia que se lleva con esto el sistema financiero es totalmente desproporcionada”, En múltiples disciplinas los salteños&#8230;, Para nuestra historia  no es un  hecho menor, Jefatura de Policía de Salto cuenta con 31 nuevos policías que se suman a los más de 300 que ya andan en la calle, Los Chamameceros de Concordia se presentan el 5 de agosto en el Centro Cultural Academias Previale, , De Francesco es invitada por el MEC para participar desde el Plan Nacional de Lectura., Presentación de Libro “Caballo que ladra” hoy en la Biblioteca, Concierto de graduación de Dimas Svedov el viernes 4 en el Ateneo">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/03" title="No hay con qué darle, Se venden cerca de 15 paquetes de Cannabis por día en la farmacia Albisu de termas de Daymán a un público variado, Los trabajadores de Cofuesa ocuparon la planta principal desde el martes luego de un fallido intento de negociación, Pronto para jugar  amistoso en Paysandú, El fútbol que también rompe las cabezas&#8230;, En la huella vigente del “Portugués” Soria, Pablo Anchieri primero en el  “Invierno” de Paysandú, Mascarañas al San Antonio de Florida, El 27 de agosto se corre la cuarta fecha del Fronterón en Minas de Corrales, River: clave de vencer y el 11 sin modificar, &#8220;Sin Ceibal y Salto Nuevo, la Liga se muere de hambre&#8221;, Desde el Prof. Luis Marziotte, tiempo de rescate y memoria, &#8220;Crear conciencia de grupo y alentar la participación&#8221;, Todo fue muy parejo, En todos los encuentros, alguien se juega mucho, Retorna categoría Sub 20 a la competencia por el  “Salteño”, Recambios y “Draft”  en L.U.B., Formativas Básquetbol: Sub 12 y  Sub 16 juegan esta noche por la 4ª, Zona de agencias  extremar precauciones, &#8220;Es poco serio, me causa tristeza&#8221;, Hurto en finca  de calle &#8220;33&#8221;, Secuelas de por vida, Sin recolección, Tercer regional de natación en pileta cañera, Necrológicas, Fúnebres, Con el voto de los diputados Fernando Amado  y Gonzalo Mujica, la Cámara de Diputados  aprobó Rendición de Cuentas, Banco Central uruguayo ha comprado más  de 2.200 millones de dólares este año, Salto en tres “Retratos”, Precio de leche pago al productor estable en junio, China suspendió  habilitación del  Frigorífico Carrasco, Gobierno reglamentó normas de la Comisión Nacional de Tenencia Responsable y Bienestar Animal, Semana Mundial de la Lactancia Materna, Comisión Interinstitucional para control de garrapatas y  tristeza parasitaria exhorta a empezar tratamiento en agosto, Una serie de robos y casos de violencia  fueron denunciados en las comisarías, Un choque entre dos automotores en un cruce de la zona  céntrica impactó debido a la espectacularidad del mismo, Puede debilitarse el Estado de Derecho, Se arregló el camino de acceso a Pueblo Olivera, Seminario sobre billetes falsos en moneda  nacional, en pesos argentinos y en dólares, La suerte de Sendic pasó por las manos del salteño Juan  Carlos Ferreira que integra el Tribunal de Conducta Política, Llegó agosto, otro mes&#8230;, Homenaje a la madre tierra, Habilitaciones para la  Noche de la Nostalgia, Grupo de jóvenes batllistas de la Lista 1  se preparan para elecciones juveniles del Partido Colorado el 4 de noviembre, , Clasificados, Una noche a puro Jazz en el Spa Thermal Daymán próximo viernes 11, ASIMSA Salto cumple hoy 32 años de existencia, “Tiro al aire”: una banda joven con adrenalina pura, Mañana a las 15.00 horas será el acto de apertura de la sexta edición de Salto Ovino">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/04" title="Hoy se destaca, El Fondo Nacional de Recursos financiará las  intervenciones que se realicen en el imae de Salto, ASIMSA Salto cumple hoy 32 años de vida, Pagaron 222 millones de euros de indemnización por rescisión de contrato, Nacional le ganó  3:2 a Banfield, Aquí en Salto como en OFI: ese muerto que ha de llegar, Marcelo Rivarola se  quedó con la serie 4  del Torneo Individual, Los ganadores en la 1ª fecha del  Nacional de Cross Country, Los árbitros de la 11ª  fecha del Agrario, Apertura: Ceibal espera, Gladiador  buscará la hazaña ante Cerro, Línea de tres y duda real: Cabrera o Cruz, “Si no estuviera convencido, ya me hubiese ido de Salto Nuevo”, Desde ellos&#8230;, A 25 años del ascenso a la “A”, “Chamboneada” en   la “B”: ¿por qué?, “Para Ceibal este es el partido del año; sabemos la que nos jugamos”, El Club A. Peñarol podría retornar al Básquetbol   en Montevideo , Por ahora el «bolso»  igualó al «manya» en  el 1º lugar en tabla, El básquetbol uruguayo  se actualiza, 1º de Septiembre elección de autoridades en la Liga Salteña de Fútbol Sala, Seis cargos la  lista de roda, El decano es líder, La selección de 10 años viaja a Paysandú, Muchos litros, No toman mano de obra local, Hurto en comercio de calle Aparicio Saravia, Municipios se reúnen en Bella Unión, Necrológicas, Fúnebres, Diputados uruguayos debaten articulado de reasignación de gastos para 2018, Llega la vida de “Wilson” al cine salteño, de la mano  de su director Mateo Rodríguez, Leticia Girard junto a sus hijas  Martina y Paolina Meirelles Girard, Divercine llega a la sede Salto de la UdelaR, Se viene Jornada sobre  Líneas de Investigación en Salud Animal en Uruguay, “Mano a Mano” en Carpa de Facultad de Agronomía: “Los perros, la ganadería y la tenencia responsable”, Comienza hoy la sexta edición de Salto Ovino, luego del acto  de apertura se hará la jura en pie del concurso de corderos, Una serie de apedreos, problemas entre adolescentes y  daños fueron de las denuncias presentadas ante la Policía, Fue presentado el Libro “Caballo que  ladra” en la Biblioteca Felisa Lisasola, La inclusión financiera pone su sistema operativo como son los cajeros automáticos, concentrados en pocas cuadras, “Tiro al aire”: una banda joven con adrenalina pura, Una serie de accidentes de tránsito se vienen registrando  en los últimos días dejando un tendal de personas heridas, Impulsor de la ley del aborto y exsubsecretario de Salud Leonel Briozzo dará charla abierta este sábado en Salto, Vecinos de distintos puntos&#8230;, Apuesta  a la  hermandad, , 7 Tendencias a tener en  cuenta en el sector turístico, “Joyas del Ballet Ruso&#8221; llega por primera vez al Teatro Larrañaga próximo 3 de septiembre">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/05" title="Trabajadores de CECELLO  ocuparon Planta de COFUESA, Un padre se mostró afligido porque no puede hacer que la madre de sus hijos los lleve a la escuela y los vea un médico, Emiliano Lasa está en la final, MEC resolvió y Federación suma la Personería Jurídica, MEC resolvió y Federación suma la Personería Jurídica, Salto Ovino, “El ciclismo de Salto tiene  ahora su cédula de identidad, Usuca para mayores y Romero en  Sub 17: los mandos de la selección, Al Dickinson y con los salteños para aprender, Asociación salteña de entrenadores, Están los diez “celestes” para la Sudamericana de Fútbol Sala, Esteban Batista a punto de retornar  para defender a Welcome en L.U.B, Nacional vs Ferro Carril y Salto Uruguay vs “U” juegan esta noche en Sub 23, Investigaran al  municipio de  Baltasar Brum, Proliferan las ferias &#8220;americanas&#8221;, Víctor Braccini y  el homenaje al ñato, Agredido por  patota en Cainsa, Difícil relacionamiento  entre jubilados, Cuatro adolescentes para  probarse en el fútbol profesional, Futuro diplomático dará impulso al proyecto del puente, Necrológicas, Fúnebres, BID vende casi 136 millones de dólares en bonos para parque eólico en Uruguay, Divercine llega a la sede Salto de la UdelaR, El domingo 6 “El baile de los zapatos” y  el miércoles 9 “Quiroga, el destino del hombre”, Concurso de corderos pesados: lote Texel de Mauricio Homero Paulo Riani fue el mejor de la muestra, “Los perros, la ganadería  y la tenencia responsable”, El presidente de la AAS solicitó a las autoridades que “por  favor” comiencen a resolver los problemas que afectan al ovino, Fueron denunciados varios hechos de violencia; uno  de ellos tuvo lugar en Brasil y Chiazzaro, cuando un hombre fue atacado al negarse a dar $ 20 a dos extraños, Afortunadamente los accidentados no sufrieron mayores lesiones, El clima primaveral en los meses de abril a julio dejó con pérdidas a los productores del norte por baja rentabilidad, PROEDU en Salto 11 y 12 de agosto de la mano de &#8220;Juntos Crecemos&#8221;, Los Caif y escuelas han sido blanco&#8230;, La familia tiene el derecho de educar en los valores  que crea  conveniente, Se realizará el primer Seminario de Tatuajes con la presencia de expertos en este arte, , Hoy con K. E. M. D. Recluida en INR por venta de droga">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/06" title="Presidente  se movió  por Felipe Melo  exjugador de Palmeiras, Apertura: Gladiador necesita  golear, Ceibal espera, Pedaleando en la Av. Harriague, Buena performance de los salteños en el pasaje de grado, Tercera del Apertura en Salto Uruguay, Salto 10 años hoy juega ante Artigas y Bella Unión, Quinta fecha  de 13 años, 11ª fecha clave para varios, Corralito la mira de afuera, Aquel 18 de julio, el de los agrarios: 38 años después, Taller de neurociencia con la Sub 15 y suma de entrenadores: ¡valió la pena!, “El padre no debe pedirle a su hijo que haga cosas que ni siquiera el entrenador le pide”, Ferro Carril será el representante de  Salto en la Copa Nacional FUBB 2017, La progresión del tiempo que no vuelve, De cancha  en cancha, Zona de Descenso, Fixtures de la &#8220;C&#8221;, Sin fútbol de la &#8220;B&#8221;, Comienza el Salteño de la Divisional &#8220;C&#8221;, Accidente fatal, La Fuerza Aérea colabora en la búsqueda  de una aeronave argentina desaparecida, Entre los símbolos oficiales como el  escudo, la bandera y el himno, hasta  los logos que usa cada administración, “Joyas del Ballet Ruso llega por primera vez al Teatro Larrañaga próximo 3 de septiembre, SENDIC. Si bien es el vicepresidente&#8230;, El sueño de un museo para Gonchi Rodríguez busca un nuevo lugar, Moreira en los  &#8220;Bichos Colorados&#8221;, Semana mundial de la lactancia materna, Lactancia materna con actividades  mañana lunes en Bella Unión, Roban en local  gastronómico de Plaza 2, Médica local a prisión por mala praxis, Necrológicas, Fúnebres, Cámara de diputados  uruguaya aprueba reajuste  presupuestario para 2018, 7 de agosto: La Iglesia celebra a  San Cayetano, Patrono del pan y del trabajo, Mercados para el volumen de carne ovina que Uruguay  exporta sobran, el desafío es superar las barreras al  crecimiento del rubro que tenemos internamente en el país, EEUU rechazó  carnes por problemas de abscesos, Uruguay dice votar a favor del pueblo, al suspender a Venezuela del Mercosur, “Los perros, la ganadería  y la tenencia responsable”, Ganadería apoya con 3,5 millones de pesos a 43  iniciativas de jóvenes rurales para afincarse en el campo, El edil Gustavo Coronel expuso días pasados en la  media hora previa en sección de la Junta Departamental ,  sobre el estado de la Avenida Manuel Oribe, Cuatro cooperativas de Colonia  presentaron un proyecto de riego multipredial, Presentarán campaña  “Día de Salto”, Premiación del concurso fotográfico infantil sobre  sitios Turísticos, Promoción turística de Termas, Noche de la  Nostalgia y vacaciones de setiembre en Buenos Aires, Se firmó comodato  entre Intendencia  y Fucvam, Apuntes de la semana, Se llevó mercadería sin  pagar y terminó en prisión, Un hombre y una mujer a prisión  por hurto y receptación, Prosigue la ola de hurtos en la ciudad;  no siendo confiable, ni la vía pública, ni algunos lugares que se entiende se encuentran resguardados, Procesados con prisión por rapiñar en la vía pública y por encubrimiento, Choque entre automóvil y birrodado, Se atrincheró en su camioneta de la que salió para ser detenida por orden judicial, Nuevas profesionales, Los quince años de Luana, “No debe haber nada que nos separe, mientras estemos en la tierra, todos tenemos que tratar de entendernos”, Ellos tienen un lema, “si a nosotros nos ayudaron en el peor momento de Taiwán, hoy que Taiwán puede ayudar, va a ayudar”, En la mañana de este viernes&#8230;, A propósito de la seguridad">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/08/07" title="Castración, Director de deportes entregó camperones a  Selección de 10 años, Se aprobó la personería jurídica de la  Federación de Ciclismo de Salto, FEMI se solidariza con la familia de la paciente fallecida a causa de una eventual “mala praxis” y respalda a la médica procesada con prisión, VOX POPULI, Cuando el disfraz o máscara no gozan de inocencia, Nuevo convenio entre la Facultad de Medicina y el Hospital de Salto permitirá formar especialistas en ginecología, Gremios de Primaria conformes con los “avances” en la Rendición de Cuentas suspendieron las medidas previstas, Las herramientas eléctricas en Barraca Buen Color  tienen un 18,03% de descuento, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Taller de Recursos Humanos en el  Ateneo el próximo miércoles 9 de agosto, Una médica fue enviada a prisión  por mala praxis en Bella Unión, Gremios de Primaria  conformes con los  “avances” en la Rendición  de Cuentas suspendieron  las medidas previstas, BEE GEES: A 46 AÑOS DE UN NÚMERO UNO, Comunica la Intendencia, El fin de semana culmina con un  importante número de hurtos, El joven Nicolás Rodríguez perdió  la vida en la noche del sábado, En el Salto Hotel y Casino, TUIA, presentó su colección invierno 2017, Montevideo sede del Encuentro Internacional de Novela Policial, Miércoles 9 de agosto Sintapujos,“Quiroga, el destino del hombre”, El Francesito, Grupo la Galera invitados a una charla en la escuela 119, Uruguay acogerá el Congreso Destinos para fortalecer el turismo de la región, Uruguay debate la posible venta del águila del buque nazi «Graf Spee», Expresidente Piñera lidera carrera a la Presidencia de Chile según sondeo, Fúnebres, Necrológicas, Un sismo de magnitud 4,1 sacudió el sur de  Lima, sin causar daños, Homero Paulo Riani expuso la mejor canal del concurso de corderos pesados de la sexta edición de Salto Ovino, Mesa redonda “Los perros, la ganadería y la tenencia  responsable”: es un primer paso de algo que tiene que  empezar a caminar lo antes posible dijo Constantín, Jornada sobre «Control de garrapata» el  viernes en la Asociación Agropecuaria de Salto, Maduro asegura que a Venezuela «no la van a sacar» del Mercosur «jamás», Cientos de personas marcharon en Chile contra abusos en centros de menores, El Pecarí, una especie que vuelve a la  pradera uruguaya después de 100 años, Sendic debe irse,  pero por Juicio Político, Defensa de López dice: «volvió a arresto domiciliario por presión internacional», El Museo Evita de Buenos  Aires se reinventa para  recrear a un mito 3.0, Apuntes en borrador, ¿Por qué San Cayetano es el patrono del pan y del trabajo?, Tabla de posiciones 2017, Fútbol Femenino. Gladiador campeón del Apertura, Se cumplió multitudinaria marcha contra el Fracking en Paysandú con la presencia del grupo “Salteños en defensa de los bienes naturales”, Al Dorso   &#8211; Las diez últimas de la última      Con el Profesor Aldo Rodríguez Chopitea">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/08" title="San Cayetano, Se hicieron sentir en la ciudad&#8230;, Reducen horas a trabajadores de toda la Intendencia para pagar la primera cuota del fideicomiso el año que viene, Duros con Wanderers; el Tribunal sin piedad, Goleadas que la historia no olvida, A Ceibal le suspendieron el derecho de locatario;casi 10.000 dólares taquillados, Entrenamiento futbolística juvenilCurso de actualización profesional, Tenemos dos punteros, Si hoy termina el torneo bajan Paso del Bote e Hindú, Club Remeros &#8220;B&#8221; único puntero en la &#8220;A&#8221;, Ceibal: nunca como esta vez, «¿Todos aprenden de la misma  manera y al mismo tiempo?», Confalonieri por 11: la vida color Ferro, Gladiador le prende cartucho: 15 goles, 12 puntos: solitario, &#8220;Formar una  identidad ocupando tiempo libre&#8221;, &#8220;El fútbol  es lenguaje  universal&#8221;, &#8220;Alejarlos de malos hábitos&#8221;, &#8220;No se deja a nadie afuera, aunque lleguen descalzos&#8221;, Esteban Batista  vuelve a Welcome en septiembre, Peñarol amplía diferencias, Quedan muy pocas, Tres jugadores con tres goles cada  uno el domingo en cancha de Ceibal, Conmoción en Argentina  por el suicidio de una  adolescente en medio de clase, Alejandro Cardoso  segundo en Mercedes, Bancada del Partido Nacional y las  declaraciones del alcalde de Bella Unión, Agresores con  medidas sustitutivas, Movilizaciones  por médica procesada, Necrológicas, Fúnebres, Basura acumulada en calle  18 de Julio entre calle Artigas y Rivera molesta a vecinos del lugar, Gobierno uruguayo estima positiva  aplicación de ley de inclusión financiera, Con la obra “Nuremberg” cierra  el ciclo de Teatro en la Universidad, Falta Fedra, Mandrake Wolf actúa este viernes en el Teatro Larrañaga, Presentación &#8220;El herrero y la muerte&#8221; en el  Teatro Larrañaga, Obligar a una mujer a tener un hijo “sería un trato cruel, inhumano y degradante, sería una tortura”, dijo Briozzo, Israel oficializó cambios en  el proceso de faena kosher, Intoxicación del ganado  por consumo de Senecio, Exportaciones de ganado en pie crecieron 8% en los  primeros siete meses del año en comparación con el año 2016, Fue atacado por cuatro individuos en la puerta del Zoológico, Su sobrino lo denunció  por golpeador, Chocó contra las balizas señaladoras de una obra en construcción, Hurto en una Capilla de barrio La Tablada, Compró mercadería por valor de  57 mil pesos y la Aduana se la incautó, 150 años de Trayectoria Educativa de la Escuela Pública  en Villa Constitución que cumplirá el 5 de octubre  y 115 años de cumplir año el edificio escolar, Nueva Lancha para la  Prefectura de Salto, “El Juez del Trabajo que dictaba sentencias  en el mundo”, Perspectiva de fenómenos  meteorológicos para los próximos 10 días, Muchos reclamos por la falta&#8230;, La cuestión es sumar, “Debemos ser conscientes de que como docentes debemos ser eternos aprendices”, Jornadas regionales de estudiantes del medio rural, Cierre del proyecto Articuentos, Alumnos de la Escuela No 9 de barrio Ceibal compartieron con el caricaturista de EL PUEBLO">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/09" title="Mucha  piedra, Efectivos de la Armada salen a cumplir servicios de control  y fiscalización en la noche a quienes deambulan en la costa, Desvalijó una casa y se llevó hasta los championes, pero  la Policía lo encontró y la justicia lo mandó a la cárcel, Todo pronto para el comienzo del “Clausura,  pero los equipos deudores deberán pagar, Juegan esta noche en el Campeón del Siglo, Uruguay vs Argentina en Montevideo  el próximo fin de semana, Salto 13 años jugará en casa  la segunda fase en setiembre, Corralito – 18 de Julio el destacado de la  12ª fecha para el domingo 13 de agosto, La cultura de la no cultura, Lucía Píriz la máxima  artillera del Apertura, 9 carreras el domingo 13 de agosto en Pista Barrio Artigas, Con seis peleas comenzará el Campeonato de los Barrios el sábado 12 de agosto, Cuando los  &#8220;Grandes&#8221; se pelean por jugadores, Por aquí muchos empates, Los mismos detalles para la próxima fecha, Los suspendidos ayer por el  “Metro”  se juegan esta noche en la capital, Palacio a nuevo, Formativas Básquet: Sub 13, Sub 14 y Sub 18 abren esta noche la última fecha de la 3ª rueda del Apertura, Bella U´Dance con  espectáculo en el  municipio, Fondo social del  SUNCA y el día del niño en Bella Unión, Pocas gotas, Se analiza recoger la basura  en la mañana y la noche, El SUNCA y la continuidad del  amiguismo en tiempos que corren, Necrológicas, Fúnebres, Farmacia plantea dejar venta de marihuana ante posible  cierre de cuenta bancaria, Taller de Negociación en la Universidad  Católica a cargo del Prof. Oliver Socas, Unidad de Educación Permanente de  la UdelaR inicia curso &#8211; taller sobre  historia de los estilos en paisajismo, Docente de la Universidad Complutense de Madrid dará una charla sobre su libro “Democracias transformadoras”, La “Guía de recursos de discapacidad del departamento de Salto”, ya está al alcance de organizaciones e instituciones, Tarde de  encuentro, Granizo con lluvia parece haber menguado  los daños en el sector hortícola, Curso de aplicaciones de  agroquímicos en el cultivo de arroz, MGAP designó nueva integración para la Comisión Honoraria  de Desarrollo Apícola, Varios frigoríficos podrían dejar de exportar carne vacuna  a Israel; nueva exigencia abarca obras costosas  para inmovilización del ganado, Alumnos de la Escuela Nº 9 de barrio Ceibal  compartieron con el caricaturista de EL PUEBLO, Productores de Laureles solicitan a las autoridades que   les arreglen los caminos para poder transitar por el lugar, Cierre del proyecto Articuentos, Centro Comercial de Salto ofrece charla a sus socios sobre “estrategias ante litigios laborales” con la empresa Ferrere, Salto cambió a sus tres diputadas mujeres por tres  hombres, en la votación de la rendición de cuentas, Falleció el Obispo  de Tacuarembó, La lluvia del lunes a la noche&#8230;, Cuando no se tiene en cuenta el fondo de la cuestión, Jerarca de la enseñanza dijo que hay  que apuntar a la universalización de la  Educación Media en el medio rural, Federico Arnaud cumplirá diez años con su taller en APLAS, Pierre Scolari – de su Suiza natal a la aspiración de instalar una escuela de hotelería en nuestro departamento  “Salto tiene mucho potencial”">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/10" title="Se dio vuelta, “Esa manifestación espontánea de la población (en apoyo  a la médica procesada) fue impresionante”, dijo el galeno, La Comisión Técnica Mixta de Salto Grande financiará proyectos de impacto social mayor al millón de dólares, Epidemia de goles: 165 entre los cuatro, Franco González, y en la hora de volver, Los defensores de la lógica real, El desafío en Río: ¡que sea un grito Nacional!, El último adiós al «Fino» Rebollo…, Kian Santana y Maxi Mainardi  primeros en La Paz, Sack primero en la tercera  del Invierno en Paysandú, Rubil, Da Rosa, Faust y Moris los  primeros en el podio de la Harriague, La &#8220;C&#8221; comienza el viernes, &#8220;Quiénes son los que pegan ahora que estamos en el piso&#8221;, El quinto técnico en la temporada, &#8220;La idea de contagiar a la gente, a partir del juego y los resultados&#8221;, El máximo goleador, Torneo Salteño, Formativas preliminar  de Mayores, Ferro Carril F.C (Salto)  y Club Remeros  (Mercedes) ya están, Formativas Básquet:  Sub 12, Sub 16 y Sub 20 juegan esta noche, “U”  vs Salto Uruguay abrirán el &#8220;Salteño&#8221; 2017 en 1ª división el sábado 16 de Septiembre, &#8220;Se dice que todo está bien pero    cada vez se planta menos caña&#8221;, Teatro de títeres  en Bella Unión, Bomberos advierte que para la Nostalgia los locales deben estar certificados, Necrológicas, Fúnebres, Papa Francisco se reunirá con Bachelet y ofrecerá tres misas masivas en Chile, UN BOSQUE POR DENTRO, TRANSPARENTE, “Un bosque por dentro” será  próximamente presentado en Salto, Darío Figueroa deja la dirección  departamental del Mides, Cambiaron las reglas, empeoraron  los relacionamientos, Grupo de Raúl Sendic, donde uno de sus principales  dirigentes es salteño, hizo advertencia al Frente Amplio, Más precios y mejor clima aumentan  la remisión de leche en el Norte, Curso a distancia &#8220;Maquinaria en predios ganaderos: uso, regulación  y mantenimiento de equipos de  pequeño y mediano porte&#8221;, La región está entre los mayores proveedores de alimentos del mundo, Vuelco en ruta 31 a la altura de Colonia Itapebí, Circulaba en moto y le  arrebataron la mochila, Ingresa a su domicilio y se lleva objetos que no le pertenecen, Motonetista accidentado en Costanera Sur, Ciudades de Leonardo Garet, El Día del Niño se celebra en barrios y en localidades del interior, El sábado el ómnibus de la línea 11&#8230;, Constructores de la  democracia, Dos lesionados por choque, El Partido Nacional cumple sus 181  años recordando emotivamente al  “último caudillo” Wilson Ferreira, , 1er foro Regional “Salvemos el agua del Acuífero Guaraní que es de todos”., Herramientas para la toma de decisiones y transferencia de riesgos del sector de la agroindustria ante los efectos del cambio climático en Uruguay, Argentina y Paraguay, Vuelve la música de Brasil al Chalet “Las Nubes”">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/11" title="Con las cuatro ruedas  para arriba, Para inspectora no hubo dificultades en el Liceo 1 tras los hechos que depararon separación del cargo de su directora, Federico Arnaud cumplirá diez años  con su taller en APLAS, Nicolás De La Cruz seguirá su  carrera en River Plate argentino, La L.U.B comenzará el  26 de setiembre, El salteño  Palacios  rumbo a Qatar SC, Los cruces en cuartos del Torneo Individual, Barcos dirigirá Corralito –  18 de Julio en el Vispo Mari, Lorena Romero y José Ferreira correrán en Montevideo, Se viene el Clausura, Piña más piña: se  viene 1ª fecha del  Torneo de los barrios, “El deporte salteño es un desastre”, De terna en terna, La “C” despunta: venga, pase&#8230; ¡emociónese fútbol!, Valentina Fleitas  en la hora del gol, “Pudimos avanzar en la conducta y  cada vez más se animan a ser parte”, El “Salteño” avisora paridad total, Se deben tomar medidas drásticas y ejemplarizantes, ¡Hay que parar la mano!, Dos comercios  visitados, Macri pide voto para Carrió en Buenos Aires en cierre campaña  por primarias, Trámite de credencial  cívica en Bella Unión, &#8220;Somos más de 100 familias y aspiramos a viviendas dignas&#8221;, Selecciones cañeras de baby sin ganar aún, El 19 debuta  la sub 15, Curso sobre peces de agua  dulce en Bella Unión, Necrológicas, Fúnebres, Unicef espera que Paraguay encabece la inclusión de niños con discapacidad, Continúa el documental dedicado a “Wilson” Ferreira Aldunate en los 181 años de vida de su Partido Nacional, Esperando a Valentín, Un evento tradicional  en Uruguay, Nuevos premios en Danzas folclóricas para Salto, Jornada ¿Qué compromisos tiene Uruguay asumidos con los jóvenes? en Udelar Salto, Acreditación en el área  de saneamiento de predios  interdictos por garrapata, Como juego aprendo:  comenzaron actividades de  sensibilización en escuelas para consumo de frutas y hortalizas, Mercado lanero australiano: fuerte suba en todas  las categorías, la relación cambiaria y el interés  de la demanda fueron factores claves, Docentes trabajan de forma interdisciplinaria en seguridad vial con los diferentes centros educativos para concientizar, Bajo los efectos de la pasta base, agrede  físicamente a sus hermanos menores de edad, Niña de tres años internada en Cerenap en estado delicado, El presidente de la Junta Departamental  de Salto mantuvo una “reunión amena”  con autoridades de la Intendencia, Salto pasó a ser una de las ciudades con mayor estancamiento económico reflejado en el histórico nivel de desempleo, Exposición de artistas plásticos de Río Negro, Ejemplares del libro “60 años del Judo en Salto”  en dependencias de la Intendencia, El deterioro de las lomadas&#8230;, Mal ejemplo para la  sociedad, Iba por el centro a plena mañana cuando se “distrajo”  y volcó chocando otros autos que estaban estacionados, Spa Thermal Daymán a todo Jazz esta noche de viernes, Se instaló ayer la Comisión Organizadora Departamental del Tercer Congreso Nacional de Educación en nuestra ciudad, Se dictará curso de “Como reducir el riesgo de desastre y  la gestión frente a los nuevos eventos climáticos”">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/12" title="Ballet, El Presidente y el Gobierno en el Litoral, Los vínculos del docente con el alumno y su familia están  entre los principales problemas en educación secundaria, Se fueron once jugadores, llegaron ocho, Suspendió Consejo Único y Reservas “A”, lunes-martes, Las posiciones del  Salteño en ambas series, Salto 11 años debutará ante Paysandú  el sábado 19 de agosto en Artigas, “Aquello, fue lo máximo”, “Presupuesto a veces te gana el duelo  y terminás pidiendo auxilio por seña”, ¿Cuándo juega la &#8220;C&#8221;?, Básquetbol: Uruguay vs  Argentina juegan el primer amistoso esta noche, Uruguay disputará la Liga Sudamericana de Futsal, Jefatura de Policía brindará  nuevamente su apoyo al básquetbol, Santa Rosa patrona del suelo cañero, Personal de Artigas limpiando calles en Bella Unión, Hurto en interior  de vehículo, A 13 años del fallecimiento  del poeta de Bella Unión, El escritor chileno Poli  Délano muere a los 81 años, Juez imputará a presuntos homicidas  de expresidente chileno Frei Montalva, “Por el Uruguay que todos soñamos”, conferencia de Ernesto Talvi en Salto, “Nuremberg”, obra teatral  premiada internacionalmente en la sede Salto UdelaR, Vuelve la música de Brasil al Chalet “Las Nubes”, Jornada sobre Control de garrapata  en la Asociación Agropecuaria convocó  un buen marco de público, Los arroceros esperan respuesta a sus planteos a Vázquez; analizan caída de 10% del área y pérdida de 3.700 empleos, Dr. Gustavo Grassi, del Edil Partido Colorado, La Junta Departamental creó Comisión que investiga posibles persecuciones políticas en la Intendencia, Se dictará curso de “Como reducir  el riesgo de desastre y la gestión frente a los nuevos eventos climáticos”, Coordinadoras rurales fomentan descentralización y desarrollo local, Fue a prisión por intentar hurtar  una moto en la Zona Este, Robaron alimentos en la escuela de barrio Independencia, A raíz del comentario realizado&#8230;, La necesidad  de ver más  allá de la  superficie, Hoy con D.G. Recluida en INR por venta de droga">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/13" title="¿Cuánto  cambiaron  los hábitos?, Los niños: entre los juegos tradicionales y los que trae la tecnología, lo adecuado parece ser mantener un equilibrio, Tenía 90.000 pesos adentro de la almohada y su cartera debajo del colchón y al ausentarse se los robaron, Anotó un hat &#8211; trick, Jorge Sampaoli dio la primera lista oficial y no está Gonzalo Higuaín, Quinta del SAC en Mercedes, Corralito – 18 de Julio  el destacado hoy en  el Vispo Mari, Doble etapa de la Prueba de la Amistad, ¿Neymar engañó durante un mes a Barcelona?, De la normativa existente a la vigente &#8220;uruguayez&#8221;, Torneo de la &#8220;A&#8221; con punto culminante 5 de noviembre, Nos llenamos de agua: nos vaciamos de fútbol, ¿Por qué razón el fútbol tiene que terminar así?, “Mi Salto querido es un lugar  al que siempre quiero volver”, LA SEMANA pasada se fue Juan Pablo Cesio&#8230;, Amodio demandará al Estado  por su &#8220;prisión indebida&#8221;, &#8220;Lo que ingresa en  Bella Unión se va   para el otro lado&#8221;, &#8220;Armar un programa de  trabajo a partir de setiembre&#8221;, Diputado Mario Ayala se reunió  con la seccional, Desde una cañada, un cuadro de fútbol  y un museo, en honor a Santa Rosa, El lunes asume nuevo Secretario  General de la comuna artiguense, Niños paraguayos son víctimas de trata para explotación laboral y doméstica, Necrológicas, Fúnebres, La crisis política y económica venezolana está  reduciendo al mínimo flujo comercial con Uruguay, La Ing. Agr. Ph. D. Alda Rodríguez disertó sobre el  Control biológico de garrapata con hongos patogénicos, Para  un efectivo control de la garrapata  se recomienda un acaricida por  temporada, Cabaña San Rafael concretó la exportación de  73 animales de la raza Hereford para Brasil, Director Nacional de Emergencias dijo que CTM informó debidamente cantidad de agua a evacuar durante inundación, Intendencia informa sobre  recolección y Comité Patriótico, El Comandante en Jefe del Ejército estuvo presente en el homenaje al año de la muerte de un ministro “respetado”, Ganadería transfiere 350 millones de pesos al Banco  República para el Fondo de Fomento de la Granja, La escritora y docente Laura  Aguinsky estará en el Liceo Nº 2, La Literatura Fantástica se instala en Salto, Comunicado, Se instaló el viernes la Comisión Organizadora Departamental  del Tercer Congreso Nacional de Educación en nuestra ciudad, La Escuela Nº 121 destacó la exitosa participación de  tres de sus alumnos en el programa Ceibal en Inglés, Nicolás Albertoni afirma que “en el país se debe invertir tiempo en debatir”, “Salto tiene mucho potencial”, Los quince años de Valentina, En el día de las PASO en Argentina,  EL PUEBLO dialogó con el Cónsul Argentino, Una destacada exposición del trabajo del ilustre salteño, el paisajista Leandro Silva Delgado se cumplirá esta seman, La gran cantidad de perros sueltos&#8230;, El debate  político">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/08/14" title="Ahora con el “Edi”, Fue detenido el hombre que días atrás se fugara de la Jefatura, Intendencia y Empresa Cujó  firmaron convenio para canalización del arroyo Laureles, Abordando la situación de los recursos naturales y el Acuífero Guaraní, se cumplió un Foro Regional en Salto, Una incongruencia a subsanar, VOX POPULI, En Salto definirán hoy si ocupan el Hospital o si cortan el acceso en Daymán en medio del conflicto sindical en ASSE, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Los centros de estudios de Logosofía tienen 85 años de  presencia en el Uruguay y amplían presencia en el interior, Diego Henderson, Alcalde del Municipio de Lavalleja prometió a vecinos de Pueblo Olivera un salón comunal, THE DRIFTERS: MAGIA DE LA NOSTALGIA, Un adolescente de 14 años resultó accidentado en su  motocicleta y fue trasladado al Hospital de Tacuarembó, Es la primera vez que su pareja intenta agredirla físicamente, La tragedia que ecumenizó Picasso en una obra que aún provoca, conmueve y perturba a quienes pueden verla, Mujica lidera misión secreta de contrabando de marihuana en un filme de humor, El Frente Amplio se reunirá el próximo  9 de septiembre y evaluará caso Sendic, Sendic hace denuncia penal ante Justicia uruguaya por difamación e injurias, El ministro de Trabajo Ernesto Murro  calificó como «exagerada» la movilización que realizará el Sunca, Jornada de Upic: mirada integradora  para la ganadería, el jueves en Paysandú, Con una oferta de 5.291 vacunos y 750 lanares, Lote 21 realizará mañana su 122º remate desde Maroñas, Día de los Mártires Estudiantiles: ¿sentimiento o propaganda?, Apuntes en borrador, Mercosur rechaza uso de fuerza para restituir orden democrático en Venezuela, Chile rechaza amenaza de una intervención  militar en Venezuela, Claudio Paolillo recibió en Montevideo el Premio de Honor 2017 de la Asociación de Entidades Periodísticas Argentinas, Un recuerdo hemipléjico, Esta semana retoman su competencia  las Formativas del Básquetbol, Viernes 1º de setiembre elección de autoridades en Liga de Fútbol Sala, ¡La diosa Chris, corona mundial!, Danubio-Defensor; Nacional- Peñarol: ¡apetitoso el menú!, , Elecciones PASO 2017. Por qué la diferencia se achicó a 6.915 votos y qué puede pasar con el resultado final, 1er. Foro Regional en Defensa del Acuífero Guaraní XVII Foro Regional contra el Fracking, Charla sobre aves del veterinario Pedro Rinaldi en la Escuela No. 10, Se presenta investigación “El egreso de adolescentes y jóvenes del sistema de protección”">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/15" title="POR LOS MÁRTIRES, Un joven salteño falleció luego de  accidentarse cerca del Río Negro, 20 años  trabajando al servicio de la sociedad, Nacional le ganó 1:0 a Peñarol  con diez y es finalista ante Defensor, Renunció el Tesorero Sr. Jose Luis “Pipilo” de los Santos y se conocieron los DT de Mayores y Sub 17, ¡Con la multiplicada consigna del “Lobo”!, Los salteños que fueron y volvieron, “De 13.000 niños que practican Baby Fútbol,  apenas 10% se integra a algún club de AUF”, “No queremos la chapa de campeón”, Poniendo la casa en orden, Hindú no le puede ganar a Gladiador, Los números de la Liguilla &#8220;B&#8221;, Y llego la sexta suspensión de la temporada, La primavera “roja” Baby, Esperanzador…hay que mejorar, Que la disciplina y competencia sigan creciendo en Salto, Procesado con prisión por dos delitos, Aprovecharon las  lluvias y tormentas, Las copiosas lluvias y las calles, Senadora Verónica Alonso el 22 en apoyo de  la nueva agrupación blanca liderada por Neireitter, Necrológicas, Fúnebres, Condenan a 24 agentes de Pinochet  por desaparición y torturas a opositores, El 10 de setiembre se celebra  el día de la Educación Católica, Convocatoria a jóvenes  vocacionales para el otorgamiento de becas para el año 2018, Este miércoles 16 dos últimas funciones  de “Quiroga, el destino del hombre”, Equipo de Juntos Crecemos organizó  Jornadas de Capacitación, Cristina Fernández dice que  oficialismo perdió «plebiscito  sobre el ajuste», Macri celebra apoyo al oficialismo  en primarias legislativas de Argentina, Faena de vacunos, con subas, se posicionó por encima de las 40.000 cabezas, Interesante oferta de vacunos ofrecerá hoy  Gaudín Hnos. en Lote 21, Comisario Jesús Baltasar  Sarnícola asumió como Jefe de  la Seccional 3era, Rapiñaron a un motonetista  a punta de revólver, Los delincuentes se llevaron una suma de 10 mil pesos y una serie de electrodomésticos que estaban en el lugar, Encuentro Uruguayo de Bióetica, Charla sobre aves del veterinario  Pedro Rinaldi en la Escuela No. 10, Presentaron ayer en la Biblioteca Departamental un libro  de cuentos gigante creado por alumnos de CEDAUTI, Constitución no cuenta con Cajero automáticos, “La auditoría realizada por ASSE al Hospital de Salto, dejó  a la vista varias carencias que preocupan”, indica el edil, El próximo domingo 20 se celebra el día del niño., 3 de agosto día de la amistad en el Liceo 5, , Se instala programa “Knock Out a las Drogas en la Unidad No. 20 del INR, “Imaginar jardines” en el Museo Gallino, Intensa actividad en la Sala Infantil de la Biblioteca Departamental">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/16" title="Día del Niño, Tras un enfrentamiento con su hijastro al querer defenderse terminó lesionado con varios cortes y quedó en el Hospital, Se presenta investigación: “El egreso de adolescentes y jóvenes del sistema de protección”, Saracchi con chance de ir a River argentino, Sebastián Rodríguez;  &#8220;Fue el gol de mi vida hasta ahora&#8221;, Nacional – Defensor, juegan la  final esta noche  a las 20:30 horas, Sexta fecha de 13 años para  el domingo 20 de agosto, La sexta para el sábado 19, Sud América – Gladiador postergado de 6 a 12 años, La pareja Romero – Ferreira  corrió en Montevideo, La Turismo Regional junto al SAC, Usuca – Viera: de la huella  Agraria a dar el Salto Capital, Corralito – 18 de Julio  buscarán cosechar tres  puntos en el Vispo Mari, El torneo en Tacuarembó, Los Aliados tercero, Se espera poder jugar, Fútbol Sala Sudamericano:  La “celeste” ante Paraguay  hoy a las 15.00 hs., Chance latente para traer árbitros de afuera en el “Salteño” de 1ª división, Atlético Juventus vs Ferro Carril juegan hoy en Sub 18 el suspendido por la 5ª, Audiencia por el caso Ancap terminó  con tres abogados expulsados de sala, En noviembre se colocarán  LED en todo el departamento, «La capa asfáltica que se colocará no será el tradicional bituminoso», Hurto en finca de calle Saravia, Dr. José Luis Paolini y viviendas para  Bella Unión, El viernes 25 el «Bomba» Cáceres nuevamente en Bella Unión, 24 años de la sede  de la séptima, Embajador para impulsar el puente con Monte Caseros, Fúnebres, Realizarán un curso de mediación  en el ámbito familiar como herramienta  alternativa en la gestión de conflictos, Taller de robótica en la UCU se cumplió con exitosa participación  de jóvenes de bachillerato, Se desarrolló la jornada “¿qué compromisos tiene Uruguay asumidos con los jóvenes?”, con autoridades del INJU y OPP, El pasado sábado y domingo se realizó la 5ta. fecha  SAC en el Polideportivo Ciudad de Mercedes, El granizo, la lluvia y las humedades traen  consecuencias en el mercado hortícola, Muy buen remate de Lote 21; Gaudín Hnos. vendió el 100% de su oferta, Mañana se realiza el 184º remate de Plazarural;  Indarte y Cía. cuenta con destacada oferta  en prácticamente todas las categorías, Carta al Dr. Bernabé Bentancur, Coordinador General de la Dirección Técnica Médica del Centro Médico, Se instala programa &#8220;Knock Out a las Drogas&#8221; en la Unidad No. 20 del INR, Vecino de barrio Horacio Quiroga mostró entusiasmo por  saneamiento en la zona y pidió que arreglen calles y cunetas, Agenda cultural: Espectáculos y eventos del  miércoles 16 al domingo 20 de agosto, La era de los adelantos tecnológicos&#8230;, Ética: ese gran déficit de la política, “Adolescentes de clase baja quedan embarazadas por su decisión y decir que son las que abortan es un prejuicio”, , Eliana Bentancor y Agustín Artegoytia, Estudio FERRERE junto al Centro  Comercial e Industrial de Salto, Estudio y trabajo:  Gerardo Sebastián Amado Pereira, ¿Qué pasa en Salto?, Gestionar proveedores, Otra vuelta al  emprendedurismo, El Banco República presentó en Salto la campaña Día de Beneficios BROU, Diego Ferrés ; joven cineasta salteño que va creciendo profesionalmente en Los Ángeles, Expo Educa 2017 recorrerá todos los departamentos del país, Estudiantes de Inglés del CERP participarán de Seminario Internacional en Rivera">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/17" title="La vida en dos ruedas, Rapiñado dos veces en una noche  por los mismos delincuentes, le  robaron y luego volvieron por más, Acuerdo regional denominado “Consenso  de Montevideo” recoge políticas públicas uruguayas modelos para la región, Defensor le ganó 1:0 a Nacional  y se quedó con la Copa, Danubio derrotó 3-0 a Peñarol y se quedó con el  tercer puesto, El 27 de agosto se corre en Minas de Corrales, Pablo Anchieri ganó  en Paysandú, La salteña Alba Peruchena  décima en Trinidad, Vaimaca de punta en Primera y  los juveniles en la cima también, El plumazo que borró a Noboa de la selección, Aquel año por un punto, El sábado inicia el Torneo  de Selecciones Sub. 15, &#8220;Si sale lo de OFI, me quedo en San José&#8221;, Primavera “roja” Baby:  “Los sueños pueden ser posibles”, Triunfo en Sub 19 y  derrota en Mayores para “celeste” en Futsal, Formativas del básquetbol completan hoy la última del Apertura en el “Salteño”, EEUU le pide a cuatro países latinoamericanos  romper sus vínculos con Corea del Norte, Descacharrizado  en Gomensoro, Viaje de  jubilados a Artigas, Programa &#8220;Uruguay Trabaja&#8221; 2017, Jesús Moraes habla hoy sobre contención, Hurtan efectos de camioneta, Un fallecido tras incidente en el Barrio Tres Fronteras, Necrológicas, Fúnebres, Amodio Pérez: “Mujica  entregó a todo  el Cerro,  botella de grapa mediante”, Literatura infantil y Teoría  literaria, y Literatura y  cine en torno a Rulfo, Marosa, Infecciones respiratorias en niños, Leve baja en precio de los lácteos  en segunda licitación de agosto, El MGAP prepara decreto con nuevos usos para el ethion, Plazarural realizará hoy a partir  de las 9:00 horas su 184º remate, Con la participación de 250 asistentes,  el martes se realizó  el Seminario &#8220;El negocio ovino&#8221; en la sala de actos del LATU, Tres personas fueron procesadas por un procedimiento comenzado en el año 2015, una de ellas  por contrabando, La legislación laboral uruguaya:  ¿resiste más cambios?, En su visita a Lavalleja dialogamos con Juan M. Perdomo periodista de Radio Ibirapitá (San Gregorio de Polanco), Falleció el Prof. Dr. “Carlitos” Blanc, Estudiantes de Inglés del CeRP de Salto participarán de  un Seminario Internacional que se desarrollará en Rivera, Noche de la Nostalgia en el Club, “El Uruguay tiene hoy un problema de fragmentación social, que es mucho más grave que la pobreza”, dijo, Un vecino de calle Michelini al 1000&#8230;, Turismo  Social para quinceañeras, , Basquetbolista. Capitán del equipo de Universitario, Alumno en “Cabalgatas Guiadas”, “Quise probar con pintura y me encantó”, “Una niña increíble”, Estudiante en el Conservatorio Sagaría.Cantante y tecladista, , Grupos de danza folklórica de Cecilia Lanzieri participarán en el certamen “Universal Dance”, “Falta Fedra” llega este sábado al Teatro Larrañaga, Intersocial Feminista continúa en la lucha contra la violencia de género, Direct TV amplía propuesta de canales nacionales">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/18" title="Atentado terrorista en  Barcelona provoca 13 muertos, Dos accidentes similares ocurrieron ayer por la tarde,  en un caso una mujer terminó con múltiples lesiones, Centro de Fotografía de Salto celebra  el Día Mundial de la Fotografía, Carlos Bueno se cansó de esperar por Peñarol  y se incorporó a  Wanderers de Artigas, Variando y jugando, Cuando la ilusión  prende en todos, ¡Qué pase El Tanque!, El Regional Litoral pone sexta en Almirón, El SAC solicita documentación a pilotos  de cara a la fecha de Concordia, Apertura: AVS y Universitario A primeros, “Descubrir el corazón solidario de  la gente. Ese es el verdadero viaje”, La diferencia del tesorero de la Liga con Kuchman; tiene amparo clubista, El “felino” sabe  que puede, Tigre Futsal (Salto) vs Río Negro City (Liga Uruguaya) esta noche en la “U”, 1º de Septiembre  elección de autoridades en la Liga de Fútbol Sala, Luis Vera, uno de los  homenajeados por el parlamento, El Frente Amplio de Artigas denuncia  no cumplimientos y violaciones al  estatuto por parte de la Intendencia, La Leishmaniasis continúa vigente  en Bella Unión, Veintiséis millones de dólares para ruta 30, Necrológicas, Fúnebres, Profesores marchan en varias ciudades de Chile en contra proyecto educacional, Princesa de Jordania dice presidente uruguayo es &#8220;líder fuerte&#8221; contra cáncer, Una comedia argentina con Adrián Suar y una  de terror amenizan la semana en materia de estrenos, Grato y merecido reconocimiento, Uruguay  será sede de la  Fiesta Electrónica más  importante del mundo, Plazarural comercializó el 98,6% de su oferta, Mercado lanero australiano: segunda semana consecutiva  con fuerte suba de precios todas las categorías, Aclarado el arrebato a una mujer en el Parque Harriague,  el autor del hecho terminó siendo procesado sin prisión, Números de inseguridad son intangibles y lo que  sobrevuela es que la situación sigue siendo compleja, Hospital busca mejorar nivel de atención a usuarios de la farmacia tomando medidas con trabajadores de mensajería, Homenaje al paisajista Leandro Silva Delgado, Sin duda los niños y ancianos&#8230;, ¿Quién es Julio Calzada?, II Congreso Internacional de Enseñanza de las Ciencias Básicas en la Sede Salto">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/19" title="El IMAE atendió al primer paciente, Incendio consumió vivienda, 19 de agosto se celebra el  Día Mundial de la Fotografía, Un Tanque lleno de goles, Se llenó de “Rosas”, La 7ª en Reservas, 13 años: la sexta fecha en cuatro canchas, Sub 15 entre medio del fútbol de la &#8220;A&#8221;, ¿Cuál es la base argumental para designar un técnico de selección?, En el Consejo Único Juvenil, Comienza el torneo del interior, Completan la primera fecha, Juveniles con chance clara&#8230;Mayores, cerrar  con buena imagen, Buena medida para el “verde” de la doble AA, Atlético Arsenal (Salto) vs Río Negro City  (Liga Uruguaya) juegan esta noche en “U”, Alejandro Cardoso  con su «chiva» en  tierras tucumanas, El  representante nacional  Mario Ayala Barrios  reclamó por el estado del edificio de la escuela 64 de Cainsa, En el día de la  trabajadora doméstica, Regional de  natación hoy sábado  en Bella Unión, Encuentro de  municipios hoy en ALUR, Edil Matías de los Santos planteó temas de Bella Unión en la Junta de Artigas, Necrológicas, Fúnebres, Segunda entrega de trabajos literarios, Actividad coral y preparación  del Mes de la Música, Agradecimiento, Confirman otra misión sanitaria de Japón, Aclaración de Cotryba sobre futura  colocación obligatoria de chip en caninos, Se lesionó al caerse de su moto, Tras romper la puerta y el ventanal de blindex,  robaron 15 mil pesos de la caja registradora, Expo Educa 2017 recorrerá  todos los departamentos del país, Pasantías de estudiantes de Literatura en la  Biblioteca Departamental Felisa Lisasola, La Sub Comisión de Turismo Social&#8230;, Un merecido reconocimiento, Aprobación de Gestión de Lima  Encuesta realizada por Ágora, Hoy nos acompaña la interna D.R. Recluída en I.N.R. por rapiña">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/20" title="¡Alerta roja!  salió lesionado, Ganaron Nacional, Cerro, Sud América  y Boston River, quienes son punteros, Dos juegos en el Ambrosoni, Corralito – 18 de Julio el destacado de la fecha al Vispo Mari, Termas de Almirón recibe la  6ª fecha del  Regional Litoral, Sexta fecha de 13 años, Se siguen sumando luchadores para el Vilamir Challenger 3, El sello de  Uruguay ante  Brasil: 69 a 63, 350 en acción en la puesta a punto, Un cero a cero  grandote…, Un justo empate, Lo que vendrá, De penal también se suma, Buscando siempre el  momento oportuno, De cancha en cancha, Los que sostienen  la abierta ilusión, Zona de descenso, Aquellos resultados, Será hoy más adelante, Hoy pueden quedar definido Descenso y Liguilla, Se requieren 70 unidades para atender el transporte urbano de pasajeros, “El IMAE en Salto es producto del esfuerzo de  toda la sociedad, no de alguien en particular”, Diego Ferrés Devotto; joven cineasta salteño que va creciendo profesionalmente en Los Ángeles, LA “PREDICCIÓN” de Fonticiella&#8230;, A las 15 horas el fondo social del SUNCA con actividades para niños, Jóvenes nacionalistas de Bella Unión y  Artigas en la  lista 3001, Manuel Cavallo y la aspiración  de un Hipódromo profesional, Dos adolescentes observados por &#8220;Edy&#8221;  y el &#8220;Bomba&#8221; ficharon en Danubio, En el mes de la nostalgia, aquellos eventos e  inauguraciones en los 25 años de CALNU, Necrológicas, Fúnebres, CIDH cree que caso de Milagro Sala no cumple estándar de prisión domiciliaria, La célula terrorista de Barcelona preparaba un ataque a gran escala con bombas para causar el terror en toda la ciudad, José A. Valdez y Cía. realizará el miércoles  23 una nueva feria en el local Valentín, Escritorio Cánepa obtuvo el precio máximo en la  categoría de vaquillonas con ganados de Frigorífico Modelo, Indarte y Cía. comercializó el cien por ciento de su  oferta en el 184º remate de Plazarural realizado el jueves, Mega Créditos: consolida su  desarrollo con nuevo punto de atención en Salto Shopping, EE.UU. se abrió a los limones  argentinos a cambio de la carne porcina, La clave para enseñar inglés es la capacitación permanente, Coros en Invierno en su 6ta. edición comienza esta noche, Autoridades de la  Intendencia de Salto presentaron proyecto “Nuestro patrimonio simbólico”, En el apronte para las elecciones juveniles del Partido Nacional lanzaron las listas 404 y 1404, Procesado sin prisión por desacato, Ariana Belén Pereira Castro cumplió quince años  y los festejó junto a la familia y amigos, “Más allá de haber logrado el IMAE, la experiencia de ese grupo que trabajó mancomunadamente debe ser un ejemplo para otras cosas”, Médicos impulsan ley que cambie el sistema de atención en las salas de emergencia públicas y privadas de todo el país, Los preparativos para la fiesta cien por ciento uruguaya está en su apogeo&#8230;, Día  histórico, Incendio en Andresito II:  una mujer intoxicada">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/08/21" title="Mucho festejo, Política de ajuste de la Intendencia de Salto busca reducir gasto en “sueldos y obras tercerizadas”, dijo Fabián Bochia, Ernesto Talvi alienta desde su óptica a Uruguay a ser el abanderado de la inserción del Mercosur en el mundo, Jornada de capacitación sobre Modelo de Resocialización a Varones que ejercen o ejercieron Violencia de Género, ACISA cuenta con nuevo local e incrementó el número de talleres a las más de 60 personas que utilizan la institución, VOX POPULI, En algo se está fallando, II Congreso Internacional de Enseñanza de las Ciencias Básicas en la Sede Salto, Celebraciones del Día del Niño en diferentes zonas del departamento, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, CUANDO LOS RECUERDOS NOS ATRAPAN, Sucedió en cuestión de segundos; se le cayó la cartera  y dos oportunistas que pasaban por allí se la robaron, Muchos irlandeses lucharon en la independencia de Latinoamérica, entre ellos Pedro Campbell, Uno de los enfermeros acusados de haber matado a varios pacientes reclama a cuatro de los testigos US$ 320.000, Sendic no eludirá el debate sobre Ancap en los comités, Fúnebres, Necrológicas, La Expo Prado se desarrollará entre el 6 y el 17 de  setiembre y tendrá 1.307 reproductores en las pistas, Uruguay lleva lo mejor de su fotografía a España con muestras itinerantes, Uruguay impulsa el «derecho humano»  al turismo de trabajadoras domésticas, En una década se ha  descubierto casi el 20 % de la fauna anfibia del Uruguay, Barcelona sigue la serie de homenajes a las víctimas  de los atentados y la Policía buscando a un fugitivo, Las claves de los atentados de Barcelona y Cambrils, CONVERSANDO CON ERNESTO TALVI, Corea del Norte insta a países latinoamericanos a no romper relaciones, Encapuchados queman 18 camiones con alimentos en el sur de Chile, Apuntes en borrador, Tan simple como el abecedario, Básquet selección. Más luces que sombras, Ganaron Peñarol, Danubio y River  Plate, empataron Rampla y Defensor, Tabla de posiciones 2017, , Nuevas convocatorias para proyectos Ibermúsicas, Marcela Azambuja asume como Directora Departamental de MIDES">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/22" title="ESTÁ GRAVE, IMAE tuvo cinco intervenciones ayer y atendería a unos 500 pacientes de la región al año si confirman estadísticas, La mamá del corazón  de Alejandra, la niña  Piel de Cristal, Peñarol con Liverpool; Danubio ante Nacional, Gladiador rumbo a  Saladero; la &#8220;U&#8221; espera en el Dickinson, Las cuentas claras: retornó el tesorero de la Liga Salteña; &#8220;son aprendizajes&#8221;, Volaron desde Young, ¿Qué nos dejó la etapa?, La divisional &#8220;C&#8221; tiene cuatro punteros, &#8220;A la ilusión no me la quita nadie&#8221;, No hay caso Ceibal: operativo Clausura, ¡A este River lo veían 400  hinchas en cada domingo!, ¿A Gladiador  siempre le cuesta  ganar en casa?, La mágica noche en  que volvió Libertad, Primavera roja Baby: “Los  sueños pueden ser posibles…”, Ahora todos nos hacen partido, Deben seguir, Todo indica que sigue la actual dirigencia, Transmitiendo en directo, Elecciones juveniles del Partido Colorado, Se viene el chip para  los perros uruguayos, Hurto en comercio  de avenida Artigas, Jineteadas el 25 en cancha de la bomba, Sin ganar, Urgente semáforos: es la esquina más peligrosa de Bella Unión, Necrológicas, Fúnebres, Parlasur &#8220;repudia&#8221; llamados de Trump a intervención militar en Venezuela, Vuelve el Ayuí, este 24 de agosto  con Studio 54, Sala de conferencias se llamará  &#8220;César Rodríguez Musmanno&#8221;, Cumplió 11 años el pasado 29 de julio  Agustina  Izaguirre Falcíoni, Comunicado, Marcela Azambuja asume como  Directora Departamental de MIDES, Nueva suba en la faena de  vacunos, se ubicó en 42.551 cabezas, «El campo hace ciudad» es el eslogan de la muestra  ganadera que se hará del 6 al 17 de setiembre, Tras chocar pese a haber encendido  los señaleros el motonetista fue asistido y trasladado a emergencia, Policía allanó vivienda del barrio Chinchurreta donde  incautaron armamento y variado material relacionado, Edificio orgullo de los pobladores de Villa  Constitución hasta el día de hoy, cumple 115 años, Nuevas convocatorias para proyectos Ibermúsicas, “Imaginar jardines” en el Museo Gallino, El día domingo, día soleado, día del niño&#8230;, No esperemos todo de los demás, Mensajeros plantean falta de medicamentos y problemas en farmacia del Hospital e irán a reclamar a la Junta el jueves, , Joanne Chen “Los docentes tanto aquí como en los Estados Unidos tienen la misma visión y misión”., Encuentro Regional de Segundas Lenguas, Próximo 29 de agosto se desarrollará Feria Departamental de Clubes de Ciencia, VI Encuentro Coral Coros en Invierno">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/23" title="TODAVÍA TRANQUILO, PIT CNT no cesa movilizaciones contra el gobierno, hoy habrá paro parcial aunque no es acompañado por todos, Rompió una vidriera con una piedra  y se robó varios celulares y accesorios por un valor de 80 mil pesos, Barcelona demanda a Neymar, Maxi y “Cebolla”, los Rodríguez,  a la cancha para seguir ganando, Busca rescindir con Peñarol para  llegar Gimnasia y Esgrima de La Plata, Compararía el total de la ficha de Marcelo Saracchi a Danubio, La sexta fecha para el sábado 26 de agosto, La Liga Salteña de Baby Fútbol inscribe  para el curso de técnicos de ONFI, El deporte en Villa Constitución, Semifinales del Apertura serán el 3 de setiembre, Los podios de la 6ª fecha  del Regional en Almirón, Los punteros jugarán  en el estadio Vispo Mari, Máster: todo igual, Las finales serán el sábado, Gonzalo Finozzi el máximo artillero, Salto capital del Fútbol Infantil los  días  22, 23, y 24 de Septiembre, Uruguay debuta el 28 de  Agosto ante  República Dominicana en  Montevideo, Hoy inicia la primera fecha (1ª rueda)  del Clausura en divisiones Formativas, Arde la interna blanca en Artigas, Trágico siniestro en ruta 3, La Peña Perdomo donó juguetes, La escritora  Lía Schenck en Bella Unión, El &#8220;Lindolfo Canosa&#8221; en obras, Necrológicas, Fúnebres, Ministerio de Interior uruguayo comprará  comisarías móviles para Montevideo, Ruta aérea Punta del Este-Santiago  Chile vendió 1.500 pasajes su primer día, Realizarán novedoso taller de Pricing y la importancia de la fijación de precios el sábado 2 de setiembre en la UCU, Educación Permanente de la Universidad de la República brindará cuatro cursos para diferentes áreas académicas, Los ochenta años de Nahir, De nuevo el vaivén de precios del tomate, volvió a subir, Hoy a partir de las 15.00 horas  feria en el local Valentín a cargo de José A. Valdez y Cía., Productores anticipan ventas para aprovechar precios; las  fibras más finas tienen valores superiores a los del año pasado, Rompió una vidriera con una piedra  y se robó varios celulares y accesorios por un valor de 80 mil pesos, El Encuentro Regional de Segundas Lenguas de Educación Inicial y Primaria analizó los avances en el tema en Salto, El 29 de agosto se desarrollará la Feria Departamental de Clubes de Ciencia en la Universidad de la República, La obra «No daré hijos, daré versos» se  presenta este jueves en el Teatro Larrañaga, Vecinos del Barrio Chinchurreta&#8230;, Barrios  discriminados, Grupos de danza folklórica de Cecilia Lanzieri participarán en  el certamen “Universal Dance”, Paro nacional, Muchacha (Ojos de Papel) Almendra, &#8216;Canción para mi muerte&#8217;, Un sábado más  de Leonardo Yuri, Un poco de historia, Se viste de gala con una cena  show este 24 de agosto, Dj  y Licenciado en Imagenología, “¡24 de agosto…, es la noche para  volver a  enamorarnos de la  vida!”, Juan Carlos de Lisa, junto a su Grupo Éxodo, 49 años de vigencia permanente, “Por el Uruguay que todos soñamos”, conferencia de Ernesto Talvi en Salto, Jóvenes Emprendedoras:   Valentina Llama López y Leticia Menoni, Estudio y trabajo:  Franco Erasun Rodríguez de Lima, ¿Qué pasa en Salto?, Reapertura de &#8220;Vj Sunset&#8221;, El Plan de comunicación en la organización, ¿Qué es el  emprendedurismo social?, “Las cosas se pueden hacer distinto  y se pueden hacer mejor”, ⁠⁠⁠⁠⁠Fue premiado como mejor docente de Hip Hop, &#8220;No daré hijos, daré versos&#8221; se presenta mañana en el Teatro Larrañaga, Paciente es dado de alta de su tratamiento oncológico y agradece el trato recibido en Casa Amiga">23</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/24" title="UNA ESCENA QUE ASUSTA, Familiares de paciente fallecido agredieron y amenazaron  a médicos del Hospital, el caso desató repudio de gremiales, Hay operativos móviles y fijos esta Noche de la Nostalgia,  controlarán consumo de alcohol y cannabis rigurosamente, Hora de variar: sin dos titulares, Progreso hace agua y 9 fechas sin ganar, El ayer de tantos&#8230;, ¿En Salto igual, cada vez menos goles de tiro libre?, Colombia va con todo al Mundial de Noruega, Pablo Anchieri  ganó el Invierno  en Paysandú, Minas de Corrales  el escenario para la  cuarta del Fronterón, El 3 de setiembre en Maldonado comienza la temporada del pedal en Uruguay, «Mejor homenaje a Rebollo que Almagro no descienda», «A Lairihoy lo queremos   para la tercera rueda», Salto Nuevo de un año a otro 10 puntos menos, A la hora del gol, Confalonieri por cinco; a ley de artiguense, Mañana en el estadio, Sigue el diálogo con los campeones de San José, Varios no quieren jugar el sábado, Ferro Carril (Salto), Wanderers (Paysandú),  y Remeros (Mercedes)… ya están, Formativas Básquet: En tres escenarios, se completa hoy la 1ª fecha del Clausura, Día del niño en  Villa Constitución, Acto y desfile  cívico militar  mañana 25, Joven madre perece en siniestro, Fúnebres, Central sindical rechaza pedido de arbitraje de  Petrobras contra Uruguay, Ancap cierra primer semestre de 2017 con ganancia de 77 millones de dólares, Laura Aguinsky  junto a “Emilia Salvatierra y sus aventuras en El Grande” pasaron por Salto, El avistamiento de ballenas se consolida como atractivo  turístico en Uruguay, Buscan crear fondo lechero mediante  aumento del precio de la leche consumo, La referente para Salto del Plan Regional de Lectura, María Luisa De Francesco habla de la importancia de la narración oral, Escritorio José F. Jaso “viene trabajando  a buen ritmo dentro de la situación actual”, José A. Valdez y Cía. comercializó a buenos  valores el 100%  de la oferta ayer en Valentín, Se le atravesaron dos perros y se cayó de la moto y la motonetista sufrió “Traumatismo de rodilla”, Una persona fue enviada a prisión por ingresar a una casa y robar los objetos que había en la misma en ese momento, La ley del Día del Futuro, una norma que  impulsa la discusión de los temas que importan, En referencia a Lavalleja, Rafael Orihuela dijo que la zona evolucionó mucho, tanto social como económicamente, Importante número de trabajadores  de la construcción acompañó el paro y  movilización ante el BPS y el MTSS, Funcionarios de Salud Pública concentraron y pararon ayer en el Hospital Salto y no descartan ocupar el centro, Y llegó la noche más esperada&#8230;, La mayor droga es el ocio, Nostalgia&#8230; nostalgiosos y épocas que quedaron para el recuerdo, IV Jornadas Nacionales de Debate Feminista, Hoy en el Teatro  Larrañaga se presenta la obra &#8220;No daré hijos, daré versos&#8221; que recrea la vida de la escritora Delmira Agustini, Se realizará en Salto con expertos internacionales Curso de Neurociencia Aplicada a la Educación, ¿Qué recordamos cada 25 de agosto? Analiza la Profesora Mónica Nicollielo">24</a></td><td>25</td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/26" title="Se presentaron los datos preliminares  recabados por el Sistema de  Información Nacional de Tránsito  – SINATRÁN de UNASEV, Desfile por el día de la Declaratoria de la Independencia &#8211; 25 de agosto, La Ciclovía y la Costanera, objeto de preocupación, Los ganadores de la  clásica reunión del 25, Peñarol tiene el «menú disponible», Los partidos de la &#8220;C&#8221;, Las posiciones del Salteño en ambas series, La sexta a la cancha: se destacan Sud América – Gladiador, La historia viva: Salto-Paysandú, La Liga Salteña necesita de un Cuerpo de Neutrales sin fisuras, Los 7 partidos en 48 horas; Dickinson&#8230;¡tirando a matar!, Dos finales de alto voltaje, ¿Se podrá jugar mañana?, Es el inicio de la segunda  rueda en las 3 divisionales, El Baby Fútbol de Deportivo Artigas festejará mañana el Día del Niño, Deportivo Artigas se sumará a la competencia del Fútbol Femenino, Lo importante es que se juega, La fecha del 25 de Agosto de 1825 y la Independencia del Uruguay – Por la Profesora Mónica Nicollielo, Necrológicas, Fúnebres, Citan a indagatoria a expresidenta Cristina Fernández para noviembre, El 70 % de casos de cáncer de mama  en Paraguay carece de antecedentes, Hacia el Encuentro Feminista  de Latinoamérica y El Caribe EFLAC, Llega misión de Filipinas para  abrir el mercado a la fruta uruguaya, Mercado lanero australiano corrigió  a la baja en todas las categorías, Espectacular vuelco  en ruta 4 kilómetro 110, Madre e hija víctimas de la  inseguridad en la vía pública, Comerciante herido de un tiro al ser rapiñado  en su negocio de barrio Independencia, Nostalgia&#8230; nostalgiosos y épocas que  quedaron para el recuerdo, Intendencia aplicó multa por sacar  restos de poda fuera de los días establecidos, El intendente pidió «priorizar la tolerancia, el respeto y  la convivencia» entre dirigentes políticos en el acto de ayer, La lluvia no llegó y la noche de la Nostalgia&#8230;, Nunca tan  incomunicados, “Gracias a Dios nos encontramos  con un lugar extraordinario”, Hoy, con la presencia de: D.S.N.A Recluida en I.N.R. por rapiña  especialmente agravada">26</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/27" title="Rolan renovó con  Bordeaux y tiene  nuevo equipo, Peñarol le dio vuelta el  partido a Liverpool, La cuarta del Fronterón se corre hoy en Minas de Corrales, Combates confirmados para el  9 de setiembre en Circulo Sportivo, Gladiador – Ferro Carril el  destacado de la 2ª del Clausura, La última de la Primera Rueda a la cancha, Giovanni Acuña, Gabriel Guerrero y Juan  Palumbo se destacaron en el Torneo Nacional, La resistencia de la cancha, La ambición hecha flecos, Central de San José:  ¡honor al nuevo rey!, De cancha en cancha, Los vaivenes de la irregularidad y el poder de alguna lógica a mano, La sagrada historia, Sí, vamos a tener que adelantar fechas, NI LA LLUVIA LOS PARA, Fue procesado con prisión uno de los autores  de la rapiña perpetrada contra un taximetrista, Día del Fútbol del interior, De Salto al Encuentro Mundial en San Pablo, PLANTEO. En una reunión de cúpula&#8230;, Sendic: ¿hay que explicar por qué dimos plus a cañeros y no por qué perdonamos deuda millonaria a empresario con el BROU?, Necrológicas, Fúnebres, Fuerza Aérea uruguaya rescató a seis personas aisladas por las inundaciones, La tasa de desempleo de Uruguay bajó a 7,8 % en junio de 2017, “Destrucción generalizada” en la costa de  Texas tras la llegada del huracán ‘Harvey’, Bertsch, Correa y San Román participará con voluminosa  y destacada oferta el remate de Pantalla Uruguay, Se realizó el lanzamiento del 10º Congreso Mundial de la  raza  Merino que será en Uruguay en abril del año 2018, Escritorio Enrique Beriau prepara  feria para el miércoles en Palomas, Llega misión de Filipinas para abrir el mercado a la fruta uruguaya, La escuela rural Nº 83 de Salto fue la ganadora del «reto ¡súbete!» frente al cambio climático en concurso del BID, Boliches en Agosto ya es nostalgia también, Relanzamiento en  Bella Unión del S.I.P.I.A.V., Los 50 de Sergio, A los 90 años falleció el « Flaco» Rodríguez beletti, uno de los fundadores de la U.T.A.A., Seis dieron positivo a la  espirometría y sin siniestros, Conducía ebrio y se cayó  de su motocicleta, Fue procesado con prisión uno de los autores  de la rapiña perpetrada contra un taximetrista, VI Encuentro Coral Coros en Invierno, Ciudades de Leonardo Garet, Trabajadores y empresarios ven con preocupación la reforma  laboral en Brasil y analizan como podría afectar nuestro país, Abril y Jazmín cumplieron 15 años, Bancada del FA de Salto pierde otros tres ediles, «Viajar es un continuo proceso de enseñanza y aprendizaje», La tormenta de Santa Rosa&#8230;, Mujeres que hicieron historia, Un turista fue víctima de robo en las Termas del Daymán">27</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/08/28" title="IMAE de Salto ya atendió con éxito a pacientes de Artigas y Río Negro, PARANDO LA MANO, CIERRE DE CICLO CORAL, VOX POPULI, Uruguayos somos todos, Intendencia de Salto presentó mejoras  realizadas en barrio Andresito, Travesía termal que nucleó aficionados del litoral del país, así como de la capital y Argentina, transcurrió con éxito, Encuentro Feminista de Latinoamérica y El Caribe (EFLAC) será en Paysandú y participarán salteñas, Albisu participa en cada instancia con los jóvenes blancos que son candidatos en las elecciones del próximo sábado, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Eduardo Marguery: “ Hoy Direct TV  es un producto accesible para todos”, JERRY LEWIS: EL BUFON  DE LA PANTALLA, Terminaron la relación pero él la esperó a la salida del baile y la golpeó, profiriéndole además amenazas de muerte, El primer pintor uruguayo, Ya hay 885 personas que están fuera de sus hogares por las intensas precipitaciones registradas en las últimas horas, Carreteras destrozadas en el país, vecinos  y productores se quejan por el estado de Ruta 24 entre Tres Bocas y Ruta 3, Conferencia Internacional en Expo Prado, Cabaña Bayucuá junto a Ferro Velho participarán hoy en la 40ª edición de la Expointer, en Esteio, Nuevo tiempo de espera para el uso de ethion es de 130 días;  la resolución del MGAP entrará en vigencia dentro de 60 días, El sector automotriz uruguayo vuelve a crecer pese al proteccionismo regional, Juez argentino no procesó a Damiani,  porque “no hubo méritos”, señala el fallo, Muere en Chile niña violada y drogada por individuo que conoció por Internet, Una nueva ola de argentinos se instala en Punta del Este, EL ÚLTIMO ACTO ARTIGUISTA, EN AUSENCIA DE ARTIGAS, Detienen en Argentina a  marinero uruguayo con pedido de captura internacional, Madres de Plaza de Mayo convocan a abrazo a su sede ante temor de desalojo, Apuntes en borrador, Una responsabilidad que paga poco, , Tabla de posiciones 2017, Básquet Ameri Cup:  Uruguay vs República Dominicana hoy 20.30, El salteño Joaquín Ardaiz de los Santos hace minutos firmó contrato con el Royal Antwerp Football Club, Neurociencia Aplicada a la Educación, Convocatoria a “Ideas de negocio para el concurso IdeaOpen”, Se estrena “Roslik y el pueblo de las caras sospechosamente rusas”">28</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/08/29" title="Apicultores se reunieron en el local de la Fomento Rural y analizaron el problema de la mortandad de abejas en la zona, Excelente actuación de Bayucuá en Esteio; la cabaña  obtuvo el Gran Campeón y la Gran Campeona en Angus, Felipe Carballo firmó con Sevilla, Los reclamos estuvieron a la orden del día, Saladero pateó los tarros, “El pájaro” emprendió su vuelo y comienza a dibujar su destino, EL &#8220;PÁJARO&#8221; ARDAIZ CUMPLIÓ SU SUEÑO Y VOLÓ A EUROPA, Matías Laxague: aplaudan ahora, Nacional sobre rieles y el invicto de 11 partidos, Con los 53 de Ferro Carril: cuando el gol anda suelto, Dos veces  por 10, sin  antecedentes, “Deportivo Artigas no  puede ser esto que es”, Matando a los que saben, “¿En dónde vive el Colegio de Jueces?”, Más de 450 en acción, John Burgardt: ¿un futuro de selección?, México a semifinales, Victoria “celeste” en el debut, El rojo de la “U” apuesta al espectáculo, El Hospital necesita  Auxiliar de Farmacia, De local la Sub 15, Viviendas de las  Láminas se inauguran el 13, Los hurtos a la orden del día, MTOP y CLMC firmaron convenio para  obras en el estadio &#8220;Walter Martínez Cerrutti&#8221;, Necrológicas, Detienen a un hombre por amenazar con &#8220;reventar&#8221; la casa de Mauricio Macri, Proyecto ley matrimonio  igualitario en Chile contempla  adopción homoparental, Con la exhibición de la película Ex Machina comenzará  a desarrollarse el ciclo, Ciclo de Cine y Ciencia en sede Salto UdelaR, El primer añito de Zoe, Lic Rodrigo Cuenca “El proceso de  enseñanza – aprendizaje es indispensable”, Cine y Derechos Humanos, el 31 de agosto se estrena: “Roslik y el pueblo de las caras sospechosamente rusas”, Festejos por los 192°  aniversarios de la Declaratoria  de la Independencia Nacional, Su hija le roba cosas del hogar y se los entrega a una extraña, Circulaba por Ruta 3 y chocó  a una transeúnte que se atravesó, Cumplió 66 años  CADYS (Club Atlético  Deportivo y Social) en Constitución, Convocatoria a “Ideas de negocio para el concurso IdeaOpen”, La cantautora litoraleña Silvia Lanche brindó talleres y presentaciones en nuestra ciudad y Pueblo Fernández, La nostalgia tuvo repercusiones  positivas en el turismo salteño, Las azaleas de las distintas casas&#8230;, ¿Cuál es  nuestro espejo?, Hoy con Esc. Alberto Beriau, , Vuelco de camión en Avda Manuel Oribe">29</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/08/30" title="JUNTANDO LAS NARANJAS, Tras denunciar a su hijo por agresiones, una madre fue procesada por omisión a los deberes de la Patria Potestad, Con más de 50 clubes comenzó ayer con una destacada convocatoria la feria departamental de clubes de ciencia, El “AVE” goleó  e ingreso al  cuadro liguillero, Los penales mantuvieron a Cerro en la &#8220;B&#8221;, La sala de sesiones de la Liga llevará  el nombre de Gonzalo Legnazzi, Torneo de pre-baby interdepartamental el domingo 3 de setiembre en Atahualpa, Primer Abierto del  Remeros para el  2 y 3 de setiembre, La fecha 13 va el  domingo 3 de setiembre, Rodrigo Sánchez Leal se destacó en la  Ultramaratón de  Villa Soriano, Pilotos salteños dominan en once categorías en el Regional Litoral, Ferro Carril fue algo más en los últimos 10 años, &#8220;Sí, vamos a tener que adelantar algunas fechas, Volaron desde Artigas, Formativas del básquetbol  retoman la semana próxima  su competencia, No se pudo, Universitario, Welcome, Ferro Carril Oeste (Bs As), y Estudiantes de Concordia jugarán en Salto, PIT CNT de punta con ALUR por el despido definitivo de una trabajadora que estaba en estado de gravidez, EEUU pide más dureza con Corea del Norte  por la amenaza directa a Japón luego que  los coreanos lanzaran un proyectil, Plantean en el FA la posibilidad de un  plebiscito interno sobre Raúl Sendic, Necrológicas, Fúnebres, Latam unirá en vuelvo directo Montevideo y Florianópolis el próximo verano, Continúa el desarrollo de nuevos cursos a cargo de Educación Permanente para el mes de setiembre, Programa de OPP con docentes de UdelaR Salto  comenzó el diseño participativo de las  Agendas Municipales de Cultura, Programa europeo cuenta con casi 80 billones de Euros  para financiar proyectos de innovación e investigación, Lautaro e Ian Hosta López cumplieron 7 meses, La DIGEGRA apunta a los predios hortícolas  con capacitación en Buenas Prácticas Agrícolas, Se realiza hoy el remate  mensual de Pantalla Uruguay, Salto: se exhorta a citricultores a suspender aplicación de productos fitosanitarios  altamente sensibles para las abejas, Con una muy buena consignación de vacunos, lanares  y yeguarizos, hoy en Palomas remata Enrique Beriau, Le pagaron 9.500 pesos por  un día de trabajo y debían darle solo 500, lo llamaron pero no quiso devolver la plata, Plenario del FA aún debe actuar en el caso de los  ediles disidentes de Salto, La Cena de Tontos, Desde hoy miércoles 30 de agosto empiezan celebraciones por los 160 años de relacionamiento entre Rusia y Uruguay, La obra «Barranca» se presenta este sábado en el Teatro Larrañaga en el marco del circuito cultural del litoral, La concreción del funcionamiento&#8230;, La responsabilidad de un medio  de comunicación social, “Salteños en Defensa de los Bienes Naturales” realiza gira informativa, Un camión de Caputto volcó ayer por  la tarde y dejó un tendal de naranjas en la ruta las que recogieron los vecinos, Grupo “Acordeones del Uruguay”  de Salto participará en encuentro internacional en Corrientes, Se cumplirá presentación del Fondo Para el Desarrollo en Salto">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>