<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Nuevamente la maratón 5 k de Salto “ser joven es” será la más numerosa del interior del país, con 2.700 inscriptos RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/nuevamente-la-maraton-5-k-de-salto-ser-joven-es-sera-la-mas-numerosa-del-interior-del-pais-con-2-700-inscriptos.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asamblea del Centro Comercial  otorgó varios reconocimientos' href='http://www.diarioelpueblo.com.uy/generales/asamblea-del-centro-comercial-otorgo-varios-reconocimientos.html' />
<link rel='next' title='Café literario en memoria del poeta Federico  García Lorca se cumplió en la Casa Quiroga' href='http://www.diarioelpueblo.com.uy/titulares/cafe-literario-en-memoria-del-poeta-federico-garcia-lorca-se-cumplio-en-la-casa-quiroga.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/nuevamente-la-maraton-5-k-de-salto-ser-joven-es-sera-la-mas-numerosa-del-interior-del-pais-con-2-700-inscriptos.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=133251' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 17 de Setiembre de 2016</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/06/animadocabezalweb12341-1.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-133251">
				
					<h2><a title="Enlace permanente a Nuevamente la maratón 5 k de Salto “ser joven es” será la más numerosa del interior del país, con 2.700 inscriptos" href="http://www.diarioelpueblo.com.uy/generales/nuevamente-la-maraton-5-k-de-salto-ser-joven-es-sera-la-mas-numerosa-del-interior-del-pais-con-2-700-inscriptos.html" rel="bookmark">Nuevamente la maratón 5 k de Salto “ser joven es” será la más numerosa del interior del país, con 2.700 inscriptos</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 17.09.2016</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/nuevamente-la-maraton-5-k-de-salto-ser-joven-es-sera-la-mas-numerosa-del-interior-del-pais-con-2-700-inscriptos.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Otra vez será masiva la maratón 5k de Salto, denominada “ser joven es”, que como ya es tradicional se realiza año a año en todas las capitales departamentales. Desde que comenzó a realizarse este evento, Salto es el departamento del interior del país con más participantes y este año no es la excepción, porque lleva un total de 2.700 inscriptos, la más numerosa del interior y casi la mitad del número de participantes que Montevideo.<br />
La maratón se realizará hoy sábado 17 de setiembre desde las 16 horas, partiendo de plaza de los 33 Orientales.<br />
Desde las 14 se estarán entregando las remeras, que este año tienen la particularidad de ser celestes, con la la frase “ser joven es”, y una franja en blanco debajo, a ser completada por cada participante, con lo que siente que significa ser joven en el Uruguay de hoy.<br />
EL PUEBLO dialogó con una de las organizadoras de esta maratón, la referente del grupo IMPULSA del MIDES (Ministerio de Desarrollo Social), Florencia Amado, quien se mostró muy conforme con el apoyo de la gente a esta actividad, donde no solo participan jóvenes sino también adultos, en una fecha tradicional de encuentro de todas las generaciones.<br />
“Tenemos la mitad de inscriptos de Montevideo y en el interior del país somos el departamento que más inscriptos tiene. Eso nos deja muy contentos, nosotros vamos a los liceos a comentar sobre la actividad y los jóvenes ya saben de qué se trata y participan. Sirve para mostrar que los jóvenes también pueden participar de actividades interesantes y no solo asociar a los jóvenes con algo negativo. Nunca tuvimos problema en ninguna correcaminata, es una actividad linda, para toda la familia y que sea una actividad que se disfruta y todos participan, nos deja muy contentos”, comentó la referente de IMPULSA.</p>
<p><strong>HABRÁ ESPECTÁCULOS MUSICALES</strong></p>
<p>El recorrido de la maratón comienza desde Plaza 33 Orientales, hasta llegar a la Costenera Norte y por esta hasta la plaza de los comunicadores retornando por la misma vía para tomar calle Brasil y llegar nuevamente a plaza 33, donde se dará cierre al evento con la presencia de grupos musicales.<br />
Según explicó Amado, los grupos que se estarán presentando responden a tres géneros muy populares como el rock, la cumbia y la murga, con la particularidad que serán grupos formados por integrantes jóvenes quienes deleitarán al público presente.<br />
Sin embargo, desde las 14 horas de hoy, mientras se esté en la previa de la maratón, durante la misma y luego de finalizar la carrera habrá juegos y numerosos encuentros recreativos para los jóvenes.<br />
Desde esta organización se recomienda a todos los inscriptos que esta tarde lleguen temprano a plaza de los 33 Orientales a los efectos de una mejor organización del evento.</p>
<p><strong>EL APOYO DE FAMOSOS</strong></p>
<p>Como dato a resaltar, cabe mencionar que este año se sumó el aporte de figuras notorias del deporte y la música uruguaya, como el salteño Luis Suárez, que se puso la celeste de la 5 k, apoyando generosamente esta movida ya tradicional en el país, así como también el cantante tropical Gucci.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/generales/asamblea-del-centro-comercial-otorgo-varios-reconocimientos.html" rel="prev">Asamblea del Centro Comercial  otorgó varios reconocimientos</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/cafe-literario-en-memoria-del-poeta-federico-garcia-lorca-se-cumplio-en-la-casa-quiroga.html" rel="next">Café literario en memoria del poeta Federico  García Lorca se cumplió en la Casa Quiroga</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="133251" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2227c86609" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.office2000.com.uy/aindex.aspx" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/ruperto-office1.jpg" alt="" /></a>
	    	<a  href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/06/clasificadosnuevo.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Denunciando la crisis en el sector, las razas  lecheras salieron ayer a la pista de la Expo Prado" href="http://www.diarioelpueblo.com.uy/agropecuario/2016-agropecuario/expo-prado-2016/denunciando-la-crisis-en-el-sector-las-razas-lecheras-salieron-ayer-a-la-pista-de-la-expo-prado.html" rel="bookmark">Denunciando la crisis en el sector, las razas  lecheras salieron ayer a la pista de la Expo Prado</a></li>
								<li><a title="Enlace permanente a Jurado de la raza Jersey dijo que pese al mal  momento que atraviesa el sector lechero, no se debe descuidar el mejoramiento genético" href="http://www.diarioelpueblo.com.uy/agropecuario/2016-agropecuario/expo-prado-2016/jurado-de-la-raza-jersey-dijo-que-pese-al-mal-momento-que-atraviesa-el-sector-lechero-no-se-debe-descuidar-el-mejoramiento-genetico.html" rel="bookmark">Jurado de la raza Jersey dijo que pese al mal  momento que atraviesa el sector lechero, no se debe descuidar el mejoramiento genético</a></li>
								<li><a title="Enlace permanente a En la raza Normanda el Gran Campeón y Mejor ejemplar sin distinción de sexo fue de Santa Isabel de Violeta Parietti Stirling de Thompson" href="http://www.diarioelpueblo.com.uy/agropecuario/2016-agropecuario/expo-prado-2016/en-la-raza-normanda-el-gran-campeon-y-mejor-ejemplar-sin-distincion-de-sexo-fue-de-santa-isabel-de-violeta-parietti-stirling-de-thompson.html" rel="bookmark">En la raza Normanda el Gran Campeón y Mejor ejemplar sin distinción de sexo fue de Santa Isabel de Violeta Parietti Stirling de Thompson</a></li>
								<li><a title="Enlace permanente a Imágenes de la Expo Prado" href="http://www.diarioelpueblo.com.uy/agropecuario/2016-agropecuario/expo-prado-2016/imagenes-de-la-expo-prado.html" rel="bookmark">Imágenes de la Expo Prado</a></li>
								<li><a title="Enlace permanente a Fueron confirmadas en las últimas horas&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/fueron-confirmadas-en-las-ultimas-horas.html" rel="bookmark">Fueron confirmadas en las últimas horas&#8230;</a></li>
								<li><a title="Enlace permanente a Indicador lanero australiano sufrió fuerte baja en la semana" href="http://www.diarioelpueblo.com.uy/agropecuario/indicador-lanero-australiano-sufrio-fuerte-baja-en-la-semana.html" rel="bookmark">Indicador lanero australiano sufrió fuerte baja en la semana</a></li>
								<li><a title="Enlace permanente a &#8220;Neruda&#8221; y &#8220;Kiki, el amor se hace&#8221; se  verán en el Festival de Cine de Miami" href="http://www.diarioelpueblo.com.uy/culturales/neruda-y-kiki-el-amor-se-hace-se-veran-en-el-festival-de-cine-de-miami.html" rel="bookmark">&#8220;Neruda&#8221; y &#8220;Kiki, el amor se hace&#8221; se  verán en el Festival de Cine de Miami</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-87.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Sindicato Policial sigue donando" href="http://www.diarioelpueblo.com.uy/interior_salto/sindicato-policial-sigue-donando.html" rel="bookmark">Sindicato Policial sigue donando</a></li>
								<li><a title="Enlace permanente a Fiesta de los fondos sociales del SUNCA" href="http://www.diarioelpueblo.com.uy/interior_salto/fiesta-de-los-fondos-sociales-del-sunca.html" rel="bookmark">Fiesta de los fondos sociales del SUNCA</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/Converted_file_c006a9a5.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/Converted_file_c006a9a5.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/paginauno-170916-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/paginauno-170916-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1474126147',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2016/08">&laquo; ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/01" title="Médicos, academia y autoridades nacionales abordaron límites éticos de las certificaciones, El clásico del Plata renueva las ilusiones mundialistas de la celeste, Lanzaron nueva edición de Feria de  Emprendedores que incluirá charlas  y cursos para el público este año, «Nuestros gobernantes se ponen  de espalda al norte del país», Atraso en el pago de tributos, A dos años del cierre de Meteorología, Sin prisión  por lesiones, Nace nuevo grupo nacionalista, Que no sea como la primera ilusión, Desde hoy 1º de setiembre rige la ordenanza  municipal 802/016 sobre flechamiento de calles, Mujica: Latinoamérica queda «malherida»  tras el «golpe de Estado» a Rousseff, Rousseff convoca a una «enérgica  oposición» contra los «golpistas», Necrológicas, Fúnebres, El peso uruguayo se deprecia un 0,51 %  frente al dólar estadounidense, Un cuento de Jorge Menoni, Será este sábado: Peña Folclórica en la Ex Casa de la Cultura, Cuidados Paliativos en Pediatría, Ministerio de Economía &#8220;por ahora&#8221; no ve viable aumento del precio de la leche al consumo, Gran Campeón de la raza Aberdeen Angus de la Expointer fue de cabaña Bayucuá y Santa Amelia en Esteio, Bertsch, Correa y San Román logró ventas  totales en la primera jornada de Pantalla Uruguay, Otra vez sin ambulancia: se han comprometido vidas por no contar con vehículo imprescindible, REDAM hará jornada de intercambio en zonas rurales del departamento, Congreso Mundial de Arándanos  se realizará en Salto y Concordia, Jornadas académicas de la Facultad de Derecho, Para “optimizar recursos” ante falta de presupuesto el Poder Judicial tuvo que reorganizar juzgados del interior de Salto, Mantengamos los pies sobre la tierra, , , SINTESIS	DEPORTIVA, Se jugarán dos fechas claves  en el “Preparación” de Futsal, Violencia doméstica, Tras responder a insultos de dos motonetistas sintió el impacto de un disparo de arma de fuego en su pierna, Robaron 111.500 pesos destinados al pago de los sueldos de los empleados, de un comedor céntrico, Clasificados">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/02" title="Pudo ser tragedia, Policías fueron procesados por lesionar al joven en la puerta de su casa usando un arma cuando no tenían riesgo de vida, Intendencia Departamental atendió emergencia vial que dejó aislados a vecinos de estación Itapebí, Jornada académica de Didáctica y Crítica Literaria  se realizará mañana sábado en el Liceo 1 IPOLL, La inalterable impotencia, Paraguay también cree y escala: 2 a 1, Noche de guanteos en la  Casa de los Deportes, Martín Rodríguez y Alba Peruchena primeros en Livramento, Desgracia de Almagro y embargo a la sede les abre los ojos a todos, “Nos tiran  con migajas”, ¡Preparen “C”!, Atl. Juventus vs Nacional  juegan esta noche, Ferro Carril F.C pronto para  enfrentar a Boston River, OFI: la gris  monotonía en sistema de disputa, Florida vs Parque Solari, la  “urgencia” es del auriazul, La UTAA arreglando conflictos a horas de su aniversario, CLMC aspira a contar  con alojamiento, Dolor en el Club General Rivera, falleció uno de sus fundadores, Nadador adolescente en  Pre-selección Nacional, Plantan árboles en Parque  General Rivera, Necrológicas, Fúnebres, Exreo de Guantánamo refugiado en  Uruguay insiste en su deseo de salir del país, Macri propondrá en cumbre del G20 el fortalecimiento de comercio multilateral, Condenan a prisión a expresidente de  petrolera paraguaya por delito ambiental, Llega a Salto “Inseparables”, adaptación de película francesa con las actuaciones de Oscar Martínez y Rodrigo de la Serna, Unasur consulta con  cancilleres posible reunión  sobre destitución de Rousseff, MGAP y FAO iniciaron proyecto para  aumentar producción de carne y  reducir gases de efecto invernadero, Pantalla Uruguay comercializó 90% de su oferta de invernada  y cría en su 171º remate realizado este miércoles y jueves, Varios robos fueron denunciados  en las últimas horas, La canasta básica se incrementa y en el primer semestre  del año los precios aumentaron más que en otros años, Robótica en el Liceo Vaz Ferreira, Jefe de Ómnibus pide colaboración a la población  para frenar pedreas  y robos que sufren las unidades, LITNOR HOGAR ENTREGÓ MOTO DE DECELESTE, Gisselle Jure “La estatua viviente” que se  ha ganado el afecto de grandes y chicos, Una particularidad del Río de la Plata&#8230;, Dilma Sí,  Dilma No">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/03" title="El grupo de vecinos denunció la situación  ante el MGAP y este tomaría medidas, Se registraron tres siniestros de tránsito en las últimas  horas sin que hubiera ningún lesionado de gravedad, Intendencia brindará capacitación  y expedirá un permiso para ocupar los  lugares públicos donde están instalados, Por toda la cancha, Informó sus 20 convocados para enfrentar a Fénix, “A mediodía resolvemos”, Las posiciones por  Categorías y Acumulado, El curso para técnicos comenzará con  tres materias en la Casa de los Deportes, Habrá que anotarse: para todos los gustos, “Es cuestión de los clubes; si no  hay voluntad seguimos trancados”, Los números muestran algo más para Ceibal, Las dudas en el  Sénior y Comercial, Universitario vs Ferro Carril juegan esta noche por la 2ª, Ferro Carril vs Boston River en Montevideo y  cuádruple jornada clave por el “Preparación” local, Las calles de Bella Unión, Procesan a exvicepresidente argentino  por presunta administración fraudulenta, Sobreseen a activistas de Greenpeace  por protesta en Argentina por glaciares, Necrológicas, Fúnebres, ONU protege la Fragata  Sarmiento del puerto de  Buenos Aires con Escudo Azul, Robots y tecnología 3D se dan cita en  la Feria de Electrónica de Buenos Aires, Gioconda Belli reafirma la figura  de la mujer en su visita a Chile, MGAP extendió plazo para  presentar planes de uso y manejo, Ayer se celebró el  “Día  de la conservación de suelos”, “Inocuidad alimentaria es un atributo de competitividad y un desafío a enfrentar, porque el mundo no perdona errores”, Protestan por la mugre  dejada por evento ecuestre, Siguen los robos, Quiso recuperar anillo vendido por su hijo y fue agredida, El Ministerio de Educación y Cultura convoca a  Premio de Ilustración de Literatura Infantil y Juvenil, Llega a “El Andén”  FENAPES Metal,  el próximo sábado 3 de septiembre, Intervención urbana para promover el reciclado y la reutilización de materiales y el cuidado ambiental, Tecnoferia Departamental en el Club Nacional será realizada el próximo 14 de setiembre, La Intendencia tenía prevista&#8230;, Las energías limpias es el mejor camino, Convocan  a marcha  de policías, Expedición de alumnos de Historia del  CeRP partió rumbo a las “Rutas del Plata”, ">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/04" title="Debutó el arbitraje con video, presidente de la fifa, Victoria al “Rojo” vivo, El voleibol del Liceo 6 a Montevideo, Hay otros interesados, Salto Sub 15 juega hoy en el &#8220;Atilio Paiva&#8221;, ¿Podrán jugar los Máster?, Zona de descenso, No pudo comenzar el Salteño, ¿Podría ser el ascenso de Paso del Bote?, La cartelera del fútbol, Caliente la «A»&#8230;¡no habrá puntada sin hilo!, El Futsal a pleno, en noche de la “U”, Ahora Ferro Carril quiere ir   asegurando su clasificación, Sin oficios, sin estudios: navegantes de la nada, Cuando la ilusión se vuelve chatarr, Chapicuy – Tropezón es el  destacado de la fecha, Torneo Interno el sábado 17 de  setiembre en Círculo Sportivo, Corriendo por el Hospital, Trabajadores del camión de transporte sostuvieron que no agredieron al menor porque nunca bajaron, Todo cuesta arriba, Desde Pueblo Lavalleja al SODRE  y en breve al Certamen Mundial de  Danza Clásica en Berlín, Alemania, TUITEROS. Desde que trascendió&#8230;, Miles de chilenos se reúnen en Santiago  en evento «Celebración por la vida», Pescadores cañeros gestionan préstamo ante el B.I.D., El Dr. Cirino Sequeira recomienda no  dormir con perros en la misma habitación, Necrológicas, Fúnebres, Porcentaje de vacas preñadas es  algo superior a la media nacional,  ubicándose en el entorno del 80%, Escritorio Megaagro tiene  pedidos de varias categorías de  vacunos, ovinos, y también de lanas, El Dr. Guillermo de Nava disertó sobre manejo reproductivo controlado, una opción para mejorar la productividad de los rodeos de cría, El sector hortifruticola acude a la Aduana para  disminuir el contrabando que golpea la comercialización, La revolución de los pequeños gestos en Irán, Informan que alerta roja en Paraguay  es «falsa» tras sospechas de atentado, Murió uno de los  empresarios más  ricos de la Argentina, El Sindicato Único de Policías adhiere  a la marcha del 18 de setiembre por las  limitaciones que tienen para actuar, “Sentimos que nuestra palabra no vale ante una situación como esta”, dijo presidenta de sindicato policial salteño, Preparan noticiero infantil que  contendrá noticias “positivas”, Muestra &#8220;El Camino hacia la Unidad  Alemana irá hasta fines de setiembre&#8221;, Bomberos sofocó fuego en  pizzería de Salto Nuevo, Cayó al pavimento debido a los rieles de Artigas y 25, Una mujer se resistió al robo de su cartera por parte de un motochorro y terminó fracturada, Grupo de vecinos de barrio Ceibal  detuvo al  ladrón de una moto, Cuatro motos fueron robadas en  jurisdicción de la Seccional Tercera, Desbaratan gavilla de menores que  robaba, desarmaba y vendía motos, Setiembre: mes de varias  actividades literarias, Jorge Luis Borges, Hoy llega Don Quijote al Teatro Larrañaga, Gabriel Román en Casa de la Cultura de Maldonado, En el 2018 será inaugurado en Barrio Nuevo Uruguay el  Liceo Ibirapitá bajo orientación de la Iglesia Católica, Festival musical a beneficio del niño Santiago Píriz que necesita realizarse una operación en EEUU, será el próximo domingo 11, «La prioridad que vemos en la modificación  presupuestal son las alcaldías», expresó, Hoy 4 de setiembre se festeja el Día de la Secretaria en nuestro país&#8230;, Uso y abuso  de agrotóxicos en el país">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/09/05" title="Un motonetista resultó lesionado al ser chocado por un auto en Costanera norte y avenida Paraguay, Seminario sobre conceptos económicos básicos se desarrollará en la Universidad Católica, Si no se cambian las 16 mil lámparas  del alumbrado público a Led para el 2017 se perdería el subsidio del gobierno, Pobres de nosotros, FUE LEGÍTIMA LA  DESTITUCIÓN DE ROUSSEFF, Apuntes en borrador, Cartes recibirá hoy a 100 maestros paraguayos becados para estudiar en España, Tormenta Tropical causa apagón en Carolina del Sur, Macri se reúne con presidente de Egipto, que desea invertir, Reubican a reos brasileños para evitar más enfrentamientos, Mayor cárcel de Paraguay usa celdas VIP para reubicar a reos de la tercera edad, La ONU insta a Uruguay a que reforme su &#8220;ley del psicópata&#8221;, que data de 1936 porque establece la privación de libertad, Piñera dice que actual Gobierno insiste en políticas que no dan resultados, Apartan en Argentina a jefe de cárcel  donde está preso &#8220;narco&#8221; colombiano, Los hombres emprendedores en Uruguay duplican a la cantidad de las mujeres, revela informe, Montevideo será sede del 1er. Foro abierto de Ciencias de Latinoamérica y Caribe, Uruguay celebró el “Día de la Conservación de Suelo” y reiteró que la erosión es el principal problema, Aerolíneas Argentinas anuncia cancelación de vuelos a Venezuela por seguridad, Luis Salinas: «Yo cuando mejor toco es cuando no pienso», Necrológicas, Fúnebres, Un gran Oscar Martínez en la brillante &#8220;El ciudadano ilustre&#8221;, en Venecia, Buenos Aires recuerda a la cantante Gilda con concierto al aire libre, Benjamín Mena Cardozo, DEBUTÓ EN &#8220;EL AMOR TIENE CARA DE MUJER&#8221;&#8230; EL ADIÓS DE ÉRIKA WALLNER, «Cultivando Agua Buena». Salto Grande realizó actividad en Escuela Rural Nº 31 de Coronado, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Talleres gratuitos de trompeta y trombón para niños habrá en el Conservatorio Departamental, Intendencia de Salto adquirió máquina para señalización de calles y avenidas de la ciudad, Las AFAP y la situación de los  “cincuentones”, , Trabajadores del citrus reclaman seguro de paro especial porque este año la zafra termina al menos tres meses antes, , Cuando volvió halló el lavarropas “pronto” en la vereda de su casa, Patota les despojó de championes, celulares y otras prendas de vestir, Nacional vs Círculo Sportivo juegan esta noche por la 2ª fecha, Ferro Carril F.C Fútbol Sala gana, suma y está invicto en el Clausura, Esta noche no hay reunión de la divisional &#8220;B&#8221;, Ganó Juventud y es líder junto a Rampla, también  ganaron Nacional, Boston River, Wanderers y Liverpool">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/06" title="El conductor fue operado en Tacuarembó, Conductor sanducero murió en  fatal accidente en la ruta 3, Un hombre en estado de ebriedad lesionado al atravesarse a una moto, Larrañaga se metió  en Liga Uruguaya, Mejor cierre tricolor, Se avecina un Torneo muy parejo, Todos esperarán poder  jugar el domingo, Así estamos, &#8220;Ni Salto Nuevo ni Ceibal podían influir&#8221;, Maximiliano Dávila, hijo y nieto de  salteños, medalla de oro en Sambo, “U”, Florida, Barcelona y  River Plate son los que definen, Ferro Carril F.C en el 5º puesto, y ahora recibe a Old Christians, Los mayores  registros se dieron  finalizando agosto, Varios procesados sin prisión  por la justicia de Bella Unión, Parecemos un &#8220;Gran Hermano&#8221; rodeados de cámaras, Universidad Argentina otorga &#8220;honoris  causa&#8221; a titular Abuelas Plaza de Mayo, Necrológicas, Fúnebres, Muere turista francés  en volcán chileno  Villarrica y hay 2 heridos, Empresa colombiana  de mercadeo en  redes sociales adquiere compañía brasileña, &#8220;The Young Pope&#8221; y &#8220;El ciudadano  ilustre&#8221;, lo mejor a mitad de la Mostra, Puerto Rico acogerá el Festival Todo  Acústico de música latinoamericana, Fotografía digital en redes sociales  centra muestra en festival de Paraguay, Benjamin Oses Correa cumplió su primer añito, Noveno remate “Criollos en Acción”, Con destacada oferta tanto por volumen como calidad, mañana  y el jueves, Indarte y Cía. participará del remate de Plazarural, Robaron cuatro motos en las últimas horas, Aumenta el número de arrebatos en la vía pública  y hurtos a fincas en diferentes partes de la ciudad, Fructífera actividad de intercambio entre  los estudiantes del CERP de Salto y Colonia, Con gran éxito el grupo La Galera presentó su obra “Don Quijote” en el mes en que conmemora sus 4 años de vida, Perseguidas por sus exparejas dos mujeres  denunciaron casos de violencia doméstica, Nuevo llamado para contratar al  menos 10 choferes de ómnibus, hará  la Intendencia en los próximos días, Una compañera de esta Redacción&#8230;, El drama de  la citricultura, Estudiantes del Liceo Santa Cruz participan de concurso de cuentos de la Unasev donde reflexionan sobre el tránsito, Hoy con la docente de música Beatríz Harreguy, Clasificados, ">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/07" title="Uruguay aplastó a Paraguay y volvió a  la cima solito, Reunión esta noche para definir fecha  de inicio del curso para técnicos, Se inaugura hoy la 111º  Expo de la Rural del Prado, Una mujer fue procesada con prisión por lesionar en la cara a un sujeto que entró a su casa con el presunto fin del robo, Salto lidera la serie “A” y espera a Artigas, Se viene la 7ª fecha del Superturismo, el salteño Lafón está 14º., Convenio con E.M.I., ¿Qué es de la Confederación  de Fútbol del Litoral?, La escuela en marcha, Es muy temprano para hablar de  tercera rueda o descensos, Uruguay U24 jugará en Salto jueves y  viernes en el poli deportivo de Ferro Carril, Ferro Carril F.C vs Old Christians el  domingo 19.30 en el polideportivo, Alumnos liceales  clasifican en Futsal, Yeferson Quintana, segundo jugador de Bella Unión que logra jugar en el primero de peñarol, Delegación de  SUNCA Bella Unión viaja a Montevideo  esta noche, Leandro dos Santos asume por segunda  vez la presidencia del F.A. este sábado, Necrológicas, Fúnebres, Comenzará mañana congreso  Uruguayo de medicina y enfermería  familiar y comunitaria en la UDELAR, Markarián pidió a senadores evitar  quitas porque hay que “seguir  peleando para qué no nos quiten”, Realizarán una charla informativa en la Universidad  Católica sobre el intercambio estudiantil, el miércoles 14, El cumpleaños de Alfonso, Una semana complicada para el sector hortifrutícola nacional, Hoy y mañana, escritorio Ruben F.  Cánepa participará del 171º remate de  Plazarural con muy buenos ganados del norte, Un hombre fue agredido por su pareja y pidió el retiro  de la casa de la misma con prohibición de acercamiento, El Ministerio de Educación y Cultura convoca a  Premio de Ilustración de Literatura Infantil y Juvenil, “Praxis”, la agrupación que gobierna a la Federación Uruguaya de Magisterio obtuvo amplio apoyo en Salto, Oficina electoral  móvil en Paso del  Cementerio, Doble programación del Festival de Cine de  la Diversidad “Llamale H” en sede Salto UdelaR, Intendencia de Salto recuperó  totalmente el alumbrado público de  barrios Saladero y Jardines de Don Bosco, OSE realizará trabajos para mejorar la red&#8230;, Para que  se queden, “Voy a dar lo mejor de mí y esperar los resultados”">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/08" title="Dos personas fueron a la cárcel por estar implicados en  la violación de una adolescente que ahora tiene 17 años, Y no paran, Centro Médico inaugura primera policlínica de Medicina Familiar en el Dos Naciones y visitaron a todos los vecinos, El “Bocha” Santín&#8230; en el Perú estallando, Un partido que promete, El domingo 18 se correrá   la Maratón Binacional, El palmirense Washington Bonansea  fue octavo en el Mundial de XCO, Matías Presa ganó el Apertura  Nacional celebrado en Mercedes, «¿Por qué no suman al Campeón de la Liga Agraria y de Valentín?, ¿no tienen derecho?», Primera vez en lo que va del siglo, “No es solo el gol”, “Sacar la duda”, Uruguay U24 Básquet  juega en el estadio de  Ferro Carril a las 20.30 hs, Ferro Carril F.C ante su mejor medida, Calles de Las Piedras aún sin nombres, La había tomado  de rehén, Hurto en finca  del Tres Fronteras, Sindicato policial   participó de mesa redonda sobre tema cárcel, El  tránsito cañero se cobró una joven vida, Blancos y colorados aspiran a recuperar votos prestados, Necrológicas, Fúnebres, Falleció el poeta y humorista Abel Soria, para quien la risa fue “una necesidad casi tan importante como el llanto”, Sector apícola: entre un “considerable desarrollo” y un esquema productivo en el que “sobran los apicultores”, Otra sacudida positiva en FONTERRA,  lácteos aumentan 7.7%, Con agilidad, Plazarural comercializó  el 92% de su oferta ayer, Ayer quedó inaugurada la Expo Prado 2016; Reilly y Martínez destacaron la necesidad de hermanar más al campo y la ciudad, Dos mujeres terminaron severamente lesionadas luego  que al desplazarse en una moto chocaran contra un auto, A un año de asumir el pastorado de la iglesia evangélica Esperanza Viva, Que alguna de las tantas leyes que amplían el  seguro de paro le toque al sector citrícola, Bochia destacó trabajo del sector público y privado en obras que se inauguran este jueves en Daymán, Hacía piruetas en la moto cuando se le salió la rueda por  lo cual cayó al pavimento y resultó con graves lesiones, El joven pateaba piedritas&#8230;, No desoigamos las voces de prevención, La historia de Eduardo Pérez Silveira: salteño torturado y desaparecido, cuya muerte fue atribuida a Nino Gavazzo, ">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/09" title="Les tipificaron varios delitos relacionados, Director Miguel Texeira reflexiona acerca de los diversos programas de la institución que han definido su crecimiento, Un joven fue procesado con prisión al incumplir  las medidas sustitutivas fijadas por el Juez, Luis Suárez esta entre los cinco jugadores más valorados de la uefa, Siempre sirve ganar, La 4ª fecha del Apertura se  juega en Salto Uruguay, “Las inscripciones están abiertas  hasta hoy viernes 9 de setiembre”, Santa Rosa-Lazareto y con la senda abierta, Una locura que no se entiende, La fecha para el domingo 11 de setiembre, &#8220;No más en la cancha; es tiempo de la familia&#8221;, El &#8220;Tato&#8221; Viera en sesión de fútbol; esperando por Rivero, Pablo, presidente: &#8220;queremos cambiar la imagen de Rodó&#8221;, Futsal “Salteño”: El 20 de septiembre vence el plazo de inscripción, Los que están, los de  siempre… y los de ahora, “U” vs River Plate, y Barcelona vs Florida jugarán el domingo desde las 21.00 hs, Aquel noveno título  celeste con 6 Salteños incluidos, El municipio se reúne con justicia y   jerarcas de la séptima por tema seguridad, Grave siniestro de transito en Ruta 3 jurisdicción de Brum, Necrológicas, Fúnebres, Llegó a Salto “No respires”, la película de Fede  Álvares, el uruguayo del momento en Estados Unidos, Los quince años de Ana Paula, Extitular del Fisco argentino  llamado a declarar en causa  por la compra de una imprenta, Uno de cada 5 niños de  zonas urbanas argentinas  sufre problemas de nutrición, La situación de la lechería en esta región es “grave”, según informe del IPA, Plazarural comercializó el 90,3%  de la oferta en su 171º remate, Bosques nativos y cuidado del agua son tópicos  principales del stand de Ganadería en Expo Prado, José Cardozo pedirá participar de la asamblea de ADEOMS para defender su posición y ser candidato en las elecciones, El Intendente Lima inauguró un renovado acceso sur al departamento de Salto y anunció obras en la zona, El lunes se iniciará  la semana de la  Juventud, Lacalle Pou llega hoy a Salto con legisladores e intendentes de su sector y tendrán más de 80 reuniones de trabajo, La Costanera Sur&#8230;, En el “Día Mundial de la Prevención del suicidio”, Lic. Rosario Sosa “Mi profesión es mi  gran pasión… es un modo de vivir”, ">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/10" title="Cardozo sancionado en su calidad de socio por  seis meses, no podrá competir por la presidencia, En el día mundial de prevención del suicidio alientan a “hablar  del tema y cambiar el silencio por palabras de ayuda”, Investigan el robo de una camioneta que se  hallaba estacionada en complejo San Martín, Con ese grito que bastó, «Enchufados en la causa», En interesante amistoso Ferro Carril fue superior, 13 años: la tercera  en dos canchas, «Participar desde la alegría y el desafío», Los gurises de la ilusión abierta: el paso que falta, El Máster del domingo, Con la misma fecha, Se completa la primera fecha, Salto Uruguay vs Universitario juegan esta noche, La confianza y el trabajo están, el “franjeado” espera por el último campeón de Liga, Para el edil Ferrari el tema de los sueldos altos en alur no es lo más importante, Hospital necesita  Licenciado/a en Enfermería, Dos mujeres procesadas por lesiones, Necrológicas, Fúnebres, Exreo de Guantánamo dice que si muere en  huelga de hambre será culpa de Uruguay y EEUU, Novela recuerda a Ortega y Gasset a  100 años de su primer viaje a Argentina, Rodrigo García: &#8220;Los artistas no somos máquinas&#8221;, Se lanzó 2da. edición del “Guiso de  lentejas más grande del mundo”, MGAP convoca a la Mesa de  diálogo social del sector citrícola, En la sede de la Agropecuaria se realizó ayer la charla “Controle  la garrapata y ayude a disminuir residuos en las carnes uruguayas”, Dos principios de incendios, Motonetista lesionado en choque con un auto en Av. Blandengues, De la Mesa Política Departamental del FA, Analizan la posibilidad de  extender iluminación LED a  todo el departamento, Se lanza concurso “Pinta tu país” para niños y  niñas de las escuelas públicas del interior del país, Salto en la Expo Prado, Oficina electoral móvil en Paso del Cementerio y zonas cercanas, Intendencia inauguró obra de  pavimentación de calle Bilbao, se realizó con recursos propios de la comuna, &#8230; la difícil situación que vive el Club Almagro&#8230;, Para que las posibilidades sean iguales para todos, Conmemorando los 50 años de la Sala de  Geografía del Instituto de Profesores Artigas">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/11" title="La cartelera del fútbol, Todo interesa en la Divisional &#8220;B&#8221;, Sí, ¡hoy jugamos!, Igual que en Salto, la lluvia complica el calendario, Circuito Nacional de Remo, La suspensión, esa ladrona de sueños&#8230;, Con Salto Nuevo y Universitario: ¡hay que poner marco a la tarde!, “Lo sueño y lo práctico; el fútbol es una forma de vivir”, “Nos faltaría alrededor de 50 mil dólares para lograr hacer los 600 metros de  carpeta asfáltica en el autódromo”, Se corre la 7ª fecha del Superturismo, El líder Tropezón visita Chapicuy, La 4ª fecha del Apertura  en el gimnasio decano, Ferro Carril F.C vs Old Christians…todo dicho, “U” vs River Plate y  Barcelona vs Florida… dos a la Final, Los decanos lo ganaron en el alargue, Descomunal, Dos salteños, representando a  la AAS fueron los ganadores de  la3ª edición de las ovinpíadas, Entre la ley y el delito, INUMET pronostica tormentas fuertes y lluvias copiosas, El Sindicato Único de Policías del Uruguay  (Filial Salto) adhiere a la marcha por las  limitaciones que tienen para actuar, Sin embargo…, Sindicato de Periodistas paraguayos  condena ataques contra sede de medios, Mirna Silveira;  &#8220;cambiaron el gerente pero el sueldo sigue siendo el mismo&#8221;, Alférez Sebastián Ledesma de la armada y las inscripciones en Bella Unión, Maestro César Ovidio Silva: “El tema de ALUR  hoy no es un problema de los partidos tradicionales&#8221;, Necrológicas, Fúnebres, Brasil: Ministro destituido acusa a Gobierno  de querer frenar lucha contra corrupción, Baja la inflación pero sigue subiendo el valor  de la canasta mayorista hortifrutícola en agosto, Los ganados de buena clase encontraron valores interesantes en el remate de Plazarural, destacó Francisco Cánepa, Expo Prado 2016: comienzan los grandes campeonatos  de las razas que muestran lo mejor de la genética, Tras concretar un muy buen remate en Plazarural, Indarte  y Cía. realizará hoy el noveno remate de Criollos en Acción, Recapturan a un prófugo con condena por homicidio en Argentina, Comienza curso de Gastronomía Profesional  patrocinado por el Centro Politécnico de Estudios, ¿Y Fabio Guerra?, Presente y pasado de Salto a través de Facebook, A un año de gestión la Intendencia recuperó el Grado Inversor que marca una gestión de seriedad y certezas, Apareció un hombre herido  de arma blanca en la espalda, Liceo No 3 lleva adelante Proyecto de  Inclusión de Tecnologías en la educación, Boda Dambonerea – Borda Nobre, Lo detectó la alarma y lo hallaron escondido adentro  de la finca donde presuntamente intentaba robar, Escuela de Modelos de Fernanda  Sosa presente en Expo Miss 15, Junto a la sobrina de Marosa Di Giorgio, Leonardo Garet  presentó antología de poemas de la escritora salteña, “Si no nos preocupamos en buscar y  generar información, estamos condenados”, Ahora se podrá gestionar el fideicomiso Daymán por 1.200 millones de pesos y encarar el 2017 “con otro panorama”, Una lectora nos llamó indignada&#8230;, Las principales víctimas son los laburantes">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/09/12" title="Todos por Santi, Mesa de Dolores conmovió el Congreso de Medicina Familiar y Comunitaria, Nicolás Albertoni dice que exportación de citrus no puede depender solamente de EE.UU y hay que diversificar, Todos nos acordamos de ese día, LA MATRIZ ENERGÉTICA, Apuntes en borrador, Gabriel Orge, fotógrafo argentino que invoca la memoria de desaparecidos, Macri dice que todos los ojos están puestos en su país por Foro Inversiones, Argentina envía sus condolencias por las víctimas del terremoto en Tanzania, Argentina admite preocupación tras  detectar ciudadanos formados por el E.I., Contra indicaciones médicas, exreo de Guantánamo regresa a domicilio uruguayo por su propia voluntad, Debate sobre sistema de pensiones marca tedéum evangélico de Fiestas Patrias, Policía colombiana recupera dos lienzos del siglo XVIII robados hace un año, Chile exige a Venezuela que dé a conocer el paradero de periodista preso, Chile rinde homenaje a Allende a 43 años del golpe de Pinochet, Cocinan en Uruguay guiso de lentejas de 3.345 kilos en busca de récord Guinness, Hasta ayer, 200 mil personas visitaron la Expo Prado, Las juras de calificación de diferentes razas de ovinos, bovinos y equinos concentran la atención, Macri dice que están «rompiendo con el cautiverio del pasado», FÚNEBRES, Necrológicas, Brasil: ministro destituido acusa a Gobierno de querer frenar lucha contra corrupción, Uruguay acerca, a través de un festival, la cultura y la lengua de diez países, Cuatro filmes uruguayos aspiran a representar al país en los Óscar y los Goya, JOHNNY CASH: EL LEGADO DEL COUNTRY, Lacalle Pou criticó al MSP por no autorizar IMAE en Salto cuando ya existe inversión privada de una institución local, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Este sábado se firmó acuerdo de desarrollo turístico entre Salto, Concordia y Federación, La décima edición de la Hamburguesa Amiga a beneficio de la Fundación de Apoyo a Niños con Cáncer será este miércoles, , Cuando las redes sociales se usan debidamente, , El viernes primer recital cristiano en el estadio Vispo Mari, Los  números que dejó la fecha, CAMPEONATO URUGUAYO ESPECIAL: Cuatro líderes al cabo de la 3ª fecha, Paró en el semáforo y los motochorros le  arrebataron la cartera de adentro del auto, Robaron otro auto en Cien Manzanas y lo abandonaron cerca, Andaba a los balazos en La Tablada, se atrincheró  en  casa ajena y luego se entregó a la Policía, Ayer otro vuelco en ruta 31, conductor resultó lesionado, Siniestro con un camión dejó a un motonetista lesionado">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/13" title="JURA DE LOS “CARAMORA” CONCITÓ EL INTERES DE AYER EN EL PRADO, Aduanas de Salto dijo que con el cambio favorable, ahora  la gente va a Brasil por lo que intensificaron los controles, Analía Etchart: la educación  como opción de servicio, Sub 15: A pedir de boca, “naranjeros”, Ahora bohemios, El primer triunfo del azulgrana, &#8220;No jugar, es como fallarle a los que creen en mi&#8221;, Con la “C” no hay de vueltas, La legión en pro de Salto Nuevo, Salto Nuevo no prosperó en denuncia a Pertusatti, La extrañeza de lo nuestro, Se &#8220;caerá&#8221; el Dickinson: S. Uruguay  y la &#8220;U&#8221;; Gladiador con  Salto Nuevo, Universitario  &#8211; Florida definen  al mejor del “Preparación”, No “perder pisada”, Ferro Carril recibe a Central Durazno el próximo sábado por la 6ª, Asociación Abuelos del Norte van  a Termas y actúan en el Larrañaga, Lavadero perdió el invicto  pero sigue mandando en la anual, Hurto en finca de calle Soto, Operativo de Subprefectura y Aduana capturó  casi 200 kilos de marihuana a dos argentinos, Necrológicas, Fúnebres, Once poetas chilenos  recordaron nuevo aniversario  del golpe de Estado de 1973, Estudiantes protestan en Asunción para  pedir reforma en órganos de decisión, Vicecanciller británico visita Argentina  en una nueva etapa de relación bilateral, Argentina obtiene de BID 320 millones  de dólares para obras de agua potable, Extienden plazo de inscripción  para fruticultores y horticultores, Stand de MGAP e  Institucionalidad fue reconocido con una mención por ARU, Primera Jornada de actualización de Fiebre Aftosa  para productores y veterinarios será en Paysandú, Varios accidentes sin gravedad, Vecino iracundo le rompió todos los  vidrios y un mueble interior a pedradas, En 15 minutos le robaron la moto, Denunciaron varios robos en  la ciudad en las últimas horas, Lacalle Pou visitó Villa Constitución y dijo que volverá en octubre y hablará de propuestas, “Todos por Santi” convocó a más  de 15 mil personas en el Harriague, Club Remeros realiza un concurso de fotografía destinado a  sus socios y funcionarios en el marco de su 100º aniversario, Otra vez será masiva  la 5K de Salto, Recambio de luminarias en el sistema LED va esta vez por una mayor iluminación en Costanera Norte, Comprometido con la educación del medio rural el Intendente Lima hará donación a Liceo de Valentín, Auditoría: la Intendencia ya tendría resultados, Que la tecnología&#8230;, Las cosas en su lugar, ">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/14" title="Histórico lo de Cavani que marcó a los 40 segundos, Atelier en vivo en el  Mercado 18 de Julio  culmina hoy, Se desarrollarán dos jornadas  en CTM el 30, con la presencia  de la Ministra Kechichián, Le costó muy caro, Barcelona goleó 7-0 a Celtic con triplete  de Messi y doblete de Suárez, “U” con autoridad, y mejor lectura del juego, Progreso inauguró el cartel  del “Julio Pepe Hernández”, André Lafón a fondo: tercero en la general  y primero en la Copa Particulares, El Salto Automóvil Club lanzó  colaboración y se prepara para Mercedes, Desestimaron protesta contra Paso del Bote, Se va la Segunda Fecha, El mejor “aperitivo” de cara al inicio del “Salteño”, Ferro Carril F.C vs Central Durazno  juegan  el sábado a las 20.00 hs, Las chicas Sub 16 de Nacional a la cancha el sábado a nivel de OFI, Proyecto circo Hípico preocupación por falta  de apoyo, Prof. Ángelo de Souza;  &#8220;somos un partido de ideas y no de tirar piedras&#8221;, Quincenas para  limpiar la ciudad, Uruguay incautó en lo que va del año 821 kilos más  de marihuana que en 2015, Necrológicas, Fúnebres, El peso uruguayo se aprecia un  0,57 % frente al dólar estadounidense, Estudiantes de diseño integrado de UdelaR  participaron en la escuela rural Nº 31 del  programa “cultivando agua buena”, Estudiantes salteños participaron  en encuentro multi-deportivo de la  Universidad Católica de Córdoba, Se cumplió la instalación de autoridades en 1a. sesión de  la Asamblea del Claustro del Cenur Litoral Norte UdelaR, Kalkañal estrena obra teatral:  “Entre usted y yo ¿hay diferencia?”, Una tarde en Parada Viña con pujantes  productores hortícolas asociados, El príncipe Eduardo del Reino  Unido visitó ayer la Expo Prado, Uruguay promueve la promoción de la  carne con empresas privadas de 5 países, Quedaron en libertad todos los involucrados en  hecho de disparos de armas de fuego en La Tablada, Mañana reunión de  Seguridad Ciudadana en Capilla San José, Mañana servicio restringido en la  farmacia del hospital, Joven fue procesado por rapiña y dos hurtos, uno  de ellos especialmente agravado en reiteración, Educación  Primaria, Buscando descentralizar la gestión, en el CAC de barrio Artigas pueden tramitar permiso de conducir, Más de mil personas concurren &#8216;becadas&#8217; al Club Remeros  donde aprenden a nadar escolares, estudiantes y jóvenes, Asamblea de AEBU definirá sobre nuevo convenio  salarial, preacuerdo ya fue rechazado en asamblea, Días atrás vimos en la balconada&#8230;, La integración del turismo  en la región, Se desarrolló en el CeRP una charla  sobre laicidad a cargo del investigador  y periodista Ulises Gastón Pioli, ">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/15" title="Fue un susto, Paro en la enseñanza, En las zonas afectadas por la existencia de Leishmaniasis  hay casi 2.300 perros y las autoridades extreman controles, El estelar domingo  de artes marciales, Salto juega el domingo; Noboa decide los once, La miseria de la &#8220;B&#8221; y la certeza de la &#8220;C&#8221;, Almeida volviendo y la duda por Camargo. ¿Dávila, titular?, Se viene el Desafío de la Piedra Pintada, Duras sanciones para los  siete ciclistas por dopaje, ¡Gladiador está de moda!, El derecho de Salto Nuevo  y el derecho de Nacional, Desde el 2012 Salto Nuevo  no le puede ganar, Los encuentros de la fecha comienzan más tarde, Los Campeones siguen hablando con El Pueblo, Definición apasionante del “Preparación”  el próximo domingo, Formativas: Hoy turno para  Infantiles y Cadetes en tres canchas, Ferro Carril F.C. trabaja pensando en Central Durazno, El sindicato Soca  de  elecciones, Secretario de deportes  en Bella Unión, Está pronto el piso flotante, Ricardo Alonso (soca); &#8220;se puede votar cruzado&#8221;, Nin Novoa busca cooperación en EEUU  para resolver la situación del refugiado, Brasil busca acuerdo «tácito» para moderar  ingreso de productos lácteos uruguayos, Los limones argentinos se  abren camino en Rusia gracias  al embargo ruso a Unión Europea, Las ventas de carne uruguaya sumaron 1.650  millones de dólares entre los años 2015 y 2016, Apuntes de la semana, Mario Benedetti, el incansable  buscador de caminos de expresión, Dejó su cartera en el locker de su trabajo con 2.500 dólares en efectivo, debió salir y cuando regresó le faltaban 500, Pastor Daniel Vázquez: “Alejados del Creador nada podemos hacer”, Hubo más de 70 clubes de ciencias  en Feria Departamental que  involucró alumnos y docentes  de la ciudad y el interior, En Salto no se han denunciado casos de Listeria pero por el momento tampoco se han hecho los controles necesarios, Recaudación en el Festival “Un Salto por Santi”  asciende a más de medio millón de pesos, Exitosa y solidaria jornada de la Hamburguesa Amiga, La educación es el pilar de la organización social&#8230;, Listeriosis: otro llamado de atención a la responsabilidad, La carta de un profesor uruguayo que  conmueve al mundo de la educación, Arturo Bentancor, Necrológicas, Fúnebres, “La gratitud de la gente es la señal  de que vamos por buen camino”, Gran Campeón Corriedale Puro de origen fue  de cabaña La Estela de Jorge Rodríguez Britos, El Poll Dorset es una herramienta que “tenemos que tener muy presente los que estamos en la parte de producción de carne”, Gran Campeón Hampshire Down P. de O. fue  de Antonella Domínguez Henderson de Salto, Fernando Indarte evaluó positivamente  el noveno remate de Criollos en Acción, Continúa hoy la jura de calificación de  las diferentes razas que participan de  la 111º edición de la Expo Prado, Cabaña Yamandú presentó la Reservada Gran Campeona  Hereford; el jurado la definió como una hembra con mucho futuro, Cabaña Ibirapitá de Correa Hnos. expuso el Gran  Campeón y la Gran Campeona Poll Merino Australiano PI, La Magdalena de Los Tordos S en C expuso el Gran Campeón  y Campeón Supremo de  la raza Merino Australiano P.O., En Corriedale la Gran Campeona fue de Héctor Paysse  y el Gran Campeón de María Soledad y Alejandro Tedesco, Anita SG obtuvo el Reservado Gran Campeón P.I. y  la Reservada Gran Campeona P.I. de la raza Ideal, Destacadas actuaciones lograron ayer varias  cabañas  salteñas en la 111º edición de la Expo Prado, Sociedad Ganadera San Salvador expuso la Reservada  Gran Campeona y el Tercer Mejor Macho Polled Hereford, PROGRAMACIÓN PARA HOY  Y MAÑANA, En la jura de mejor conformación el mejor animal en la  categoría machos de pedigree fue el Brete 986 de Anita SG, Julio César de los Santos exhibió el mejor  vellón del concurso de la raza Ideal, La Gran Campeona de la raza Aberdeen Angus  fue expuesta por César Musselli y S.G. El Yunque, , , , , , , , , ">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/09/16" title="Necrológicas, Fúnebres, Asamblea del Centro Comercial, Motochorra arrebata en pleno  centro a una profesional, VJ Sunset se incorporó anoche a los atractivos de Costanera Norte, Edinson Cavani,  &#8220;El Matador&#8221; ofuscado, El país que más gastó en pases con un total de 1.167 millones, Boston River &#8220;Tenemos que jugar con  la desesperación de  Peñarol&#8221;, dijo Federico  Rodríguez, El llamado para el 25 de setiembre en el Hipódromo Salteño, Tomás Granzella va por el vice campeonato en Buenos Aires, “El paupérrimo apoyo de esta gente que se burla por detrás y te vende el obelisco”, “Si no podemos, no nos vamos a matar por ganar el Acumulado”, Gladiador y Ceibal para abrir el fuego, ¿La “C” está enseñando un camino?, Mañana juegan última fecha  del Campeonato Femenino, Quinta Avenida-33 con Peñarol; porque ganaron, quieren seguirla, Salto Uruguay vs Círculo Sportivo juegan esta noche, Doble jornada de excepción  para cerrar el Preparación, Ferro Carril Fútbol Sala no quiere dejar su lugar, Pilotos de Aerolíneas Argentinas y  Austral van a huelga en reclamo salarial, Argentina quiere integrar el consejo  de la Organización Mundial de Turismo, Recolección de residuos, Ningún sospechoso ante la falta de testigos, Plaza 25 de Agosto, Julio Barboza dijo que van  13 contenedores quemados o rotos, La economía de Uruguay  se mantuvo estable en el  segundo trimestre de 2016, Llegó a Salto la vida de la cantante popular “Gilda”  personificada por la uruguaya Natalia Oreiro, Sábado de Milonga, Uruguay logró colocar en China sus cítricos y  arándanos, anunció el ministro de Ganadería, Embistió un mojón y una menor  resultó gravemente herida, Halló al ladrón adentro de su casa, pero este sacó  una pistola y le obligó a abrirle la puerta del frente, La realidad del tránsito en Salto supera lo que muchos se imaginaban, hay casi 100 mil vehículos y 1.500 accidentes, La Iglesia Católica advierte sobre confusa doctrina y  aclara que no tiene vinculación, Presentan hoy la refacción de la plazoleta Roosevelt, Accedió a llevarla, pero en el camino se  dio cuenta que le había robado su billetera, OSE hizo saber ayer&#8230;, ¡Vaya  integración!, La Fiesta del Citrus será en el Polo Club y contará con espectáculos de primer nivel y hasta eventos deportivos, Arquitecta italiana vino a Salto para trabajar en la recuperación del Parque Solari junto a Patrimonio, Cabaña Bayucuá obtuvo  la Reservada Campeona  Vaquillona Brangus, Cabaña El Coraje de Pablo Bove Itzaina  expuso el Gran Campeón Brangus, El Reservado Gran Campeón Aberdeen Angus fue expuesto por Sociedad  Ganadera San Salvador, El Campeón Ternero Mayor de la raza  Aberdeen Angus fue expuesto por cabaña Bayucuá, Cabaña San Rafael de Omar  Burutarán expuso el Campeón  Senior y la Campeona Vaca Joven, El Gran Campeón de la raza Aberdeen Angus fue de Victoria Pérez Pardavila de San José, Salió el sol y las instalaciones de la  Rural del Prado se colmaron de público">16</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2016/09/17" title="Joven autor de arrebato a una mujer fue  capturado y la justicia lo procesó con prisión, Anoche fue inaugurada la remodelación  de la Plazoleta Roosevelt que se convirtió en un  destacado espacio público de la ciudad, MISS URUGUAY EARTH 2016, Salto urugay  84  &#8211;   Círculo Sportivo 80 en el último cuarto Salto Uruguay lo mató, Clave el sistema de disputa:  formato nacional o regional, Cambia siempre y pifia siempre, Las obras a  iniciar antes  de fin de año, Se terminó el comodato; la cancha será de Salto Nuevo, XVII maratón binacional Concordia y Salto: cuando el deporte nos junta, Las posiciones por Categorías y Acumulado, Puntos vitales para definir posiciones, Cuatro partidos completan la fecha, Comienza a palpitarse los ascensos y descensos, Atl. Juventus vs Ferro Carril  en clásico de la zona Este, Ferro Carril F.C vs Central Durazno esta noche a las 20,00 hs en el polideportivo, Fiesta de los fondos sociales del SUNCA, Sindicato Policial sigue donando, Hoy sábado concierto  coral de adultos mayores, Necrológicas, Fúnebres, Larraín: El cine chileno se ha ganado  su hueco «sin pedir permiso ni perdón», &#8220;Neruda&#8221; y &#8220;Kiki, el amor se hace&#8221; se  verán en el Festival de Cine de Miami, Indicador lanero australiano sufrió fuerte baja en la semana, Productores tamberos plantearon en El Prado su “profunda decepción” con el ministro Tabaré Aguerre, La Intendencia entregó en Daymán una silla acuática para el uso de los visitantes que tengan discapacidad, Esta noche en Plaza Artigas cierra Semana de la Juventud, Asamblea del Centro Comercial  otorgó varios reconocimientos, Nuevamente la maratón 5 k de Salto “ser joven es” será la más numerosa del interior del país, con 2.700 inscriptos, Café literario en memoria del poeta Federico  García Lorca se cumplió en la Casa Quiroga, Fueron confirmadas en las últimas horas&#8230;, La esencia que  no debemos perder jamás, UNASEV, Salud Pública y ASSE adiestran personal de los equipos de emergencias, Imágenes de la Expo Prado, En la raza Normanda el Gran Campeón y Mejor ejemplar sin distinción de sexo fue de Santa Isabel de Violeta Parietti Stirling de Thompson, Jurado de la raza Jersey dijo que pese al mal  momento que atraviesa el sector lechero, no se debe descuidar el mejoramiento genético, Denunciando la crisis en el sector, las razas  lecheras salieron ayer a la pista de la Expo Prado">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2016 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>