<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Presidente de Centro Vasco de Salto hizo un  balance positivo de la agenda anual cumplida RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/generales/presidente-de-centro-vasco-de-salto-hizo-un-balance-positivo-de-la-agenda-anual-cumplida.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.20'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Centro MEC sigue en  silencio tras destrucción  del mural de Rodríguez Musmanno' href='http://www.diarioelpueblo.com.uy/generales/el-centro-mec-sigue-en-silencio-tras-destruccion-del-mural-de-rodriguez-musmanno.html' />
<link rel='next' title='La Intendencia promueve la apropiación de los  espacios públicos como elementos de inclusión' href='http://www.diarioelpueblo.com.uy/generales/la-intendencia-promueve-la-apropiacion-de-los-espacios-publicos-como-elementos-de-inclusion.html' />
<meta name="generator" content="WordPress 4.1.20" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/generales/presidente-de-centro-vasco-de-salto-hizo-un-balance-positivo-de-la-agenda-anual-cumplida.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=181495' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 28 de Noviembre de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-181495">
				
					<h2><a title="Enlace permanente a Presidente de Centro Vasco de Salto hizo un  balance positivo de la agenda anual cumplida" href="http://www.diarioelpueblo.com.uy/generales/presidente-de-centro-vasco-de-salto-hizo-un-balance-positivo-de-la-agenda-anual-cumplida.html" rel="bookmark">Presidente de Centro Vasco de Salto hizo un  balance positivo de la agenda anual cumplida</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 28.11.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/generales/presidente-de-centro-vasco-de-salto-hizo-un-balance-positivo-de-la-agenda-anual-cumplida.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;">El 3 de diciembre festejará el 24 aniversario</span></p>
<p>El Presidente del Saltoko Euskaldunen Taldea (Centro Vasco de Salto), Esc. Luiz Zaldúa, hizo un balance anual de las actividades de la institución y rememoró la agenda cumplida.“El 3 de diciembre de 2017 celebraremos nuestro 24 aniversario, el día del Euskera, así como la firma del Convenio para el rescate de la Bodega Harriague.<a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/vascos001.jpg"><img class="alignright size-full wp-image-181504" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/vascos001.jpg" alt="vascos001" width="400" height="533" /></a></p>
<p>Ese mismo día se hará una cena show en el Parador Ayuí. Recordamos que los tickets están a la venta en la institución. En el marco del Proyecto Urubarri conjuntamente con la Universidad del Pais Vasco (Catedra Unesco), con un acto en la misma Bodega, suscribimos junto al Gobierno de Salto y Asoc de Vitivinicultores de Salto, el convenio que tiene como fin la creación del Espacio Cultural Bodega Harriague o Bodega Harriague-Punto 0 del Tannat, que conlleva el rescate de dicha bodega para el acervo cultural e histórico, edificio emblemático construido por el pionero vasco Pascual Harriague.<br />
Se llevo allí a cabo el acto protocolar, culminando con un evento gastronómico a cargo de los Sukaldariak del Centro Vasco y degustación de vinos de las bodegas locales” &#8211; indicó el Presidente del Centro Vasco de Salto, Escribano Luis Zaldúa.</p>
<p><strong>CONFERENCIA SOBRE GERNIKA</strong><br />
El 22 de febrero, el prof Leonat Egiazabal, nos brindó la conferencia &#8220;Gernika, una mirada a los 80 años&#8221;. Perspectiva desde Uruguay sobre el genocidio de Gernika.<br />
El pasado 26 de abril se rindió homenaje a las victimas de Gernika, con una charla y la Pelicula- documental &#8220;Gernika-El Bombardeo&#8221;. El 28 del mismo mes &#8211; en el marco del proyecto Uribarri, junto a la Dirección de Cultura y Asoc de Vitivinicultores de Salto se rindió homenaje al natalicio de Pacual Harriague, en la misma Bodega , conjuntamente hicimos el lanzamiento del 10 salon del vino con Rotary Club Noreste. Hubo Degustación de vinos de Bodegas locales y actuación del Grupo de danzas Gazte Lurra de la hermana Colectividad Vasca de Concordia.<br />
El 2-5-2017 en el Mercado XVIII de Julio, dentro del mismo proyecto se presentó la conferencia a cargo del Dr.Luis Vicente Elias Pastor, experto en paisajes del vino en América Latina.<br />
La conferencia fue sobre &#8220;Los Vascos en el vino de America Latina&#8221;, que culminó con degustación de vinos y pintxos a cargo del Centro Vasco.<br />
El 25 de junio se participó activamente con nuestra taberna, en los festejos de San Juan y Un Pueblo en Movimiento, evento que reune a organizaciones sociales del Uruguay. En este caso se abrió especialmente la Taberna Vasca, de forma de difundir la gastronomía típica y las actividades que llevamos a cabo para difundir la Cultura Vasca.La colectividad participó a su vez del 3º Encuentro de Entidades Vascas del Uruguay, dentro del Foro Siglo XXI. Se estuvo presente en el IV Festival de Enogastronomía de Rivera-Livramento, donde se hizo una presentación del proyecto Uribarri de rescate de la Bodega Harriague, contando un poco la historia de los pioneros vascos en Salto en la figura de Harriague y Ribes.“Llevamos a cabo junto a las escuelas públicas 2,3,8,y 105, el evento denominado El Fútbol nos une-Conociendo el Pais Vasco&#8221;.<br />
Campeonato de futbol escolar, imaginándonos una liga vasca, donde cada escuela represento a los clubes de Euskal Herria(A.Bilbao-R Sociedad- Osasuna- Eibar-Alaves). Se realizó en Plaza de Deportes. Una forma de difundir la cultura vasca y fomentar su conocimiento e interés de los niños por su orígen, muchos descendientes de vascos. También se llevó a cabo la presentación de la muestra del taller de pintura de Saltoko Euskaldunen Taldea a cargo de la Prof María Angela Juanena, que está en exhibición en la sede.Como siempre continuamos durante todo el año con la taberna Vasca, nuestro evento de gastronomía mes a mes, donde se pueden degustar diferentes platos de la rica gastronomía a cargo de la cocina del Centro Vasco. Continuamos con el curso de Euskera a cargo del Prof Leonat Egiazabal de la Facultad de Humanidades e Ingles para viajes a cargo de la Prof Alicia Rognoni. Estamos ordenando nuestra Biblioteca &#8220;Jose Joaquin de Viana&#8221; a fin de abrirla al Publico.<br />
<strong>ANIVERSARIO DE LA </strong><strong>FUNDACIÓN</strong><br />
El 3 de diciembre en el 25º Aniversario de la Fundación de Saltoko Euskaldunen Taldea, esta previsto que se coloque la Piedra fundamental del &#8220;Espacio Gernika&#8221;, paseo público que llevaremos a cabo en predio concedido por el Gobierno de Salto. Junto a la Universidad del Pais Vasco (Catedra Unesco) llevamos a cabo un proyecto de diseño de un espacio público en homenaje a las victimas del Bombardeo genocida de Gernika, un paseo por la Paz y Democracia, contra el fascismo que llevo a cabo tan triste suceso.<br />
La idea es construir allí un monumento y establecer un lugar publico de esparcimiento y donde los vascos podamos celebrar o recordar todos los acontecimientos historicos que hacen a Euskal Herria.<br />
Finalmente los dias 8,9 y 10, llevaremos adelante varias actividades, que se desarrollarán parte en la antigua Bodega Harriague, Mercado XVIII de Julio,eventos gastronómicos, conferencias, Korrika(corre caminata) de los pioneros por la costanera, presentación del Libro del Dr Iturrria sobre el aporte de los vascos al Uruguay, Exhibición de la película vasca &#8220;Elkarrekin-Together&#8221;, la muestra fotográfica del Museo de la Paz de Gernika y Encuentro de Centros y Entidades Vascas, entre otras cosas.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/generales/el-centro-mec-sigue-en-silencio-tras-destruccion-del-mural-de-rodriguez-musmanno.html" rel="prev">El Centro MEC sigue en  silencio tras destrucción  del mural de Rodríguez Musmanno</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/generales/la-intendencia-promueve-la-apropiacion-de-los-espacios-publicos-como-elementos-de-inclusion.html" rel="next">La Intendencia promueve la apropiación de los  espacios públicos como elementos de inclusión</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="181495" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="906001fb97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	    	<a  href="www.centrodelavision.com.ar" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/10/OP-Centro-de-la-Visión-El-Pueblo-022.gif" alt="" /></a>
            <a  href="https://www.ande.org.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/Semilla-320x2201.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Del 7 al 9 de diciembre Primeras Jornadas Internacionales de Informática Aplicada a la Educación se desarrollarán en el CERP" href="http://www.diarioelpueblo.com.uy/generales/del-7-al-9-de-diciembre-primeras-jornadas-internacionales-de-informatica-aplicada-a-la-educacion-se-desarrollaran-en-el-cerp.html" rel="bookmark">Del 7 al 9 de diciembre Primeras Jornadas Internacionales de Informática Aplicada a la Educación se desarrollarán en el CERP</a></li>
								<li><a title="Enlace permanente a Exitoso trío juvenil de chamamé llega a Academias Previale el próximo 1ro de diciembre" href="http://www.diarioelpueblo.com.uy/culturales/exitoso-trio-juvenil-de-chamame-llega-a-academias-previale-el-proximo-1ro-de-diciembre.html" rel="bookmark">Exitoso trío juvenil de chamamé llega a Academias Previale el próximo 1ro de diciembre</a></li>
								<li><a title="Enlace permanente a Con el siguiente título: Centro CECAP presenta su muestra anual en el Mercado 18 de Julio éste 1ro, de diciembre" href="http://www.diarioelpueblo.com.uy/generales/con-el-siguiente-titulo-centro-cecap-presenta-su-muestra-anual-en-el-mercado-18-de-julio-este-1ro-de-diciembre.html" rel="bookmark">Con el siguiente título: Centro CECAP presenta su muestra anual en el Mercado 18 de Julio éste 1ro, de diciembre</a></li>
								<li><a title="Enlace permanente a El tema de los ataques sexuales&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/el-tema-de-los-ataques-sexuales.html" rel="bookmark">El tema de los ataques sexuales&#8230;</a></li>
								<li><a title="Enlace permanente a Tensión entre familiares a doce  días sin rastros del submarino argentino" href="http://www.diarioelpueblo.com.uy/internacionales/tension-entre-familiares-a-doce-dias-sin-rastros-del-submarino-argentino.html" rel="bookmark">Tensión entre familiares a doce  días sin rastros del submarino argentino</a></li>
								<li><a title="Enlace permanente a Afirman que el 90 % de las mujeres  chilenas han sufrido acoso sexual" href="http://www.diarioelpueblo.com.uy/internacionales/afirman-que-el-90-de-las-mujeres-chilenas-han-sufrido-acoso-sexual.html" rel="bookmark">Afirman que el 90 % de las mujeres  chilenas han sufrido acoso sexual</a></li>
								<li><a title="Enlace permanente a Exposición «El sueño de la razón»,  obras de Georgina Lacoste" href="http://www.diarioelpueblo.com.uy/sociales/exposicion-el-sueno-de-la-razon-obras-de-georgina-lacoste.html" rel="bookmark">Exposición «El sueño de la razón»,  obras de Georgina Lacoste</a></li>
								<li><a title="Enlace permanente a Vázquez se opone a pena de muerte o  castración química por casos de pedofilia" href="http://www.diarioelpueblo.com.uy/nacionales/vazquez-se-opone-a-pena-de-muerte-o-castracion-quimica-por-casos-de-pedofilia.html" rel="bookmark">Vázquez se opone a pena de muerte o  castración química por casos de pedofilia</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-472.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Adios a la racha adversa de 35 años" href="http://www.diarioelpueblo.com.uy/interior_salto/adios-a-la-racha-adversa-de-35-anos.html" rel="bookmark">Adios a la racha adversa de 35 años</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/DIA_SALTO_320x320.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/OP-Anglo-Banner-web-Diario-El-Pueblo.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/OP-Anglo-Banner-web-Diario-El-Pueblo.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/paginauno-281117-21.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/paginauno-281117-21.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1511901606',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/10">&laquo; oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/01" title="Multitudinaria concurrencia, Salto, con dos jueces y tres fiscales  enfrenta el nuevo proceso penal que  entró en vigencia hoy en todo el país, Halloween, Liguilla: la segunda  fecha en marcha, 13 años: Salto vicecampeón  Nacional, Paysandú fue primero, Peñarol: se cumplieron 30 años del gol  más festejado en la historia del club, Victoria justificada del rojo de la “U”, Nacional jugará entre  semana y de tarde, River no le gana a Ferro Carril desde el 2012, O.B.L: Tema central, Litoral de selecciones Formativas, Básquetbol Formativas: Sub 14 y Sub 18 juegan hoy por la 3ª del Clausura, Uruguay lanza temporada turística en  Argentina para &#8220;enamorar&#8221; a más viajeros, La noche, cada  vez más riesgosa, Santa Rosa ganó un clásico más, Racha sin tregua, cinco procesados más, Necrológicas, Fúnebres, Hubo argentinos muertos en el  atentado de ayer en Nueva York, Déficit fiscal uruguayo sube 0,3 % en septiembre y se ubica en 3,6 % del PIB, “Multiplicadores B &#8211; las empresas B como nueva forma  de hacer negocios” comenzará el viernes 3 de noviembre, Nuevos estudios del Observatorio Económico de la UCU revelan un 19% del stock nacional de lanares en Salto, Hoy se expone y debate sobre la obra de Zygmunt Bauman en una nueva Tertulia del Dpto. de Ciencias Sociales en UdelaR, Boda Gonzalo Arrieta y Lucia Tecco, Mercado hortifrutícola nacional estable, El foro Mercosur de la carne (FMC) y la  Federación de Asociaciones Rurales del  Mercosur (FARM) establecen su posición con relación a la negociación sobre carne bovina, Buenas ventas de Gaudín Hnos. en la  feria quincenal de Parada Herrería, En el último día de vigencia del antiguo sistema penal, la justicia envió a prisión a dos personas por distintos delitos, Fondo de Solidaridad abre inscripciones a becas, Las personas que viajan de Montevideo a Salto&#8230;, Un electorado cansado, Transportes Berro celebra su 70 aniversario  apostando siempre a la renovación, Volver a casa, Paro de transporte, Agustina Somma, Referencias: un tema no menor, Estudio y trabajo:  María del Pilar Gómez, Argentina y Uruguay se  unen por los emprendedores, Mercado Laboral: Lo que se viene y nos toca (III), Programas de Inducción en las organizaciones, Ayudar a crecer: ¿Cómo la Argentina  promueve el desarrollo económico?, A veces uno se deja llevar por la pasión, y la pasión es  el motor indispensable para cualquier proyecto”, ">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/02" title="CEDAUTI organiza Festival de las Danzas, Investigación sobre la privatización educativa en Uruguay reveló un estado de situación “preocupante”, Éste sábado se viene FENAPES METAL 4, Jóvenes salteños ganadores en la II Expo Ajedrez reciben los premios en Montevideo">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/03" title="El recuerdo incesante, Un fuerte temporal azotó a nuestro departamento, hubo al menos dos personas lesionadas y también cuantiosos daños, Camión se descontroló y quedó atravesado en avenida  Viera derrumbando un kiosco y columna de alumbrado, Nacional se quedó con el Nº 1 para los  play offs en Liga Uruguaya A.U.F., Salto Rowing vs Saladero juegan esta noche en la “U” uno de los pendientes, Grandes carreras  para el domingo, Mauricio para volver y la  ausencia de Martín Silva, ¿Valiente al lateral?; Octavio para volver, “Nos queda la última bala”, 26 amarillas en la 2ª  fecha: ¿qué significa?, “La vamos a pelear”, El agobiante imperativo  de jugar para ganar, Colegio de Jueces  giró la tuerca y  cambia los centrale, Parque-Quinta 33, más Libertad y Florida: la “C” bajo amenaza, Atenas, Sayago y Verdirrojo  los tres ascendidos y jugarán L.U.B 2018/19, El local por su primera victoria, la “visita” por mantener  su invicto y liderazgo, Atlético Juventus vs Nacional esta noche por la rueda de revanchas en Mayores, 11 y 12 de noviembre se cumplirá el  16 Festival de Huellas y Tradición, Colonización  arrienda fracción para ampliación, A 24 años del asalto  a la carniceria  municipal, A prisión por  violencia doméstica, Prefectura de Caseros incautó mercaderia  ilegal proveniente de Bella Unión, Fúnebres, Necrológicas, Llegó a Salto el nuevo thriller de  suspenso “Feliz día de tu muerte”, Diseñadoras Salteñas en FAZ quinceañeras, Los telones realizados  en el Auditorio del Sodre  se estrenan este viernes  en Hong Kong, Festival de las Danzas, a beneficio del Centro  Educativo  para niños Autistas mañana sábado, La Batalla de Solferino, Aunque se hicieron los tratamientos para garrapata en el mes de agosto, a los productores se les dificulta poder controlarla, Se enfrentó al ladrón y éste la amenazó con un cuchillo, Gremiales lecheras calificaron como  “buena la reunión con Astori”, Elecciones juveniles del Partido Colorado: salteños  que militan en Montevideo dan a conocer su postura, Albisu asoma como el candidato a intendente con  antecedentes más sólidos para plantear renovación, Galas del Ballet Nacional del Sodre en el Teatro Larrañaga, Ayer jueves, día de los difuntos&#8230;, Cuando de  prudencia  se trata, Investigación sobre la privatización  educativa en Uruguay reveló un estado  de situación “preocupante”, , Propuesta del artista plástico Oscar Terrones, 4 de noviembre: Día del Cine Nacional, Presenta la Dra Cecilia Vitola en Salto, Federico Palacios es elogiado en un periódico francés">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/04" title="Segunda rotura de vidriera en menos de diez días en boutique de indumentaria femenina, Construyen una casa ecológica e invitan a los interesados a participar de jornadas y talleres prácticos e informativos, Un camión con grúa volcó en el kilómetro 28 de ruta 31, Liguilla: la tercera  fecha a la cancha, Liguilla de 13 años: la primera fecha  va el domingo en tres canchas, Es el gran candidato para adjudicarse el «Uruguay Open», Era victoria clara del puntero invicto Nacional al momento de la suspensión, Despunta rueda final, Encono liguillero y van decidiendo, Pablo Malinovsky  asistente técnico, “Si es para irme de la presidencia, me voy”, Liguilla &#8220;A&#8221; en marcha, seis clubes, Hoy se reúne la O.B.L en Salto, G 5 vs Almagro, y Chaná vs Atl. Arsenal completan hoy la 1ª fecha, Ferro Carril vs Salto Uruguay&#8230; &#8220;clásico&#8221; en básquetbol esta noche, Se va el año y el fatídico  «Trébol» sin solución, Sobresalen las actividades  deportivas en los festejos de los 60 años de Club Náutico, A determinados cañicultores les ha ido muy bien en la zafra que culminó, Fúnebres, Banco Central uruguayo será el primero del mundo en emitir billetes digitales, Grilla de espectáculos para el fin de semana, “Un atelier, una casita de arte muy  familiar” celebra sus cuatro años, 4 de noviembre: Día del Cine Nacional, Viceministro de la Administración Estatal de Granos de China visitó Uruguay, Los desafíos del compartimento ovino, Hoy en la Rural de Tacuarembó  se venden los Braford y Brangus de Santa María de la  Buena  Unión, Aprovecharon que la casa  estaba sin moradores, Información sobre servicios afectados  por temporal  en el departamento de Salto, Salto Grande recibió 32 proyectos de  estudiantes de Educación Media Básica, Intendencia de Salto firmó contrato con  ciemsa para ejecución de obras en Barrio Artigas, Trabajos  de mejora  en la ciudad de Salto, “Lamentablemente a estas  alturas ya tenemos una gimnasia  en desastres naturales en Salto”, dijo el jerarca comunal, Los medios de comunicación&#8230;, La tolerancia comienza por tolerar, El jueves en Villa Constitución, Colonia Rubio, Municipio de Valentín y zonas aledañas, ,  Cantante &#8211; Compositor y estudiante de Abogacía, Clasificados">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/05" title="FERRO CARRIL 65 – SALTO URUGUAY 55 CLARA VICTORIA “CARBONERA”, Nacional goleó a Liverpool en  el inicio de la octava fecha, ¡Qué desprolijo!, Ferro Carril el que más ganó, Los números dicen lo siguiente, Así vamos, &#8220;Hacerlo más grande aún; eso no es posible solo con logros deportivos&#8221;, Sub 15: Ferro o River Plate, Nacional un poco más, La divisional primera &#8220;C&#8221; no pudo jugar, De Universitario y «Gladia»: la cancha está marcada&#8230;, Nacional tiene la receta a mano y con Ferro-River, clave de vencer, Desde el fútbol femenino al Consejo Único Juvenil, Desde cada uno, la  búsqueda frontal, ¿Cómo actuar ante una emergencia?, Federico Palacios es elogiado  en un periódico francés, HABLÓ. El funcionario de INEFOP&#8230;, &#8220;Bella Unión se quedó sin estrategias&#8221;, &#8220;Bella Unión contará con un complejo para alojar a 60 personas&#8221;, Necrológicas, Canciller dice que Uruguay queda comprometido si no se ratifica  TLC con Chile, Empiezan a conocerse datos sobre el daño de la turbonada, Situación de vaquillonas que van a entrar en servicio por primera vez es  favorable, debido a su buen estado y desarrollo debido al invierno benigno, Quedó operativa nueva modalidad registral de  Habilitaciones y Refrendaciones Electrónicas en SNIG, Criollos  de Santa María y La  Quebrada se ofrecen el martes 7, Cierran contratos entre US$ 3,60 y  US$ 3,70 por novillos para la cuota 481, “Ventas totales y buenos valores para los Braford y Brangus de Santa María de la Buena Unión de Yamayo, Club de Niños y Escuela  No. 88 comparten proyecto  “Brigada Junior del Huerto”, Del 13 al 20 de noviembre se realiza la  Semana Emprendedora en Salto, Ignacio Texeira Devotto a  través de la fotografía cuenta su experiencia en el extranjero, II Jornada del Colectivo de Investigación  Teatral de Uruguay: “Teatro y Cine: los  últimos cinco años (2012-2017)”, Algunos apuntes sobre Daniel Viglietti, No se prevén mayores aportes hídricos desde Salto Grande y la elevación del nivel no presenta “riesgo de inundación”, Santino abrió nuevo local céntrico, Andrés Lima conformó nuevo espacio político denominado Movimiento Social Progresista y ya lleva varias reuniones, Cientos de escolares salteños recibieron una pesquisa visual en el marco de un  programa de Presidencia de la República, Se le atravesó un perro y se cayó de la moto, Denunció a su hermano por  amenazas e intento de agresión física, “Me hice una barra tan grande de amigos acá que  aunque nunca me olvido de Minas, me siento salteño”, La nueva generación colorada  concurrió a las urnas, obteniendo la participación de 30.000 jóvenes en lo nacional y más de 6.000 en Salto, Y sigue la racha de roturas de vidriera&#8230;, A cien años  de la primera  modificación de la Constitución  de 1830, ">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/11/06" title="Los familiares de un niño fallecido el viernes en el Hospital denuncian presunta irregularidad en la atención de la madre, VOX POPULI, ¿Crónica de una muerte anunciada?, Salto presentó propuesta turística en FIT 2017, Terrenos para realojo de familias en barrio Artigas pasaron a ser propiedad de  la Intendencia de Salto, La “gestión de riesgo en centrales hidroeléctricas” será el  tema abordado en un foro internacional en Salto Grande, Motonetista fracturado al chocar con un auto estacionado, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Entidades de Salto y Concordia presentan nota a CTM para evitar perforaciones, Jóvenes salteños ganadores en la II Expo Ajedrez  reciben los premios en Montevideo, Presentaron el libro “Una alternativa al fracaso escolar”  que analiza las buenas prácticas de maestros comunitarios, &#8220;BACHICHA&#8221; LENCINA: EL MAGO DE LA TROMPETA, Practicó otro periodismo, uno que se dedicó a buscar claves culturales detrás del crimen en México y pagó con su vida, Fúnebres, Necrológicas, Uruguay pasó con éxito nueva auditoría de EE. UU. a programa cárnico para exportar con mayor valor económico, De cabaña Los Manantiales y El Rumbo fueron las ganadoras del Campeonato Nacional de Enduro de Criollos, Exvicepresidente Sendic dice que le corresponde subsidio luego de su renuncia, Al menos 20 muertos en un  tiroteo en una iglesia de Texas, El periodista moderó un panel sobre posverdad en el XVIII Foro Iberoamericano que se realiza en el hotel Alvear Icon de Puerto Madero, EL TLC CON CHILE  ¿OTRO TREN QUE VEMOS PASAR?, Apuntes en borrador, Una información vincula a ministro argentino de Finanzas a paraísos fiscales, Cabello tilda de &#8220;cobarde&#8221; a Guevara tras petición de refugio a Chile, No tienen derecho a dejarnos sufriendo, En la tabla &#8220;A&#8221;, CAMPEONATO URUGUAYO Clausura: Peñarol derrotó 3-1 a Defensor Sporting y sacó cinco puntos de diferencia, Básquetbol. Nacional vs “U” abren esta noche la 3ª fecha de las revanchas en Mayores, , Taller de Violencia de Género organizado por la Unidad de Género y Generaciones y APC, 18° Fiesta del Inmigrante en Salto comenzará jueves 9, Se presentará proyecto”Freecop” de inversión y Desarrollo Cooperativo">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/07" title="Incendio de finca de barrio Artigas fue  sofocado a tiempo gracias a los vecinos, Hoy con Miguel  Ángel Silva Márquez, Sigue ganando… y anoche por “paliza”, La fecha va esta noche en dos escenarios, Ferro Carril  para la historia, 1.77 en el promedio por partido: ¿qué te pasa gol?, “Que se hable toda la semana de  Gladiador y su pasión de barrio”, Así de Walter Araújo, Sub 15 y Sub 18: doblete en el estadio, Ferro y Gladiador bajan la cortina de la 4ª fecha, Hoy ante Argentina y mañana ante Perú“, Con objetivo de victoria, Salto Uruguay vs Atlético  Juventus  juegan esta noche por la 3ª fecha, Joven enviada a prisión, «En Constitución todo el mundo plantaba», «No hay cosa mejor que el padre pueda  tener un empleo y llevar los alimentos a la casa», Necrológicas, Fúnebres, Presentacion de “Willy Jazz Trío” en  chalet “las nubes”, Jorge Francisco Soto, El cumpleaños de Valentina, Con destacada docente dictan taller de Violencia de Género organizado por la Unidad de Género y Generaciones y APC, Aguerre: “La palabra  «sostenible» es clave para el  desarrollo del país», Brasil levantó restricciones a colocación de  productos lácteos uruguayos, anunció Tabaré Aguerre, Dos mujeres lesionadas al chocar su birrodados, Salió de su hogar por unas horas y al volver constató que le hurtaron joyas, dinero y un arma de fuego, Daños en la planta urbana y en la zona Hortícola fundamentalmente, Fiesta del joven rural, El Frente Amplio de Salto plantea un escenario interno de divisionismo que es cuestionado por la propia militancia, Evaluación en el sector turístico, Vecinos de calle Forteza&#8230;, Cuando el  hombre se  destruye a sí mismo, Médicos forenses están a la espera de nuevas negociaciones tras un conflicto que los llevó a paralizar sus actividades, Una mujer falleció tras volcar el auto que manejaba  en la zona de Nueva Hespérides ayer por la tarde, La lectura no es una vocación natural en la mayoría de los niños, El impacto histórico a partir del movimiento de inmigrantes en nuestra región">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/08" title="Capataz agredió a un policía a rebencazos tras una discusión, Empresa que busca petróleo se traslada a Salto porque dice que hay mayores probabilidades de éxito que en Paysandú, Liguilla: por la cuarta fecha  juegan hoy 7, 8 y 9 años, Posiciones de la Liguilla  de 7 a 13 años, Hizo valer la mayor experiencia, El &#8220;Lobo&#8221; de la primera rueda; Arsenal fue 6-0, Ramallo&#8230;¡pedazo de gol!, Parque Solari dio vuelta  el marcador, &#8220;Se les crea una ilusión y después ¿cómo lo levantás?&#8221;, Diego: ¡el mejor!, Nacional por tres: sin Bicker, Gómez y Ricardo Laforcada, ¿En el Interior del Uruguay, qué otro fenómeno  se asemeja al fútbol salteño?, Ferro: Algo más, Noche de finales Sub 15 y Sub 18, &#8220;No queremos suspender fechas&#8221;, Esta noche se completa la fecha diez, Se agotarán antes  de tiempo, Te vendo mi lugar…, Objetivo de Uruguay es el 2º puesto en la serie clasificatoria para semifinales, Ecuación simple&#8230;los que ganaron son punteros, Se retoma el Fútbol Sala, Sindicato municipal movilizado  por cese de funcionario, Paseos gratis en las embarcaciones donadas por turismo, Luis Franchini, sus 80 años y una vida dedicada al ciclismo, Desfiles de momo 2018  serían en la Avenida, Necrológicas, Fúnebres, Ministro uruguayo dice que mayor  prevención social disminuirá femicidios, Uruguay y el BM acuerdan avanzar en la digitalización de trámites públicos, Abrieron el primer período de  preinscripciones en la UTEC para sus  diferentes sedes en el interior del país, La Licenciatura en Gestión Agrícola Ganadera de la UCU presentó las herramientas que la ANII ofrece para el agro, Taller &#8220;Validación de idea de negocio para el sector turismo&#8221;, Teté y la restauración del  mural del Colegio Salesiano, Zapallitos duplican el precio de un año atrás, Mercado lanero: las lanas finas tuvieron buen desempeño durante el primer semestre de la zafra 2016/17, Las autoridades advierten que el trabajo para erradicar Leishmaniasis y evitar propagación a humanos continua, Se presentará proyecto &#8220;Freecop&#8221; de  inversión y Desarrollo Cooperativo, 18° Fiesta del Inmigrante en Salto comenzará el jueves 9, Se complicó la circulación vehicular en pleno centro por el corte de tránsito en “horas pico” tras obras de bacheo, El arte de estimular la lectura y la creatividad de los niños, “Doña Ramona” se estrena en el  Larrañaga este 21 de noviembre, Una forma muy particular&#8230;, Marie Curie, su vida y su legado, Mónica Nicollielo “Somos una  cultura de síntesis”, Kalkañal presentará sus últimas dos funciones del año con una obra que ha movilizado al público, Éste sábado 11 en El Andén a las 21.30 horas &#8211; Sergio Calvo, Marcos Pamparato y Gabriela Costa presentan “A Solas”, Cierre de Proyecto “Gurí” 2017, Consulta  e-Ticket">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/09" title="Madre de la víctima del incendio en distribuidora Claldy  demandará judicialmente a Bomberos por “inoperancia”, Fútbol Femenino, Con gran éxito se llevó a cabo la Conferencia:  “Cambiemos el mundo: empecemos por casa”, Hoy Plenario, Fernando López con Ferro-»Gladia», Por penales Salto Nuevo se  coronó Campeón de la categoría, Kian Santana ganó en Cerro Áspero, Tour Femenino del Litoral se corre el 11  y 12 de noviembre en Río Negro, ¡El adolescente  coraje de campeón!, Torneo Nacional  Damas Salto debuta con San José, Sudamericano de artes marciales, Volvieron las carreras, pista Rebollo, Sub 12, Sub 16 y Sub 20 juegan esta noche  el complemento de la 3ª en Formativas, Se declaró ganador a la “U”,  varios jugadores sancionados, Nacional  vs Salto Nuevo abren esta noche  en el gimnasio de la “U” la 2ª en la “B”, Cárceles uruguayas necesitan formación para tratar con LGBTI, según expertos, Nació en un lavadero de autos el año  pasado y ya es monarca del futbol sénior, La poetisa Bernarda Lima Menéndez  estará presentando su tercer libro, Reunión en Bella Unión o Caseros por la hidrovía, Chile espera cumplir por anticipado sus objetivos de energías renovables, Jueces venezolanos que solicitaron asilo reciben apoyo de sus pares chilenos, Feliz cumpleaños, Salto, Imperdible presentación hizo Fernando Schmidt del libro “El clavo en el  sillón”, de Esteban Valenti, Rodolfo Nario presenta su libro “Cazador de sueños”, Insuficiencia renal, Sorprendió la baja en el precio promedio  de los lácteos en subasta de FONTERRA, Veterinarios no Operadores de Movimientos ya pueden solicitar usuario para realizar Habilitaciones y Refrendaciones en formato electrónico para tambos, corral de  engorde y granjas avícolas, Vendieron 10 yeguas a US$ 6.066 de promedio y 16 potrancas que cotizaron US$ 3.431, Carpetas verdes: las empresas del sur, este y  noreste del país tuvieron los mejores resultados, Intentó esquivar una tapa de ose levantada  en la calle y perdió el dominio del birrodado, Delincuentes rapiñaron en un comercio céntrico y luego huyeron dejando el arma con la que cometieron el delito, Director de la Escuela Nº 18 Darío Volpi, huellas y tradición moviliza a todo un pueblo, Queda vigente el Femicidio y abre  puertas a la inconstitucionalidad, Con Lacalle Pou y dirigentes nacionales este viernes se cumple el congreso departamental de Aire Fresco en Salto, Ya están las columnas&#8230;, La tentación de “hacé la tuya”, Kalkañal presentará sus últimas  dos funciones del año con una obra  que ha movilizado al público, , Escolares finalistas de las Olimpíadas de Matemática, Enrique Soler hace un balance positivo de proyectos consolidados durante el año">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/10" title="En medio del río, Desacato, Un taximetrista resultó herido de arma blanca en la Costanera Sur por una mujer, la que está detenida, Tabárez va a poner un equipo con &#8220;jugadores que tengan cosas para mostrar&#8221;, Los partidos amistosos ante Polonia y Austria  serán emitidos por VTV, Mientras se baja el telón 2017, El rugby en Vaimaca y proyecto para saber: “que se rompan esas barreras”, River sin Maidana; se fue a Colón de AFA; Edinson Chivel y Diego Domínguez titulares, Confalonieri, Lairihoy, Iriarte; no juega Silveira, opción de Albano, «No nos pueden ganar y no les podemos ganar», Él es aquel&#8230;, Hora Sénior: José, el ganador, Huracán-Libertad; Parque Solari y El Tanque: ¡se prende la noche!, “Aquí está     el futuro”, La sanción a Bruno  Viera, la marca de  Diego Correa, Salto Rowing vs Barcelona (“B”)  juegan esta noche por la 2ª fecha, Círculo Sportivo vs Ferro Carril  juegan esta noche por punto clave, Con toda su gracia y atrapante voz, cautivarán la noche en la fiesta de Huellas y Tradición, El sábado 2 será la  presentación del nuevo libro de Bernarda, Una plaza que retoma el nombre del pasado, Cada 600 habitantes un escribano, Se construirá la primer ciclovía, Necrológicas, Fúnebres, Mercosur quiere pacto de comercio con UE &#8220;basado en valores&#8221;, dice Argentina, Vuelve Agatha Christie al cine de la mano del talentoso Kenneth Branagh con el clásico “Asesinato en el Expreso de Oriente”, Recibió el Sacramento de la Comunión  Agustina Marzaroli Rochón, Eventos tradicionales del destino  durante el mes de noviembre, Se conmemoró el 261º  aniversario del inicio del  proceso fundacional de Salto, Mercado lanero Australiano &#8211; Semana  muy positiva desde varios puntos de vista, Ómnibus municipal protagonizó un accidente de tránsito y viajaba con 80 pasajeros, algunos resultaron lesionados, Alerta por dinero apócrifo, Salto sigue ostentando una economía menos  dinámica que lo relega al 6º puesto del PBI, “Los blancos estamos preparados para ser gobierno en Salto”, dijo el candidato para las próximas elecciones, Cambio en el recorrido de la Línea 5 en barrio Ceibal, Escolares finalistas de las  Olimpíadas de Matemática, Un grupo de turistas recorrían la zona de Plaza Treinta y Tres&#8230;, Edgardo  Novick constituyó en Salto una bancada con 5 ediles del Partido de la Gente y formalizó su participación, Plan Caif,  orgullo  nacional, Un análisis realista para saber cómo y cuándo ponerle  límites a la relación de tus hijos con la tecnología, , Fondo de Solidaridad recibe inscripciones 2018, “Agroturismo, la valorización de los recursos en productos turísticos exitosos. Experiencia y Asociativismo” próximo viernes 20 de noviembre">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/11" title="Hoy sábado y mañana domingo prosigue la Fiesta del Inmigrante, Reprogramación  corte de tránsito por el  Puente Internacional, Importante robo de joyas en una casa de familia, Florida neto: 3 a 1, Lo “pinchó”  en el final, El “franjeado” semifinalista, Liguilla: quinta fecha  hoy en seis canchas, Copa de Plata 12 años: Salto  debuta hoy a la noche ante Rivera, Sub 15 de Ferro pone proa a Montevideo y Maldonado: fútbol de la confraternidad, La historia de siempre, Penosamente:&#8221;C&#8221;, Etapa para definir ascensos, Cuatro partidos completan la última fecha, La “celeste” inicia su  camino al Mundial, Pese a su última producción, favorito la “U”, Universitario vs Atlético Juventus abren la cuarta (2ª rueda) esta noche, Conmoción en Argentina por joven  que cayó de un tren tras sufrir un robo, A balazo limpio y cotizados cortes, Plantel femenino sub 14 de Bella Unión busca clasificar en Salto, El Norteño y la fomento de aniversario, Hoy y mañana paseos gratis en  embarcaciones donadas por turismo, Necrológicas, Fúnebres, Vicepresidente del  Parlamento venezolano evalúa pedir asilo político a Chile, Enrique Soler hace un balance positivo  de proyectos consolidados durante el año, Sergio Calvo, Marcos Pamparato  y Gabriela Costa presentan “A Solas”, Criollas de andar de Musselli  promediaron US$ 3.107, Plazarural rematará 11.509 vacunos y 1.046  ovinos los días miércoles 15 y jueves 16, Compró  un celular por Internet y no se lo  enviaron, Cambio de horario en  la Biblioteca Municipal, ACAS se reúne con importante  delegación del Partido Nacional, Programa Semana Emprendedora de Salto  organizada por SALTO EMPRENDE, Por el Día de la Diabetes se  promueve jornada de  sensibilización en plaza Artigas, Intendencia de Salto trabaja en  las mejoras de ruta Jones y pueblo Laureles, «In/Editas» de Jorge Soto, Entregaron cerca de 400 títulos de carreras terciarias de  la UTU en la región Norte del país, anoche en el Larrañaga, Una empresa hizo un llamado&#8230;, Conducta  ciudadana, “Dicha obra expone con gran claridad la  información necesaria para definir la forma jurídica que debe adoptar un emprendimiento”, , Cantante- Compositor- Jefe  de animación en Altos del Arapey, Con gran éxito se desarrolla la feria de herramientas de Maquita y Hyundai en barraca Daymán, que termina hoy">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/12" title="Pablo Cuevas se  metió en la final, Peñarol le ganó 1:0 a Juventud  con gol de “Salvatore” Palacios, Fútbol Sala: Hoy en la “U” se  completa la 2ª fecha en la “B”, La última fecha del Regional  Litoral se corre hoy en La Palma, Clausura: la quinta fecha en Salto Uruguay, El 9 de diciembre vuelve el Collision Fight  Ultimate con 16 combates a Círculo Sportivo, Las variantes en el juego, Para saber un poco más, En Paintball llega a Salto primer encuentro   interdepartamental: Operación “Pájaros Pintados”, Con respuesta, no hay pecado, A la cancha, El estrecho margen para la vacilación, Tentando ganar, ¡es el horizonte!, Operación &#8220;Pájaros Pintados&#8221;, Torneo sudamericano, Las dos fechas, Aquellos resultados, No entraron  a tomar, Virtudes y vicios del nuevo CPP, La puesta en valor del “Agroturismo”,  colocando a los recursos naturales como  productos turísticos exitosos, SEMANA. El 30 de setiembre el intendente&#8230;, Policía de Perú rescató 75 víctimas  de trata, incluidas cuatro menores, Cursos 2018 en la escuela técnica  &#8220;Sergio González Olaizola&#8221;, Educador y cocinero necesita tortuguitas, La comisión de ganadería de  diputados vendrá a Bella Unión, A.E.D.I. sobre el nuevo libro de Bernarda, Mirna Silveira y el remate liquidación de Greenfrozen, Necrológicas, Fúnebres, Conmoción por muerte de niña chilena a quien se negó trasplante por ser pobre, Con muy buena convocatoria se desarrolla en Salto  Polo Club una nueva  edición del torneo  Polo Tour, Lote 21 rematará el  martes 14 en Maroñas, Con muy buena oferta de lanares y vacunos, este martes remata José A. Valdez y Cía. en el local Valentín, Las exportaciones del rubro ovino alcanzaron en el último año móvil a octubre pasado una facturación de US$ 275 millones, “Doña Ramona” se estrena en el Larrañaga este 21 de noviembre, “Hay falta de humildad y coraje por parte de Vázquez para gobernar”, Cierre de Proyecto “Gurí” 2017, MGAP, DIGEGRA, BSE, Salto Hortícola,  productores, alianza contra los siniestros climáticos, Organizan una paella para fines de noviembre como anticipo de lo que será la «Paella Gigante» en Piriápolis, Adolescentes y jóvenes podrán cumplir  tareas comunitarias en la Intendencia de Salto, Taller de Capacitación  en Vocería y Requisitoria Periodística, Apuntes de la semana, El flamante subsecretario de Salud visitó el pasado  viernes las instalaciones del Hospital Regional Salto, El 4º Encuentro Departamental de Aire Fresco tuvo más de mil congresales presentes, Debido al gran éxito de la feria de herramientas en barraca Daymán continúan los descuentos durante toda la semana, Ignacio Texeira Devotto a  través de la fotografía cuenta su experiencia en el extranjero, Boda Carcabelos &amp; Galliazzi, “Ya sabiendo que estoy jugando los descuentos, no me cuesta saltar de la cama cuando me entero de una información que amerita salir a buscarla. Es mi vida”, Salto Emprende organiza la Semana Emprendedora de Salto, Una maniobra provocó la colisión  entre una camioneta y un birrodado, Entraron a la casa de una mujer de 87 años de edad para rapiñarla, fue en el barrio Calafí 3 y le llevaron dinero, Ayer se realizó por calle Uruguay&#8230;, En pos de una Comisión de ayuda a   Bomberos">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/11/13" title="Momentos diferentes, Eguiluz debería dejar la diputación porque “se retira de trabajar y hacer aportes” pero “sigue cobrando su sueldo”, La Intendencia de Salto aduce que hay una presencia permanente de turistas en nuestro departamento, Selección: llegó el tiempo Sub 17, Torque a la &#8220;A&#8221;: una vigente sensación&#8230;, Se viene la celeste y apunta al mundial, &#8220;No bancan que  Libertad sea  mejor que varios&#8221;, La categoría 2002 de Fútbol del Club Salto Grande salió campeona provincial, Un &#8220;alto&#8221; por la selección, Todos los resultados, Círculo Sportivo vs Salto Uruguay  juegan esta noche por la 4ª fecha, Un justo  empate, Terco, fiel&#8230;¡y confiable también!, Fin del sueño, Ojalá sean tenidos en cuenta, Rescatan cuerpo de polaco muerto al subir volcán  chileno más alto del mundo, CIEN AÑOS DE LA CONSTITUCIÓN QUE DEMOCRATIZÓ LA POLÍTICA NACIONAL, Centro de Archivo y Acceso a la  Información Pública denunció ante la CIDH de un caso contra periodistas, “Los presidentes de Estados Unidos siempre fueron aliados en el respeto a la libertad de expresión, hoy no”, dice Lanza, ONG uruguaya advierte persistencia  de aborto clandestino pese a la vía legal, Uruguay promociona su turismo en feria brasileña de cara a la temporada 2018, Se lanzó el primer Plan Nacional de  Transformación Productiva y Competitividad, Fúnebres, Necrológicas, Evo Morales afirma que si postula en 2019, ganará con más de 70 % de votación, Jueces asilados en Chile denuncian  quiebre independencia y DD.HH en Venezuela, “El mundo no gira como yo quiero”, dice el premiado  autor francés de novela negra, con muchos fans en Uruguay, Una mujer fue detenida por conducta inapropiada con su hijo de 9 meses el que terminó en un hogar del INAU, EN LA MATINEE, LA TELE  Y YOUTUBE, Torneo Polo Tour del Litoral:  Stella Artois se quedó con la copa de oro, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Ingresaron siete nuevos fiscales adscriptos en todo el país,  entre ellos una abogada salteña designada en Bella Unión, Fondo de Solidaridad recibe inscripciones 2018, Se está viendo los fines de semana&#8230;, Sin respuesta, , “Tango Nuestro” recorre exitosamente nuestro país y el exterior, Se cumple Taller de Arte Saltoko 2017, Se lanza Tecnicatura en Artes Plásticas y Visuales en la sede universitaria de Rivera">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/14" title="PURA ENERGÍA, Justicia libera presos todos los días  en función del nuevo proceso penal, “Soy un agradecido a la vida;  tengo una familia incondicional”, 21 hs de Nacional-&#8220;Gladia&#8221;: ¡Saquen la entrada nomás!, Ahora el “decano” tiene el Nº 2, Algunos números, En el 98 fue el último año allí, Liguilla con la Tablada al frente, La cafetera al frente en la liguilla &#8220;A&#8221;, Los 24 partidos a la cuenta de la historia, El neto Salto: 3 a 0, Emiliano Maciel por 4 y Leguísamo llegó a 3, “Hay que ser autocrítico y dejar de lado los sentimientos”, ¿Qué hacer cuando  se supera el límite  de lo reglamentario?, &#8220;Ellos saben bien que este barrio los empuja&#8221;, Con 16 victorias igualó a Universitario  y Ferro; ¡Gladiador pasó los 60 goles!, El Fútbol Sala con gran convocatoria, ¿Apronte para lo que se viene?, Ferro Carril vs Nacional juegan  esta noche por la penúltima de la 2ª rueda, Aguada debuta hoy por  semifinales en Liga Sudamericana, Los 80 de luis, Recibió un puntazo en Gomensoro, Artillera cañera en la A.U.F., 2ª travesía náutica, Néstor Braccini y el  cese de Roque Rodríguez, “Aclaracion sobre remate de bienes de Greenfrozen S.A.”, Necrológicas, Fúnebres, Hijo de los Kirchner pide ser  sobreseído en causa por lavado de dinero, Uruguay recibe nuevo envío de fundación noruega con ayuda para discapacitados, Proyecto: “Árboles por  Dionisio Díaz y su hermana”, Correcaminata «unidos por la diabetes», Fiesta del Inmigrante, Gaudín Hnos. presentará  buena oferta hoy en Lote 21, Con un lindo volumen de hacienda  escritorio Ruben F. Cánepa rematará desde mañana en Plazarural, “Tango Nuestro” recorre exitosamente nuestro país y el exterior, En Paysandú hay una cantidad importante  de personas afectadas por Brucelosis, Le robaron la rueda auxiliar de la camioneta, Los agredieron con objetos de metal, Perdió el dominio de la  moto y cayó en una alcantarilla, Tres sujetos rapiñaron a una mujer cuando iba con su hijo  chico en brazos, exhibieron una navaja para robar su cartera, Presentación del segundo libro del maestro  Pedro Requelme Giménez en Constitución, Se cumple Taller de  Arte Saltoko 2017, Lima inaugura la avenida Líber Seregni en un acto con  la presencia de las máximas autoridades del Frente Amplio, Pájaros Pintados nuevamente en Brasil, Productores volverían a endeudarse con la esperanza de  armar sus estructuras y esperar que les “pueda ir bien”, Mucha gente está pendiente&#8230;, Cuidemos el planeta que tomamos prestado, , Facundo Moreira dará a conocer su libro de autoayuda dedicado a los jóvenes, ACAS realiza gira por los pueblos del interior del departamento, Delegación de estudiantes del Liceo No.5 participarán éste miércoles en certamen internacional de Robótica">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/15" title="Nos compete a todos, ¡Hoy cumplimos 58 años!, Los fiscales de Salto realizarán cursos para saber más del funcionamiento del nuevo sistema que los tiene exhaustos, Jugadores del Peñarol de Viena obsequiaron una casaca al  Cebolla Rodríguez, Nigeria le ganó de atrás 4-2 a Argentina, Cavani anotó el gol  40 con la celeste, Nacional sigue ocupando el primer lugar, Posiciones de la Liguilla  de 7 a 13 años, Liguilla: sexta fecha en  marcha en seis canchas, Constitución palpitó con el  Campeonato de los Barrios, La liguilla a la cancha:  Corralito &#8211; Tropezón y Universal &#8211; Independiente, Los pilotos salteños coparon el Regional Litoral, fueron campeones en 10 categorías, ¿Final extra o festejo del Gladia?, El Futbol Sala jugará  en las dos divisionales  el fin de semana, Paréntesis obligado en L.U.B, Formativas Básquetbol: Sub 12 (Pre Minis)  y Sub 16 (Infantiles) abren hoy la 4ª fecha, Se conformó la  junta local de salud, Hurto en  establecimiento  de Cainsa, La Junta departamental en  apoyo a municipales cesados, Cooperativa  COOVITNORT 2, Descacharrizados en Brum y Gomensoro, En el mes del hombre, Necrológicas, Fúnebres, México y Uruguay firman  acuerdos comerciales antes  de modernizar su TLC, Arquitectos de Concordia disertaron sobre  la vida y obra del Arquitecto uruguayo  Alejo Martínez en la UdelaR, Rectores de la UCU visitaron universidades e institutos de Estados Unidos para incorporar aprendizajes de vanguardia, Actividades de la Facultad de Agronomía incluyen jornada sobre el conocimiento de las moscas de la fruta en Uruguay, Recibió el Sacramento del Bautismo la  pequeña Agustina Burgos Fernández, Hubo buena demanda y alta  colocación ayer en Lote 21, Con agilidad y buenos valores Valdez y Cía. concretó una  nueva feria en Valentín, Buena oferta de frutas y hortalizas, Condenaron a 12 meses de prisión a un hombre por atentar contra su pareja por delitos de desacato, violencia y daños, Comienza hoy el 188º remate de Plazarural:  Indarte y Cía. cuenta con importante oferta  distribuida en varios puntos del país, Chalet “LAS NUBES” anuncia próxima actividad, Delegación de estudiantes del Liceo No.5 participarán este miércoles en certamen internacional de Robótica, Directora del INDDHH visita a Salto este viernes, El joven mercedario Facundo Moreira que vivió años en Salto difunde su libro de autoayuda dedicado a los jóvenes, Realizaron una jornada técnica sobre la situación actual  de la Leishmaniasis Visceral en nuestro departamento, Llegando a los 58 años de vida&#8230;, Un día  muy especial, Jornada de sensibilización en plaza Artigas por día mundial de la Diabetes convocó a muchas personas para el pesquisaje, “El Uruguay republicano es donde una  garrafa y la energía eléctrica valen lo mismo en cualquier lugar del territorio”, Gonzalo Artegoytia, Martín Lorenzelli y Juan Ignacio Bentancor, Presentando a:  Sergio Sessarego, LINK con la Comisión de Industrias del  Centro Comercial e Industrial de Salto, 14 Encuentro Feminista Latinoamericano con la participación de mujeres de todo el país, El cuadro de mando integral, Habilidades emprendedoras:  ¿Qué son y cómo desarrollarlas?, “Apuntamos a la libertad, a la responsabilidad, al  cambio de actitud y a generar un sentido de trabajo”, Taller U20 de Salto PAS MEC fue seleccionado dentro de 12 proyectos en Latinoamérica, Se cumplió Jornada Técnica sobre situación actual de la Leishmaniasis">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/16" title="Controles en todos lados, Alfredo Gabriel Núñez, falleció el 16 de marzo del corriente año tras entrar en colisión con un camión de la Intendencia en Avenida Concordia, Fue hallado sin vida joven que se  precipitó al río Uruguay desde el  mirador del Parque Mattos Netto, Trabajosa victoria  de Nacional en  el Centenario por 3 a 1 ante Cerro, Torque es de primera, El salteño Mauricio Moreira firmó como profesional en el Team Caja Rural, Fabiana Granizal ganó el  Tour Femenino del Litoral, Chollet, Mainardi y Cigarán ganaron  en la quinta fecha del Concordiense, La agenda de la  liguilla de 12 años, C.S Larrañaga llega el viernes a Salto, José Luis Bidart y Gerardo  Ovseiuk los mejores en el 2017, La última chance  de Ferro Carril, El sábado inicia la segunda rueda, Seis jugadores convocados a la  selección del Interior viajan a Paysandú, Sub 14 (Preinfantiles) y  Sub 18 (Cadetes) completan  hoy la 4ª fecha del Clausura, Atlético Arsenal vs Atlético Juventus (“A”) abren esta noche la 2ª fecha en la “U”, Diego, el  bochófilo cañero, Día de la E.P.O.C., Fueron procesados sin prisión por contrabando, Se colocará chip en equinos, Necrológicas, Fúnebres, Grupos sociales en Argentina sacan ollas a la calle y protestan contra Macri, La Junta homenajea hoy a  Óscar Francisco Garaventa, Un año más del nacimiento de José  Hernández, creador del inmortal Martín Fierro, 1 9 4 9, Calculan que unos 30.000 uruguayos retornaron al país desde 2011, Armada uruguaya recuerda al prócer  Artigas en el bicentenario de su fundación, Encuentran muerta a niña que desapareció hace tres días en norte de Uruguay, Uruguay y México acuerdan avances  concretos en ingreso de leche en polvo, MTSS procura solucionar el  conflicto en el Frigorífico Solís, Lanas cruzas aumentaron su valor hasta un 20% en los últimos días, MTSS procura solucionar el  conflicto en el Frigorífico Solís, Primera jornada del 188º remate Plazarural y Braford: se  destacó el precio al bulto de las vacas de invernada y los terneros, Prisión preventiva para  dos hombres por posesión de cocaína, marihuana  y pasta base, Nueva ley crea fiscalías para  delitos de lesa humanidad, Turista argentino que estaba en las termas del Arapey sufrió un infarto y fue atendido en el Hospital de Salto, 14 Encuentro Feminista Latinoamericano con  la participación de mujeres de todo el país, El barrio Cien Manzanas cuenta con nueva Comisión  Vecinal que comenzó reordenando su salón comunal, Producción de arándanos genera 5. 700 puestos de trabajo  en época de poda y cosecha y el 1,8 % de empleo indirecto, Presentarán trabajos del Cerp en Intendencia, Muy molestos estaban ayer los vecinos&#8230;, La difícil  misión del  periodismo  de opinión, Buscarán negociar incremento salarial en partidas fijas y el pago de 5 millones de pesos que les deben desde setiembre, Clasificados, , 8, 9 y 10 de diciembre  Se celebrará certamen “Vení a Cantarle a Gardel”, Asalto a mano armada en local céntrico, Familia de joven ahogado en el río piden que se aclaren los hechos y reclaman justicia, Asalto a mano armada en local centrico">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/17" title="Le pone pasión, Policía alarmada porque asalto a financiera en el centro ayer de mañana muestra vulnerabilidad en política de seguridad, Quedó inaugurada la Expo Feria de la Semana Emprendedora en la Universidad de la República, Malvín finalista tras vencer  5-4 a UAA de Paraguay, Perú está de fiesta por el pasaje al Mundial, Tomás Granzella y Luiggi Bidart destacados en el  Gran Premio de Montevideo, Se destacan tres carreras el domingo 19  en el Hipódromo de Salto, Eddy Lauber es vicecampeón Nacional tras realizar un gran torneo en San José, Ni una miserable copa&#8230;, ¿La polémica expulsión    de Nahuel Machado?, Albano lateral; Silveira al fondo y Vera quiere jugar, «Que el fútbol salteño recauda lo que recauda, es poco menos que milagro», Aníbal González, Gustavo Barboza  y Walter Araújo: los tres centrales, ¿Cuál función para Laforcada?, Salto jugará en la sede Paysandú, “Ojalá que no nos respeten  tanto; les podemos ganar”, El salteño Juan Salvador Zanotta Dalmao dentro  del grupo “celeste”, Ceibal vs Florida juegan esta noche por la 2ª fecha en la divisional  “A”, Atlético Juventus vs Círculo Sportivo se despiden hoy de la temporada 2017, Marchó a prisión, Museo Santa Rosa del Cuareim, 200 cuadras, &#8220;El intendente tiene que cumplir lo que firma&#8221;, Necrológicas, Necrológicas, La bolsa de Montevideo cierra sin cambios en los 115,75 puntos, Cónclave de superhéroes en Salto, se estrenó la esperada “Liga de la Justicia”, Karina Suárez Torales cumplió 40 años, reuniendo a un grupo de amigos en el Restó Pub del Salto Hotel y Casino, Jornada de Turismo Rural en Salto, Expertos destacaron nuevos hallazgos que minimizan el uso de agroquímicos a través de buenas prácticas para el control de aves perjudiciales, Hay que despolitizar el Mercosur y trabajar mucho más en el comercio, dijo el presidente de la Federación Rural, La novia de su hijo le robó el teléfono  celular y reconoció el hecho, prometió devolverlo pero hasta ayer no lo hizo, La salida al estadio tiene un costo pero  siempre hay que hacerla disfrutable, El próximo lunes 20 se recordará a los Policías Caídos en Acto de Servicio en Jefatura de Policía, Convenio entre INJU y la Intendencia de Salto para desarrollar el proyecto «Timbó», Cambia, todo cambia&#8230;, Una cuestión  compleja, Familia del joven ahogado en el río Uruguay exige que se aclare cómo fue que ocurrió la tragedia y reclaman justicia, Convocan a tomar prevenciones para  evitar que continúe  la propagación de  la Leishmaniasis instalada en Salto, Lanzamiento, Se ajustan detalles por marcha de protesta pacífica en contra las perforaciones, Expertos internacionales en Neurociencia Aplicada a la Educación llegan a Salto, Escuela No 83 galardonada con el Premio Nacional de Eficiencia Energética, Centro Vasco colocará piedra fundamental para plazoleta el próximo 3 de diciembre">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/18" title="El periodista Francisco  Garaventa cumplió 70  años de periodismo, Armados y efectuando un disparo al aire rapiñaron carrito de comidas frente a Parque Harriague, “Nosotros no ocultamos nada”, dijo el Gerente General de ASSE sobre  las denuncias de mala praxis en el Hospital, El salteño Cristian Palacios es goleador  con 29 goles, pero en realidad convirtió 30, Se ganaron entre ellos, Hoy se disputa la segunda edición del Seven Runch de Vaimaca, Ferro Carril y Nacional juegan hoy a la noche la final en 11 años, Nacional campeón salteño en 7 años, “Mostrándose de la mejor manera”, “Éramos de la otra banda en tiempos de  jugadores: los desamparados de “Paco”, Salto se juega  pasaje a la final, Comercial: Sin ascenso, Libertad en busca del ascenso, Tigre vs Chaná, y “U” vs Ferro Carril son los destacados de la 2ª en la “A”, Nacional vs Salto Uruguay, el “bolso” por el  invicto, el “decano” por el Nº 2, Presentan en Argentina proyecto de  Corte Penal Latinoamericana y del Caribe, Coral municipal  en Artigas, Limpieza en  Las Piedras, Primer puesto  en fisicoculturismo, El farolito  de aniversario, «Maldito acuerdo mal firmado por el intendente», Necrológicas, Fúnebres, Marruecos y el Mercosur  inician negociaciones para acuerdo de libre comercio, Se celebrará certamen “Vení a Cantarle a Gardel”, “Doña Ramona” se estrena en el  Teatro Larrañaga este 21 de noviembre, El periodista Francisco  Garaventa cumplió 70 años  de periodismo, Centro Vasco colocará piedra fundamental  para plazoleta el próximo 3 de diciembre, Trabajadores del Solís aceptaron  propuesta para levantar conflicto, Mercado lanero australiano: leve corrección   a la baja del IME en dólares americanos, Rompieron la vidriera  y lograron hacerse de  varias mercaderías, Hurto de vehículos, Al verla hablar con su ex, los lesionó a ambos, provocándoles cortes, Consumieron y se retiraron  sin pagar la cuenta, Se llevaron la plantación entera de  tomates y varios cajones de frutas, La Asamblea de ADEOMS resolvió negociar con el Gobierno Departamental ante el Ministerio de Trabajo, ste domingo se recuerda en Plaza Artigas  a las víctimas de siniestros de tránsito, Falleció ayer el Director de Radio Bemba&#8230;, No se trata sólo de  aprender a  leer y escribir, Escuela Nº 83 galardonada con el  Premio Nacional de Eficiencia Energética, Cantante y principal de A Plena Samba Compositor-Profesional en el rubro metalúrgica">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/19" title="Los tricolores continúan invictos, Nacional venció a Fénix en Maldonado  y es  puntero del Acumulado, Fútbol Sala: Cuatro partidos convocan hoy en la “U”, Comienza el repechaje por el segundo ascenso en el Vispo Mari, Rodrigo Sánchez Leal va por la  ultramaratón de Melo – Tupambae, Xiomara Píriz peleará el 25 de  noviembre en Buenos Aires, Para seguir soñando, El &#8220;Lobo&#8221; de la vuelta soñada, En el último suspiro…, ¡Torque campeón!, La cancha del baby de River  se llama Gusmán Cazzaniga, Gol clave de Ramos para sellar la victoria, Vengan todos&#8230;, El rumbo definitivo, Agradecer a los colaboradores, Por la libertad de educar, Robaron una serie de armas y  varias municiones en una vivienda de la zona de Nueva Hespérides, La industria salteña  ¿nostalgia o esperanza?, On Artes Visuales agradeció a las más de 50 empresas que hicieron posible la celebración de la fiesta de 15 de Lucía, Hace poco más de un mes&#8230;, Vázquez impulsará creación de  una Secretaría Nacional de  Cultura en Uruguay, Justicia dicta prisión preventiva para presuntos homicidas de niña uruguaya, Necrológicas, Fúnebres, Con tranquilidad chilenos se preparan para elegir nuevo presidente hoy, Tras el dolor, la familia  de Valentina debe esperar 90 días para el juicio, La Justicia dejó libres a menores homicidas, Daniel Medina realizará el viernes su tradicional remate de  reproductores y hacienda para el campo en el Local Itacumbú, Rematazo de Plazarural: Indarte y Cía.  logró valores destacados y precios  máximos a nivel nacional, Escritorio Enrique Beriau ofrecerá 450 lanares  y 220 vacunos el viernes 24 en el local Palomas, Ignacio Texeira Devotto a través de la fotografía cuenta su experiencia en el extranjero. Tercera entrega., Intendente participó de la celebración  de los 30 años del caif Nuevo Don Atilio, Cambia la conducción en Sociedad Fomento  Rural de Colonia Osimani y Llerena, La Lista 404 del Partido Nacional que lidera Carlos Albisu refaccionó y pintó juegos en placita de Puntas de Valentín, ¡Salud, teatro salteño!, Una persona sufrió una grave herida tras ser apuñalado  al defender a su hijastro, fue en barrio Horacio Quiroga, El Hospital de Salto fue visitado  y recorrido por el diputado  colorado Fernando Amado, Luis Bertolini comentó sus impresiones sobre cuál es la  realidad que afecta al sector empresarial en la actualidad, 55 % de los salteños aprueba la  gestión del intendente Andrés Lima, En el registro civil de calle Rincón se unieron en matrimonio Noelia Villar y Luis González, ACAS realiza gira por los pueblos del interior del departamento, Facturación electrónica: nuevas empresas deben  ingresar al sistema antes del 1 °de diciembre, Red de Padres Responsables exigen ser contemplados para educar a sus hijos sin la “ideología de Género”, La nota referida a Pablo Quiñones&#8230;, Sin prisa,  pero también sin pausa, “Uno no puede esperar resultados  distintos haciendo las mismas cosas”">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/11/20" title="“Siempre se puede llegar a donde se quiera”, Empresarios se reunieron anoche en Centro Comercial alarmados por la ola de robos y daños que se están produciendo en la ciudad, VOX POPULI, La gran víctima es la credibilidad, Con un importante marco de público se cumplió la correcaminata “Unidos Por La Diabetes”, Dos nuevos contenedores donados por Aguasol, “Exigimos que se baje la guía y se modifique la ley que  se impone a nuestros niños, esta guía no respeta la laicidad”, sostienen, Realizarán mañana el lanzamiento del destino Piriápolis en Salto con una paella gigante en plaza Treinta y Tres, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Deben atender la zona del Parque del Lago,  al menos por el turismo, Decenas de personas recordaron a las víctimas fatales de los accidentes de tránsito ayer en la Plaza Artigas, BOBBY CROCKER, LA MANO DERECHA DE KOJAK, Condenaron a un hombre por amenazas y desacato, y ahora deberá pagar al Estado su alojamiento, comida y vestimenta, “La uruguaya” gana al público y la crítica en España con una novela que es fenómeno editorial de letras en español, Muere general Fernando Matthei, miembro de la Junta Militar de Pinochet, Armada argentina no «descarta ninguna  hipótesis» sobre submarino desaparecido, Con más de la mitad del escrutinio, Piñera y Guillier pasan a segunda vuelta, Fúnebres, Necrológicas, Amenazaron de muerte al  fiscal Jorge Díaz y el Ministerio del Interior ya dispuso un  operativo de seguridad, Valdez TV remata el miércoles 22 en la Rural de Florida, desde la hora 15 con una oferta de 4.157 vacunos, Se conformó el equipo completo de los 19 directores departamentales del MGAP, Investigan amenaza de muerte contra fiscal general de Uruguay, Los bares uruguayos se vuelven salas  de cine para &#8220;servir&#8221; cortos nacionales, Espectáculo iberoamericano de danza homenajea a Horacio Quiroga en Montevideo, Obligada a dejar Casapueblo, Agó Páez se resiste al desalojo tras un duro enfrentamiento entre los herederos, Chile vive un nuevo giro hacia la derecha pero tranquilo, con un cambio de tendencia que se vive sin dramatismos, UNA JOVEN DE 14 AÑOS NOS PIDIÓ PRESTADO UN LIBRO DE HISTORIA, El diario La Nación de Buenos Aires, fue elegido el mejor de Iberoamérica, Quiero educar yo a mi hijo, Clausura: Fecha 12. Defensor ganó y lidera tabla Anual, Peñarol goleó a Plaza Colonia y sacó ventajas en el Clausura, Fútbol Sala. Ganaron Chaná, la “U” y  Florida dio el “batacazo” de la fecha, Básquetbol salteño. “U” vs Ferro Carril cierran esta noche la 2ª rueda del  “Salteño”, Apuntes en borrador, , Al Dorso Las diez últimas de la última  Con Gabriel Jesús Román Criado : Talento y sensibilidad a flor de piel, Brigaa Junior en construcción de ciudadanía y pequeños investigadores, Muestra pictórica de Mario Niz recrea emblemáticos paisajes de nuestro Salto">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/21" title="MUCHOS NIÑOS, A todo o nada, Encuesta de MPC le otorga un 30% de intención de voto  a Lima y un 21% para Albisu contra un 16% de Coutinho, Los neutrales resolvieron: Ferro-&#8220;Gladia&#8221; al domingo, El rojo de la “U” se quedó con el Nº 2, Definen Santos y Ferro Carril, &#8220;La ética se les perdió a varios; “callar más ya no tiene sentido&#8221;, River con Saladero; Salto Nuevo-Ceibal, Alejandro Pintos para volver; Richard Usuca tiene los once, De Mora al lateral zurdo y Ferreira por De los Santos, Uruguay jugará con la  “celeste”, Fútbol Sala: Campeonato parejo y  atractivo en ambas divisionales, Analizan un «ruido» detectado en el  área de búsqueda de submarino argentino, El Naútico a horas de  cumplir 60 años con un único fundador sobreviviente, A prisión tras incidente familiar, Ellos en Gladiador,  entre 20 y 21 años, Diputado Gonzalo Civila: «Bella Unión tiene raíces muy fuertes para los movimientos populares del Uruguay», Uruguay mantiene nivel de  inglés y se ubica en el quinto lugar de América Latina, Libros que hablan de Zitarrosa desde sitios  poco transitados, a 80 años de su nacimiento, 40 años de la Escuela Nº126, Ministra uruguaya dice que  se crearán más de 10.000  viviendas cooperativas, El 61 % de niños uruguayos  discapacitados no cubre sus  necesidades básicas, Más de 30 CAIF participaron de la cuarta feria  regional de clubes de ciencia de primera infancia, El Director Nacional de Trabajo asegura  que “es derecho del Frigorífico Solís definir con qué estructura quiere trabajar”, El Rodeo realizará mañana a  partir de las  15.00 horas una nueva feria en el local Valentín, Dejó su mochila en el banco de una plaza, al ir a buscarla  la habían robado, tenía más de 17 mil pesos en efectivo, Se ajustan detalles por marcha de protesta pacífica en contra las  perforaciones, Partidos amistosos en el Parque Obdulio Varela, Expertos internacionales en  Neurociencia Aplicada a la  Educación llegan a Salto, Brigada junior en construcción de ciudadanía y Pequeños  investigadores comenzamos con los talleres &#8220;Derey&#8221;, En agosto del 2016&#8230;, El desafío de la tecnificación  no es menor, Buscan informatizar 800 centros de salud de ASSE para  que cada lugar cuente con la “historia clínica electrónica”, “Desde niño tuve un especial acercamiento con el arte”, ACAS invita a marcha pacífica para impedir perforaciones, Presentan proyecto en el marco de los 125 años del Colegio y Liceo SAFA, Otros triunfos en el exterior de “Transitando Huellas”">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/22" title="Paella de promoción, Añicos, Condenaron a uno de los que rompió la vidriera en Grido luego que cayeran de la moto con la caja registradora, Se cerró con éxito la temporada oficial del fútbol de niñas, Almagro en 8 años y Nacional en  11 años campeones Salteños 2017, Cocaína, Diego Forlán y Diego Maradona, entre otros, estarán en el sorteo, Nacional y Peñarol  quieren conocer cifras, Con éxito se realizó el  Campamento de la preselección juvenil uruguaya en Salto, Corralito – Independiente y Tropezón – Universal van por la segunda, Testaferro de Salto y El Gran Brujo de Mercedes los grandes ganadores en el Hipódromo Salteño, Ferro Carril el equipo que más finales jugó, El masivo apoyo del público al Fútbol Sala…la primera gran sorpresa, Formativas Básquetbol: Hoy inicia la 5ª (y última) fecha del Clausura, Nacional vs Ferro Carril, y “U” vs Salto  Uruguay jugarán al mejor de tres partidos, Vocero de la Armada: &#8220;Situación más crítica  sería que estamos en el sexto día de oxígeno&#8221;, Cargos de  docencia indirecta, Cuando dos grandes se fusionaron, El Náutico y las actividades  en el mes aniversario, Sobrevivientes, Magisterio Bella Unión y  el llamado a profesores, Necrológicas, Fúnebres, Con gran éxito se desarrolló el taller sobre validación  de idea de negocio para el sector de turismo en UCU, UdelaR y CFE formarán asociaciones de unidades  académicas para generar conocimiento e investigación, El jueves 30 de noviembre vence el período para solicitud de becas que otorga  Bienestar Universitario en UdelaR, Deciden esta tarde nuevo Decano de Facultad de  Derecho de UdelaR en Asamblea del Claustro, Representación desembarco de  inmigrantes, En debate organizado en Facultad  de Ciencias, MGAP profundizó en  aspectos vinculados a ley de riego, El Rodeo ofrecerá 320 vacunos y 300 lanares hoy en el local Valentín, Los arándanos argentinos baten récord  de exportación por vía marítima, Delincuentes entraron al parque termal Acuamanía en  la madrugada, se llevaron poco más de 600 mil pesos, En seguridad hay también otros problemas, más difíciles  y  profundos como el funcionamiento del Poder Judicial, “Motochorros” atracaron anoche  el supermercado San José, En dieciséis segundos un solo delincuente rompió el vidrio  blindex y se llevó la caja registradora en heladería Grido, Realizaron lanzamiento de la 21º Recreación de  La Redota con diversos espectáculos y en cuatro días, Los blancos se reunirán hoy con la Policía y esperan  hacerlo con el CCIS y el PIT CNT por la inseguridad, Comerciantes reclaman mayor participación de los políticos ante la ola de robos y los convocan a una reunión urgente, Casi una semana después&#8230;, La televisión  nacional no  es una isla, Presentan proyecto en el marco de  los 125 años del Colegio y Liceo SAFA, Convocatoria a emprendedores culturales a integrar el MICSUR, Centro CECAP realizará su muestra anual el 1ro de diciembre en el Mercado 18 de Julio, Se inaugura en el Mercado 18 “Un Mundo en Colores”, Actividad en homenaje a José Gervasio Artigas en el Liceo No.7">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/23" title="Nueva flota, Atracador solitario se llevó anoche la caja registradora de un kiosco, El Fiscal entiende que hubo lesiones personales y que el  capataz de la estancia debe ser procesado pero sin prisión, Federico Suárez no se va de Salto Nuevo, Increible pero es cierto, Walter Araújo el árbitro  de lafinal: Gladiador  a la &#8220;España&#8221;, El invicto resguardado, Kian Santana ganó en Puerto Yeruá, El domingo 26 de noviembre se  corre en la Avenida Harriague, Conformidad a pleno: Torrens, para seguirla, “Los conozco y me conocen”, “Es el equipo, pero  también es la gente”, Para EL PUEBLO, el 11 ideal de la tercera rueda, Los números favorecen a Ferro Carrill, Todos importan al inicio de campeonato, En busca de la Final, Sub 14 (Preinfantiles), y Sub 18 (Cadetes) esta noche por la 5ª fecha del Clausura, Se declara a Uruguay campeón de la liguilla y define con Santa Rosa, Sin prisión  por cohecho, Planteo sobre la situación de Bella  Unión ante autoridades de INACOOP, Campaña &#8220;Familia Amiga&#8221;, Necrológicas, Fúnebres, Difunden lista completa de tripulantes de submarino desaparecido en Atlántico, Comunica el MEC: hoy vence plazo de inscripción para  Micsur 2018, ¡Salud, teatro salteño!, Bronquiectasias, Invernizzi remata hoy en Santa Catalina, Buena feria de escritorio El Rodeo  ayer en el local Valentín, Robaron tres motos, Uno de los autores del hurto a la Heladería Grido  fue condenado a prisión, nada se sabe de su cómplice, Evento de Huellas y Tradición constituyó una  verdadera fiesta regional en la zona de Lavalleja, Sobre el peón rural y las presiones a la justicia, Policía incrementa patrullaje y analiza reordenar política de seguridad ante la seguidilla de robos ocurridos en el centro, Trámites carné de salud  en Pueblo Belén, Relaciones Públicas en Concordia, La turista llegó apurada&#8230;, Insistimos: es necesario eliminar el uso de  los cascos, El Ministerio de Educación y Cultura convoca  a emprendedores culturales a integrar el MICSUR, ">23</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/24" title="Un adolescente herido de dos balazos en barrio Don Atilio ayer por la tarde se encuentra internado en CTI del Hospital, Atacaron un local de comidas de  Harriague y Beltrán, las víctimas  respondieron y hubo un enfrentamiento, ASSE designó formalmente al subdirector del Hospital de Salto, aunque ya estaba en funciones, Atenas es de la “A” y se salvó Tacuarembó, Frontal repudio de Salto Uruguay, Fue el sexto al hilo: 2-0; ¡Nacional es insaciable!, Noticias al toque: Pádel, Tuning y Atletismo, Gladiador se juega todo  ante Cerro, Ceibal libre, De jugarse la ropa y la  defensa de la historia&#8230;, Intriga de Universitario: el DT se va&#8230;o se queda, Cualquiera sea campeón, jugará certamen de OFI, Hoy bajan la cortina y mañana concentran; 2 a Nahuel Machado, Básquet  Eliminatorias  Mundial China 2019, Florida vs Ferro Carril abren esta noche la  3ª fecha en la “A”, ¿Se puede hablar del árbitro ideal? ¿Quién?, Universitario vs Salto Uruguay juegan hoy el Nº1 en play offs&#8230;con objetivo de final, Laboratorio de Reproducción Animal de Fvet  lleva el nombre del Dr. Alfredo Ferraris, Fúnebres, Homenajean a tripulantes de submarino argentino con rezos y carteles, Mel Gibson y John Lithgow suman esfuerzos  en la comedia “Guerra de Papás 2”, Se realizó la entrega de premios 2017 del Salto Automóvil Club, donde se reconoció a los campeones de este año, Amenazaron al padre del joven que  falleció en siniestro de tránsito sobre Avda Concordia el pasado 16 de marzo, Tradicional remate de Daniel Medina en el Local Itacumbú se realizará hoy, Ventas totales y valores destacados logró Federico Invernizzi en Santa Catalina, Hoy en el local Palomas, escritorio Enrique  Beriau ofrecerá 450 lanares y 220 vacunos, Dormía en la banquina  de la ruta “acompañado”  del cordero hurtado, La tiraron al suelo y le llevaron la cartera, Detuvieron a quien intentó robar en  un comercio en la madrugada anterior, Apostando a la calidad en la oferta  hotelera de un Destino, Diciembre mes clave para comercio  local por ventas que se registran tras  aumento del poder de compra, Una situación  inadmisible, “Somos el Partido del futuro”, dijo  el joven dirigente del Partido Nacional, El Ministro de Transporte y Obras Públicas&#8230;, ">24</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/25" title="Cantante de Grupo “La RAZÓN” Operario en empresa de marmolería, Sergio Santín y la clasificación de Perú, Autoridades y fuerzas vivas se reunieron  compartiendo preocupación por la inseguridad, Dos adolescentes  agredidos por patota que intentó hurtarles, El “decano” puso la serie 1 – 0, Ceibal en 9, Saladero en 10, Universitario en 12 y 13 campeones, Salto 11 años va por la Plata, debuta  hoy a la noche ante Dionisio Díaz, “El conocimiento no  siempre asegura el éxito”, ¿Chaná vuelve al  básquetbol?, Sénior: Juegan partidos &#8220;B y C&#8221;, ¿Quedarán los cuatro finalistas?, Nacional vs Ferro Carril&#8230;en Play Offs  y por un punto clave rumbo a la Final, Salto Nuevo vs Saladero (“B”), y “U”  vs Atl. Juventus (“A”) los destacados, El hospital necesita  auxiliar de enfermería, Joven condenado a 15 días  de trabajo comunitario, Sindicato municipal lleva  planteo de ceses al Parlamento, Necrológicas, Fúnebres, Pericia concluye que Maldonado murió ahogado y familia pide  más investigación, Justicia chilena condena a primer civil por violación de DD.HH en dictadura, Centro CECAP realizará su  muestra el 1º en el Mercado 18, APLAS discrepa con la eliminación del  mural del Arq. César Rodríguez Musmanno, Cada 14 minutos se recibe una denuncia  por violencia de género en Uruguay, Submarino argentino no estaba en «misión  secreta» ni hay indicios de que fuera atacado, 100% de ventas y buenos valores en feria de Palomas, Se realizó el tradicional encuentro anual del Secretariado  Uruguayo de la Lana con comunicadores agropecuarios, Autor de intento de robo debe cumplir  un tratamiento de desintoxicación y arresto de fin de semana, Temas: Leishmaniasis y la instalación  eléctrica del histórico Liceo Ipoll, “La mayor colaboración que  podemos recibir, es la buena  comunicación e información”, Inauguraron la presencia de BAS en local de planta alta  de Salto Shopping con indumentaria para toda la familia, Salto es uno de los destinos preferidos&#8230;, El peso del  consumidor, El teatro total de Enrique Permuy en Salto">25</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/11/26" title="Los tricolores pusieron la serie 1 a 0, Revelan el nuevo ranking de equipos, La fifa advierte a Perú por  las injerencias del congreso, Segunda fecha del repechaje por el segundo ascenso en el Vispo Mari, “Cerrar la cancha, construir un salón y tener una piscina barrial son proyectos a futuro”, Se corre hoy en la  Avenida Harriague, El Bernasconi recibirá el sábado 9 de  diciembre al Collision Fight Ultimate 2017, Ganó y ahora espera, Comunicado  de Ferro  Carril F.C, El &#8220;Verde&#8221; goleó y clasificó, Se suspendió en el Tomás Green, Uruguay vs Paraguay juegan esta noche (20:30)  en Montevideo, Fútbol Sala: Triple jornada esta  noche en el gimnasio de la “U”, ¡166 años de pasión!, Se van a la cancha, La razón por 22, Ferro y Santos definen el torneo, ¿Quién a quién?, Oportuna vigilancia policial logró impedir robo y capturar autores, Centenares de personas participaron de la marcha contra  la violencia hacia mujeres y niñas realizada ayer en Salto, En lo que va de noviembre 15 personas han recuperado  su libertad y solamente 4 ingresaron por delitos a la cárcel, Hace un año lamentamos su caída,  hoy celebramos su recuperación, Se ocultó la información&#8230;, Ministro tilda de «excelente» actuación  de Policía en homicidio de niña uruguaya, Cien mil protestaron en Chile para exigir aprobación matrimonio igualitario, «EL club siempre  ha brindado su  infraestructura», «La idea de un packing para  Bella Unión no es viable», Tres días de desfiles tendrá el carnaval de Bella Unión en Febrero del 2018, Necrológicas, Fúnebres, Argentina vela los restos de Maldonado, 4 meses después de su desaparición, Balance general de la campaña &#8220;Vamos por Más  Corderos&#8221; es altamente favorable dijo el Dr. Casaretto, Presentación del libro  50 años de SUL, Trabajadores de la industria cárnica paran 48 horas por  conflicto en el Frigorífico Solís, Apertura del mercado de Estados Unidos se presenta como una nueva opción para aumentar el ingreso  económico de productores ovejeros, El Salto Hortícola lista  recursos para empezar obras, Se prepara Jornada de  Bioética para el mes de diciembre, PLAZA MAROSA DI GIORGIO, Marcelo Cattani: de Salto a La Habana con su “Paisito” a cuestas, Ignacio Texeira Devotto a través de la fotografía cuenta su experiencia en el extranjero. Tercera entrega., Boda Savio Ferrés &#8211; Irulegui Moratorio, Le hurtaron las ruedas del auto y lo dejaron sobre piedras, La depredación de Surubíes en la Tortuga Alegre,  Concordia, cerca de la represa llega a las 500 piezas, La basura es un tema que  nos involucra a todos, A su corta edad Alexis Ferreira Pintos deslumbra a  propios y ajenos por su habilidad para tocar el tambor y la batería, “La gran alternativa al Frente Amplio, aunque parezca raro o fuerte, es el Partido Colorado”, De acuerdo a lo que se sostiene&#8230;, Con el  corazón  caliente y  la cabeza fría">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/11/27" title="RECLAMAN SEGURIDAD, Culminó con éxito la Semana Emprendedora de Salto en el aula Magna de la Universidad, VOX POPULI, No es a través del odio y del rencor, Charla para padres: desafíos y oportunidades  para el niño que inicia el ciclo escolar, En los festejos de 20 años del Caif Karen. Intendente Lima anunció mejoras en barrio Malvasio, Autoridades de Institución Nacional de Derechos Humanos y Defensoría del Pueblo difundieron sus cometidos en Salto, “Transitando Huellas” logró nuevos triunfos  en el exterior, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Los barrios Ceibal Sur, La Tablada y La Amarilla tendrán nuevos centros CAIF ampliando así la cobertura en Salto, DOLORES DEL RIO: MITO DE HOLLYWOOD, Motochorro efectuó cuatro disparos a la esposa del comerciante baleado en Cien Manzanas, Uno de los tres ladrones en COSALCO fue detenido por la guardia Republicana, La argentina María Luque recibe  Premio de Novela Gráfica en la FIL, La argentina Lucía Ravanelli gana el XIX Certamen de  Cortometrajes de Soria, Chile devuelve a Perú 720 libros saqueados durante la Guerra del Pacífico, El papa reza junto a fieles por las víctimas del atentado en Sinaí, Investigan circunstancias en que resultó  herida acompañante de un automovilista, FÚNEBRES, Necrológicas, MGAP destinó fondos para la lucha contra violencia hacia las mujeres, Murro buscará destrabar conflicto en Frigorífico Solís; mantuvo conversaciones con las partes y se reúnen hoy, Festival de presos uruguayos recauda fondos para víctimas de delincuencia, Boxeo, cine, farándula y un feminicidio se entrelazan en biografía de Monzón, Encuentro feminista en Montevideo, La utilización de paraísos fiscales se multiplica por cinco en Latinoamérica, Un muerto en enfrentamiento en Argentina entre Policía y comunidad mapuche, Argentina hace lo imposible por encontrar el  submarino con fe de hallar viva la tripulación, UN AÑO SIN FIDEL, Apuntes en borrador, Piñera y Guillier incorporan figuras e ideas nuevas para sumar votos balotaje, Usted no tiene una emergencia, Ferro Carril 3 Gladiador 1. La lección de un experto, Fútbol Sala. Ceibal vs Chaná, y Atl. Arsenal vs Tigre juegan esta noche por la “A”, Básquetbol Play Offs. Salto Uruguay vs Universitario esta noche… ¿“Barrida”, o Tercero?, Clausura 14 fecha. Se cerró la fecha 14, Defensor y Nacional empataron, Osvaldo Simonet Arburúas. Principal de SIMAR Inmobiliaria, “Nuestra sociedad más que de  amigos, es de hermanos”, Bruno Mori. Contador Público. Estudiante de Rematador Público y Operador Inmobiliario., Curso de Rematador y Corredor Inmobiliario en UTU. Con el Director de Escuela  Superior Tecnológica de Administración  y Servicios UTU: Miguel Ángel Texeira., Se dinamiza la venta de vivienda social, pero hay menos proyectos, Compraventa de inmuebles creció 21% en el primer semestre del año, , Incendio en zona de La Gaviota, Presidente de Centro Vasco de Salto hace un balance de la agenda anual cumplida, Presidenta de ACAS : “Ha sido un buen año y continuaremos en la lucha por la defensa del acuífero”, “Si la Intendencia nos da los materiales ponemos la mano de obra”">27</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/11/28" title="Pérdidas totales ocasionó voraz  incendio en depósito de UTE ayer, Con las ganas de  “pelear por lo  que es justo”, Autor del hurto a COSALCO quedo libre y  deberá presentarse los fines de semana por 90 días, Para neutrales, &#8220;no dice la  verdad de los hechos; miente&#8221;, Salto Uruguay primer finalista del  campeonato “Salteño” en  básquetbol, El viernes comienza en Paysandú, Ceibal campeón en la divisional &#8220;C&#8221;, Salto campeón categoría individual, Se completa la última fecha de la &#8220;C&#8221;, Confalonieri, aunque no sea un goleador&#8230;, La aceptación de la derrota, ¿Qué hacemos  con el Dickinson?, Sépalo, Ferro, ¿Cuál es el futuro de Jorge Noboa?, &#8220;La incomparable pasión que fue jugar, entrenar y aprender&#8221;, Campaña del &#8220;Gladia&#8221; para operar a Bertoni, Jorge Coimbra: “como se han  ido tantos.., Ferro Carril con 6 copas: el más ganador del siglo, Postergado Salto  Grande vs Barcelona, Sí los números marcan, Nacional debería ser finalista esta noche, Florida Futsal dejó de ser sorpresa, Ferro Carril (0) vs Nacional (1)  juegan esta noche el partido Nº 2, Cesar  Ovidio Silva y los asentamientos, Retoños organiza  festival en el cine, A prisión quién hurtó &#8221; aromas &#8220;, Otro conductor para  cumplir trabajos  comunitarios, Adios a la racha adversa de 35 años, Necrológicas, Fúnebres, Vázquez se opone a pena de muerte o  castración química por casos de pedofilia, Escuela Rural Nº83 de Colonia Rubio distinguida con el Premio Nacional de Eficiencia Energética, Emocionante experiencia, Exposición «El sueño de la razón»,  obras de Georgina Lacoste, Afirman que el 90 % de las mujeres  chilenas han sufrido acoso sexual, Tensión entre familiares a doce  días sin rastros del submarino argentino, Temer recibe alta tras someterse a  angioplastia en tres arterias coronarias, Lanas: lote Merino Fino hijo U$S12,50, Habrá descuentos en la tarifa eléctrica para  los plantadores de arroz y cultivos de verano, Provocó disturbios en barrio Nuevo Uruguay, Alcoholizado le disparó a su  inquilino con una chumbera calibre 22, El director de INEFOP dijo en Salto que Lima podría ser considerado como una de las figuras de renovación del FA, El Centro MEC sigue en  silencio tras destrucción  del mural de Rodríguez Musmanno, Presidente de Centro Vasco de Salto hizo un  balance positivo de la agenda anual cumplida, La Intendencia promueve la apropiación de los  espacios públicos como elementos de inclusión, El tema de los ataques sexuales&#8230;, Insistimos: es preferible prohibir el uso del casco, Con el siguiente título: Centro CECAP presenta su muestra anual en el Mercado 18 de Julio éste 1ro, de diciembre, Exitoso trío juvenil de chamamé llega a Academias Previale el próximo 1ro de diciembre, Del 7 al 9 de diciembre Primeras Jornadas Internacionales de Informática Aplicada a la Educación se desarrollarán en el CERP">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>