<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo;  RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/humor/216632.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No puede ser tan caro' href='http://www.diarioelpueblo.com.uy/especialessemanales/no-puede-ser-tan-caro.html' />
<link rel='next' title='En la tabla' href='http://www.diarioelpueblo.com.uy/titulares/en-la-tabla-3.html' />
<meta name="generator" content="WordPress 4.1.24" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/humor/216632.html' />
<link rel='shortlink' href='http://urls.uy/k-4ha' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://urls.uy/k-4ha" rel="shortlink">
<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 15 de Octubre de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-887"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/expo-salto-2018" >EXPO SALTO 2018</a>
</li>
	<li class="cat-item cat-item-880"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy" >LECHERÍA HOY</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-878"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2018" >2018</a>
	<ul class='children'>
	<li class="cat-item cat-item-877"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2018/suplemento-dia-del-abuelo" >SUPLEMENTO DIA DEL ABUELO</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
	<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-novias" >Suplemento Novias</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones" >«Actitud con condiciones»</a>
	<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
		<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-216632">
				
					<h2><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/216632.html" rel="bookmark"></a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 15.10.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/humor/216632.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/10/HUMOR1.jpg"><img class=" size-full wp-image-216633 aligncenter" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/10/HUMOR1.jpg" alt="HUMOR" width="550" height="968" /></a></p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/especialessemanales/no-puede-ser-tan-caro.html" rel="prev">No puede ser tan caro</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/en-la-tabla-3.html" rel="next">En la tabla</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="216632" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4fc69b83a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1539619451',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget--><div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2018/09">&laquo; sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.diarioelpueblo.com.uy/2018/10/01" title="Parece una pintura, Trabajadores de estaciones de servicio quieren bajar a las 40 horas semanales, El dirigente del Partido Nacional Carlos Albisu criticó los  dichos del ministro de Trabajo sobre el desempleo en Salto, Aseguran que es “falsa” la noticia sobre salmonella en  los helados Grido, difundida a través de las redes sociales, VOX POPULI, La música: ese formidable tranquilizante, Agenda Salto 2030- pensando el futuro, Intendencia trabaja en la recuperación de calles en barrio Umpierre, Secretario General de la Intendencia de Salto participó de la Expo Ganadera de Concordia, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, ¿Quién dijo que Quiroga era zurdo?, LA IDA de  BURT REYNOLDS, El coro del Conservatorio Sagaría presenta esta noche una  propuesta musical particular en fusión con la banda militar, Carta de adultos de Bella Unión al prof. Wilson Netto, Robaron 30 gallinas de un establecimiento de la zona del  Hipódromo, y 12 sillas de PVC del interior de una casa, Rememorando la “Batalla del Rincón”, Los investigadores reconstruyen el hundimiento de dos galeones de Felipe V en el Caribe y hallan 45.000 objetos, Uruguay sale a la conquista de turistas argentinos en FIT de Buenos Aires, Fúnebres, Necrológicas, Uruguay se une al movimiento internacional de sensibilización por el Día Mundial de  Lucha contra la Rabia, Este sábado en el marco de la Expo Salto, Daniel Medina realizará el 2° remate de Vientres Seleccionados, Importantes charlas se desarrollarán los días jueves, viernes y sábado en el marco de la 110° edición de la Expo Salto, En Salto se corren picadas mortales; ¿y la Intendencia dónde está?, expresó la dirigente colorada, La profunda crisis económica y el control mordaza que  impone el Estado arrasa con los periódicos en Venezuela, El foco de la comunidad internacional centrado en frontera colombiana por la grave crisis migratoria en Venezuela, Curas chilenos abusados por Karadima son  amenazados por obispos, dice víctima, LA NECESARIA INSERCIÓN DEL URUGUAY EN EL MUNDO SEGÚN ERNESTO TALVI, APUNTES EN BORRADOR, La deuda con el desempleo sí es grave, , En Chaná se ponen el overol y que el mañana vaya clareando, La continuidad mermada: ¡No le pueden errar tan feo!, Un salteño en la tierra del &#8220;Diablo&#8221;, &#8220;No tenemos noción de lo que el fútbol genera&#8221;, Solo la &#8220;C&#8221; pudo jugar algo, el resto&#8230; nada, Temporada del 2017 en la &#8220;A&#8221;. Se tuvo una liguilla sin suspensiones por lluvia, &#8220;No podemos cerrar &#8220;El Campeón del  Siglo&#8221; para jugar partidos en el Interior&#8221;, Básquetbol salteño. Círculo Sp. vs Salto Uruguay juegan esta noche y completan la 1ª fecha, Viernes 5 de octubre arranca L.U.B, Tenis: Pablo Cuevas vuelve a la acción en el Challenger de Campinas, Brasil, Tenis: Serena Williams participa de campaña contra  el cáncer de mama mediante un video en toples, Nacional: Se apronta para disputar el miércoles el pico de 32´ante Liverpool, La Dra. Patricia Barusso presentó ayer el “equipo” que la acompañará durante su gestión al frente del Hospital Salto, Adelanto: Celebramos el Día de la Música compartiendo los pensamientos de los artistas salteños, Niños de la Escuela No. 83 de Colonia Rubio Ganan Primer Premio en concurso auspiciado por CTM y en “Túnicas en Red”, Imágenes que hablan, Charla sobre Acoso Sexual en el IFD de Salto">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/02" title="Destrozados, La Dra. Patricia Barusso presentó ayer el equipo que la acompañará durante su gestión al frente del Hospital Salto, Entre otras cosas, robaron un rifle automático calibre 22 con 15 cartuchos, El Ministerio de Trabajo realizó en 2017 más de una inspección diaria a establecimientos rurales en Salto, VOX POPULI, La tenencia responsable de los perros, HUMOR, Estreno en Salto del documental “Fe en la resistencia” con la presencia de su director, Intendencia de Salto cerró en exitoso Mes de la Juventud, Ayer 1º, se cumplió el Día Internacional de la Música y lo celebramos compartiendo pensamientos de artistas salteños, Inauguran Plaza Sonora en Villa Constitución a instancias del proyecto “Compartí Cuidados” que se cumple allí, De la Asociación  de Amigos de la Flora Nativa, POLICIALES, Rapiña a transeúnte, Uruguay alcanzó nueva certificación para exportar alimentos a comunidades musulmanas, Uso racional de agroquímicos y nuevas propuestas tecnológicas para la producción sostenible de frutas y hortaliza 3  de octubre-INIA Las Brujas Conferencista, DIGEGRA organiza curso de “Tecnologías de aplicación de plaguicidas» dirigido a técnicos, Fortalecer el entramado productivo; agro más turismo en Salto, Charla sobre Acoso Sexual en el IFD de Salto, ORLANDO BELTRAMELLI CUMPLE HOY 97 AÑOS, ASIDUO LECTOR DE DIARIO EL PUEBLO Y OCTACILDO SILVEIRA CUMPLIÓ 80 AÑOS., Concierto de Guitarra de Gustavo Ripa en el Teatro Larrañaga, Finalizaron talleres de carnaval de DAECPU, FÚNEBRES, NECROLÓGICAS, Gomensoro tendrá  una fabrica de quesos, Se ha vuelto de moda embestir y fugar, Copiosas lluvias el fin de semana, Poema de Bernarda es seleccionado a nivel Internacional, Hoy con Pablo Villaverde, el gestor de un museo itinerante que cuenta con toda la colección del estudio “Foto Murguía”, Básquetbol detalles Así jugarán, Las 18 ilusiones que fueron y vencieron ¡Botines Celestes en lo más alto!, Divisional &#8220;B&#8221; Un martes sin reunión, Escasez de venta de entradas explotó en el Consejo Superior. El gerente de la Liga con respaldo total: «si no me tienen confianza, me lo dicen», Cìrculo Sportivo (75) – Salto Uruguay (71) Segunda victoria, ante el mismo rival, Decisiòn sorpresiva de la FUBB con el entrenador de la Selección Uruguaya de Bàsquetbol. Marcelo Signorelli fué cesado en su cargo, El Director del INAU en Salto, rechazó las acusaciones de acoso laboral y aseguró que no recibió ninguna denuncia, Melina Carballo Vicerreina de la Belleza en certamen internacional realizado en Panamá, La “Master” de Masterchef Alicia Patella brilla en el Décimo primer Salón del Vino Fino en la Calandria, Grupo coral “Armonía” viajará a Necochea para participar de encuentro de coros, Adelanto: A teatro lleno se estrena Padaluck y vuelve a presentarse domingo 7 de octubre en “El Andén”">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/03" title="Melina Carballo Vicerreina de la Belleza en certamen internacional realizado en Panamá, El Director del INAU en Salto, rechazó las acusaciones de acoso laboral y aseguró que no recibió ninguna denuncia, La “Master” de Masterchef Alicia  Patella brilló en el Décimo Primer Salón del Vino Fino en La Calandria, Traspaso, Informe remitido a EL PUEBLO por el MTSS dice que el 4,8% de la población total de Salto, siendo 6.413 personas, Charla – Taller de “Paisajismo con Nativas” a cargo del Ingeniero Agrónomo Andrés Berrutti, VOX POPULI, HUMOR, Lo más importante es lo que no se ve, Con dos destacadas actividades el viernes 5 sobre primera infancia, celebran el Día Nacional del Bebé, Intendencia aumentará a 15 las becas anuales para estudiantes, A sala llena se estrena Padaluck y vuelve a presentarse el próximo domingo 7 de octubre en “El Andén”, Una pareja lesionada tras dislate familiar que terminó a los tiros en el barrio Artigas, la mujer herida está embarazada, La Agremiación de Criadores de Caballos Criollos de Salto organiza actividades a realizarse en la Expo Salto, Este jueves el ministro Benech participará en apertura de Expo Salto 2018, Otra vez la naturaleza suelta su fuerza destructiva en el sector hortícola, “Generando espacios de Encuentro Educativo e Identidad”, Estreno en Salto del documental “Fe en la resistencia” con la presencia de su director, 5 y 6 de octubre se realiza el “Campamento de Educación Popular” en Termas del Arapey, Seminario “Relaciones de Género: Aportes  desde la teoría y el movimiento social” en Artigas, Uruguay difunde campaña para prevenir el uso problemático de cannabis, Las exportaciones uruguayas caen 0,3 % en el acumulado del año, Fúnebres, NECROLÓGICAS, Camiones usados dona la Intendencia de Montevideo a Bella Unión, Búfalos en torneo internacional, Beltrán Vázquez asumió la comuna Artiguense, Camioneta hurtada pasó el puente, En sub 15 manda Santa Rosa, Alberto Rodríguez integra nuevo grupo nacionalista, Uruguay logra certificación para exportar alimentos mediante el rito &#8220;halal&#8221;, Material arqueológico, Grupo coral “Armonía” viajará a Necochea para participar de encuentro de coros, Básquetbol detalles Así jugarán, Los más “chiquitos” disfrutarán el domingo 7 en Círculo Sportivo, Sábado 6 de octubre Vuelve el fútbol de selecciones juveniles de OFI, Liga de las Colonias Agrarias.  Independiente y Chapicuy definen la Primera Rueda hoy en el Vispo Mari, Victoria “franjeada” sin sobresaltos, Nacional: Esta tarde juega el “pico” pendiente ante Liverpool por la Anual, “La franquicia por naturaleza ha sido un sistema que ha sobrevivido mejor que cualquier otro en las crisis”, De menos a más: los comienzos del emprendedor, MODIFICACIONES A LA LEY DE INVERSIONES N° 16.906 INTRODUCIDAS  POR DECRETOS 143/018, 218/018, 259/018 Y CRITERIOS COMAP, Presentando: Johana Rasgido Licenciada en Enfermería en Residencial Guadalupe, Auditorías internas de calidad, Gastón Ernst, Hoy se conmemora el día del Odontólogo y en ese marco se recuerda la importancia de mantener una buena salud bucal, 6 y 7 de octubre se celebrará Yoga Fest Daymán">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/04" title="Lluvia de hamburguesas, Encañonaron al propietario de un almacén con una escopeta de caño recortado y le dijeron “tirate al suelo o te quemo”, Con la presencia del Ministro de Ganadería Agricultura y Pesca, esta tarde se realiza el acto de apertura de la 110° Expo Salto, “Si tuviéramos más dinero reduciendo pasividades  militares, podríamos estar creando más empleos”, dijo, Se conmemoró ayer el día del Odontólogo y en ese marco se recuerda la importancia de mantener una buena salud bucal, VOX POPULI, El ciudadano tiene derecho a acceder a la información de instituciones públicas, HUMOR, La Intendencia cedió en comodato predios al club Quinta Avenida 33 para que construyan su cancha, Intendencia trabaja en recuperación de calle Rincón, “Hoy hablar de gestión no es decir todo está perfecto”, dijo la Dra. Barusso ante las “complicaciones” que se enfrentan, En Cuchilla de Guaviyú, Alcalde Henderson dijo, “además de la policlínica trajimos la ambulancia”, La Ley de Lavado de Activos genera confianza y transparencia para el sistema financiero uruguayo, POLICIALES, Una vivienda precaria fue consumida por el fuego en Ceibal Sur, Un automóvil chocó contra una columna en el kilómetro 502 de la ex ruta 3, SMU: Hubo acuerdo en salud privada, Se realizará en Concordia una jornada sobre los aportes de la inmigración polaca a nuestra cultura, 6 y 7 de octubre se celebrará Yoga Fest Daymán, Este sábado última función del año de: “Santito Mío”, Cae indicador de precios lácteos en la primera licitación de octubre de FONTERRA, Trabajos en el Cementerio Central de Salto, Los peces de Río Uruguay, La hermana Juana Traba se instala en Italia, El pedalista Alejandro Cardoso compitió en el Brasil con éxito, El abogado de Fujimori apela la anulación del indulto, Falleció el gran artista Hermenegildo Sábat, Uruguay busca en el extranjero ideas para fortalecer transporte metropolitano, Crean en Uruguay comité por la democracia brasileña y piden libertad de Lula, Fúnebres, NECROLÓGICAS, Íntimo y austero, el último adiós a Hermenegildo “Menchi” Sábat de sus familiares, el gran dibujante uruguayo, Josefina Arzuaga entrevistada por ESPN Woman Latinoamérica, Octavio Leal se lució en Brasil y  clasificó al Sudamericano de Chile, Básquetbol detalles Así jugarán, La fiesta del Mini Básquet se viene el domingo 7 en Circulo Sportivo, &#8220;El fútbol no tiene por qué estar al margen de la situación general&#8221;, &#8220;Desdramatizar&#8221; al fútbol: esa cuestión, Escritorio Ruben F. Cánepa participa con muy buenos ganados hoy en el 199° remate de Plazarural y Plaza Angus, 120 lanares y 100 vacunos participan de la muestra, Para la Intendencia de Salto es un gusto apoyar esta fiesta dijo el secretario general, Importantes charlas se desarrollarán hoy en el salón Multiespacio de la Expo Salto, Carlos Ardaix, coordinador general de la Expo Salto destacó el servicio de ómnibus que posibilitará la llegada de todo el público salteño a la exposición, Destacadísima oferta presentará escritorio Indarte y Cía. hoy en Plazarural, Ministerio de Ganadería y fruticultores Programa de manejo de plagas reduce 90% la aplicación de agroquímicos en frutas y facilita la exportación, ECONÓMICOS">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/05" title="Los quemaron, Asaltaron una rentadora de automóviles sobre el mediodía de ayer y se llevaron un portafolios que tenía 100 mil pesos, Asumió ayer la primera mujer al frente de una cárcel en Salto, es civil y funcionaria del INR desde hace cuatro años, VOX POPULI, Cuidemos el agua, HUMOR, Comunidad Emprendedora presente en Expo Salto con 63 emprendimientos, Cra. Angelina Bazzano destacó inversión de Intendencia en maquinaria Vial, Faltan 40.000 personas en edad de trabajar que no están, Cuatro personas fueron condenadas por la justicia penal tras el incidente que terminó a los balazos en el barrio Artigas, Obreros de SAMAN Tomás Gomensoro movilizados, La Escuela Nº 3 para ser declarada Patrimonio Histórico, Bloco violeta, Patrimonio y Derechos Humanos en Bella Unión, Pesca deportiva turística, Taller para músicos  y otros, Seminario “Relaciones de Género: Aportes desde la teoría y el movimiento social” en Artigas, Promoción del Destino, AITTANA RODRÍGUEZ FLORES, Comentarios de cine, FÚNEBRES, NECROLÓGICAS, Si los suecos no lo dan&#8230; el Premio Nobel de Literatura 2018 que eligen críticos y autores argentinos para este año, Rugby tras la suspensión: Indios de Mercedes va por el Campeonato; Vaimaca por la Copa de Bronce, Sin cambios sustanciales en tabla al cabo de la 2ª fecha del torneo Clausura en 1ª división. Posiciones definidas, En la jornada de hoy inicia el máximo torneo de baloncesto a nivel país. Hoy arranca L.U.B., U15 en Montevideo, El último adiós al Esc. Hugo D&#8217; Ángelo &#8220;&#8230;.y yo se que soy medio cascarrabias&#8221;, La OFI &#8220;cortó de cuajó&#8221; y suspendió por &#8220;tiempo indeterminado&#8221; torneos juveniles, Liga de las Colonias Agrarias Independiente ganó la Primera Rueda, Salto Uruguay (64) – Universitario (78) Hizo lo que debía, El Salón multiuso del Parque Dickinson. «Es el inicio de más proyectos que vendrán», Ayer se inauguró la 110° Expo Salto. Hoy calificación de ovinos, concurso de vellones y remates, Daniel Constantín en el acto de inauguración de la Expo. El agro para los productores es un medio y una forma de vida, en el cual últimamente se trabaja más y se gana menos, Angelina Bazzano detalló algunas acciones sobre las que ha venido trabajando la Intendencia en pos del medio rural, Enzo Benech se comprometió a trabajar en conjunto con los productores para que al país le vaya mejor, Charlas organizadas por el Plan Agropecuario y la AAS contaron con nutrida concurrencia, Plazarural comercializó 10.696 vacunos; el 97,2% del total ofertado ayer en su 199° remate, Delegación de la Academia Roma viajará a participar del Mundial de Danzas en Orlando, Éxito total de la tarjeta Microfin de Supersalto: récord de más de quinientos usuarios, Primer Festival Nacional de Poesía en homenaje a Ricardo Prieto">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/06" title="La Tecnoferia 2018 contó con más de 200 niños expositores y cientos de maestros involucrados, superándose cada año, Programación para hoy y mañana, Vecinos de barrio Ceibal realizaron un nuevo “piquete”, VOX POPULI, Somos transgresores, HUMOR, En apertura de Expo Salto 2018, Cra. Angelina Bazzano destacó inversión de Intendencia en maquinaria vial, Así lo anunció el intendente Lima junto al principal de la constructora. Intendencia y empresa Cujó  retomarán las obras en el barrio Ceibal en la semana del 22 de octubre, Junta Departamental de Salto. Media Hora Previa: La proliferación de insectos; los  daños causados a productores por el clima y la diversidad, fueron algunos de los temas tratados, Expo Salto 2018, Por la tentativa de hurto en  un vehículo no podrá acercarse a los locales Ta Ta por 4 meses, Hurto a transeúnte, Incautación de estupefacientes en barrio Patulé, Entrevista a Gabriela Albisu &#8211; Farmacia Albisu, Este sábado 6 de octubre vuelve la pieza más reidera del año: “Santito Mío”, Primer Festival Nacional de Poesía en homenaje a Ricardo Prieto, Economía y Finanzas, Autoridades inauguran un mural dedicado a la inmigración en Montevideo, La tasa de desempleo de Uruguay sube a un 9 % en agosto, Fúnebres, NECROLÓGICAS, Estudios de anatomía patológica en el Hospital de Artigas, Muestra &#8220;Sonidos&#8221; por Bernarda Lima, Nacional y “U” en punta, «Dio la mano al que lo necesitase, sin pensar en el equipo que jugaba», Uruguay jugará un amistoso contra Brasil en Londres, Inglaterra: Rafa Benítez fue multado con 68 mil dólares por hablar de un árbitro, Celebran el Día del Patrimonio este fin de semana en todo el país y en Salto habrá una exposición de los inmigrantes, 15 AÑOS DE ROCÍO LOETTI, KARINA SUÁREZ CELEBRÓ SU CUMPLEAÑOS EL PASADO 30 DE SETIEMBRE, LUCÍA BISIO IRAZUSTA, 50 años de Magisterio, Mirta Turino Referente de REDAM Salto reflexiona sobre la vejez y el envejecimiento, Plan Ibirapitá ¿Qué es Plan Ibirapitá?, Turismo social brindado por el BPS, Cultura y recreación, AJUPENSAL CELEBRA EL «DÍA DEL JUBILADO», Gladys Panissa «Intentamos devolver lo que la vida nos dio», 10 consejos para envejecer de forma saludable, Neurobic: gimnasia mental para mantener joven el cerebro, ¿Se siente tan bien ahora como se sentía a los 40? ¿A los 50?, ¿ Que cuántos años tengo?, Grandes campeones de las razas ovinas de la Expo Salto 2018, Homenaje a Carlos Correa, Cabaña Ibirapitá de Correa Hnos. expuso la Gran Campeona Merino Australiano P.I, Concurso de vellones Merino Australiano: los de mayor valor fueron de La Magdalena, Destacada actuación de La Magdalena: cinco grandes campeones y los dos mejores vellones del concurso, Cabaña San Rafael realizó el lanzamiento de su remate anual que tendrá lugar el  próximo lunes 15 de octubre, El mejor animal de la raza Merino Australiano fue de cabaña Don Stelvio, GRANDES CAMPEONES DE LA EXPO SALTO, Grandes campeones de la Expo Salto 2018, Daniel Medina realiza hoy el segundo remate especial de vientres seleccionados, Buenas ventas de carneros Merino Australiano, Jurado de Merino Australiano ve muy bien posicionada la raza en Uruguay">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/07" title="Para todos los gustos, Propuesta promocional del sector turístico ofrece 3&#215;2 en alojamientos hasta diciembre, Los amigos de lo ajeno continúan haciendo de las suyas, siendo las fincas y los vehículos estacionados en la vía pública el blanco preferido, Escritores salteños presentarán sus obras en una sola actividad durante la 41ª Feria del Libro de Montevideo, VOX POPULI, Patrimonio no para el recuerdo inerte, HUMOR, “La izquierda necesita urgentemente repensar su relación con los movimientos sociales”, En el mes del adulto mayor… “Por una vejez activa y saludable”, Susana Dzuiba lanzó el libro «Despiertos», historias para niños «verdaderas, con un toque de enseñanza y picardía», Éxito total de la tarjeta  Microfin de Supersalto: récord de más de quinientos usuarios, Cumplió 15 años Guillermina Moreni Quintana, “Los que viven después”: la novela que José María Delgado dejó inédita, Comunidad Emprendedora inauguró su espacio en la Expo Salto 2018, Salto Hortícola presente en la Expo Salto 2018, Jornada violenta: seis homicidios en menos de 24 horas, Científicos de 3 países avanzan en tratamiento de ELA, dice experto uruguayo, Las aves rapaces, custodias del cielo del principal aeropuerto de Uruguay, Fitch cambia de estable a negativa perspectiva de riesgo para Uruguay, Fúnebres, NECROLÓGICAS, Frente Amplio de Bella Unión propone corregir el rumbo del proyecto sucroalcoholero para el período 2020-2025, Faena ovinos en Brum, Mejorar el espacio público, Vamos Salto reunió a su dirigencia para comenzar a trabajar en el programa de Gobierno, MENTIRAS  VERDADERAS, Salteños viajaron a Córdoba al 11ª  Encuentro Nacional de Locutores, Los números de dos grandes de nuestro fútbol, ¡Qué se haga el fútbol, que de eso se trata!, Arrancó la 11 fecha, Defensor goleó a Wanderers, empataron Torque – Atenas y Progreso -Liverpool, La más heroica de las rebeliones, Los grandes campeones de la raza fueron de Parietti Criollos: Hoy se disputa la final de Campeonato de Marchita, Cabaña San Rafael expuso por segundo año consecutivo el Gran Campeón Aberdeen  Angus y campeón supremo de la raza, Escritorio Ruben F. Cánepa logró tres precios máximos  en el 199 remate de Plazarural concretado el jueves, El campeón supremo Hereford “no era lindo, era bueno”, dijo el jurado Luis Ignacio Bordaberry, Se vendieron 9 toros a 2.422 dólares de promedio, Bayucuá expuso la Gran Campeona de la raza  Aberdeen Angus: “una ternera muy completa en al cual ciframos nuestras esperanzas” dijo María Mattos, Pista de Aberdeen Angus presentó “animales con excelentes fenotipos y buenos balances en sus datos”, Escritorio Indarte y Cía. se encuentra abocado a la organización de destacados remates de reproductores, Muy buen remate de Daniel Medina en la Expo Salto">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/10/08" title="Por el camino de la Fe, Rapiñaron la pizzería Trouville el domingo a la  madrugada con una escopeta y un revólver, se llevaron 50 mil pesos, VOX POPULI, Los coterráneos  no somos más  uruguayos que nadie, tampoco menos, Seminario “Relaciones de Género: Aportes desde  la teoría y el movimiento social” en Artigas, Relocalización de familias afectadas por las inundaciones: 38 familias con casa nueva, El acceso a la vivienda y la articulación con otros organismos  es primordial para el Director de Desarrollo Social de la IdS, Bordaberry no se encuentra inhabilitado para ejercer como Senador e integrar la Comisión de Regulación de la AUF, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Uruguay cierra Día de Patrimonio celebrando la democracia y los DD.HH, Director de Hacienda de la comuna e integrante del Partido Comunista habló al FA de su participación en el gobierno, Una mujer fue herida con arma blanca por un familiar que estaba en estado de ebriedad, la Policía ya detuvo al agresor, 8 de Octubre: «Día Mundial del Servicio Leonístico”, CHARLES AZNAVOUR:  EMINENCIA DEL CANTO UNIVERSAL, Taller de lectura, escritura y  Libro Cartonero. PAS MEC, Déborah Rodríguez entrena  físico y mental para Tokio tras frustración de Río, Por una “traición de género”, la murga capitalina Falta  y Resto anunció que no saldrá en Carnaval este año, Bolsonaro acaricia la presidencia de Brasil, Fitch cambia de estable a negativa perspectiva de riesgo para Uruguay, Niños tailandeses rescatados de una cueva presentes en JJOO de la Juventud, Necrológicas, Fúnebres, Campeonato de Marchita: Carbonada Rumbeadora de cabaña Cabellos y Del Silencio Olodum de La Colonia fueron los ganadores, Cuando el periodismo se vuelve mitología, historias que se han llevado al cine sobre cómo debe ejercerse la profesión, El rostro menos luminoso de Uruguay, “NI VENCIDOS, NI VENCEDORES”, Más de 1.000  cervezas competirán en Chile  por ser la mejor de  Latinoamérica, Apuntes en borrador, Más Uruguay para más gente, , Nacional (3) Salto Nuevo (2). El tricolor volvió a la lucha por el título, Ferro Carril 0 Universitario 0. El tiro por la culata, Gladiador 1 &#8211; Ceibal 0. Ajustado triunfo de Gladiador que lo  deja como líder de este petit torneo, La &#8220;C tiene tres punteros&#8230; pero: ¡Que bueno quedó el Campeonato de la &#8220;B&#8221;!, En el fútbol Máster &#8220;B&#8221;. La Cafetera Campeón, En el Fútbol Comercial ¿Quién para a Pinturería Más Color?, Posiciones &#8220;C&#8221;, Básquetbol salteño: Nacional vs Ferro Carril es el destacado en la 3ª del Clausura, Básquetbol detalles. Así se jugará la 3ª del Clausura, Básquetbol resultados. Así marchan en el “Salteño”, Básquet L.U.B. Nacional de “visita” le ganó al campeón Malvín por la 1ª  fecha de L.U.B, Formativas Básquet. Ferro Carril vs  Atl. Juventus hoy en Sub 18, Peñarol perdió pie: 1-0. El viejo Rampla hizo temblar todo, Racing hizo sentir la fé de la Escuelita; 2-1, Queda en claro: es Fénix y no se rinde, Fue el cerrojo de  Cerro y Danubio, Así paso, Campeonato Nacional de ONFI. Un Salto a la final: la selección de 12 años jugará la Copa de Oro, Fútbol Femenino. Nacional sigue bien arriba en el Clausura, Billar. Círculo Sportivo y Cultura jugarán la  final del Play Off, Automovilismo. André Lafón fue segundo en la octava fecha del Superturismo, Más serenos y la posibilidad de un cerco perimetral darían más seguridad al área La Intendencia se hará cargo de los daños en los vehículos afectados con bombas molotov en las oficinas de tránsito, Siniestro de tránsito en horas del mediodía, Adelanto: Hijo de salteño participa de la XIII Conferencia de Ministros de Defensa de las Américas realizada en México, Adelanto: Capacitación de docentes en el programa GURÍ y CAPDER">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/09" title="LAS LLEVÓ PUESTAS, La Intendencia se hará cargo de los daños en los vehículos afectados con bombas molotov en las oficinas de tránsito, Salto Hortícola: Mejor Stand Industrial Interior en Expo Salto 2018, Policía tiene “indicios claros” de la identidad de los asaltantes a pizzería Trouville y trabaja en su captura, Ante la eficiencia lumínica y energética de las lámparas Led, Salto Grande y la Intendencia apuntan a la nueva tecnología, VOX POPULI, Delinear una política firme y mantenerla, HUMOR, La Intendencia colocó luminaria Led en el barrio Calafí, Secretario General se refirió a las políticas departamentales orientadas a los adultos mayores, Angus de Bayucuá salen a la venta mañana en el local de la Asociación Agropecuaria de Salto, Inauguraron una plaza Sonora destinada a los jóvenes con discapacidad el pasado jueves 4 en Villa Constitución, Salto Grande entregó nueva luminaria Led, POLICIALES, El hijo de un salteño participó de la XIII Conferencia de Ministros de Defensa de las Américas celebrada en México, Capacitación de docentes en el programa GURÍ y CAPDER, Salida didáctica “La historia y los jóvenes” Liceo 5, El primer humanista del arte, no era un bruto genial como dijeron Ortega y Gasset y la Generación del 98 era más que eso, Economía y Finanzas, Gobierno argentino defiende subida del gas denunciada por la Justicia, Rapiñaron al sereno del Centro de Diálisis tras realizar varios disparos con armas de fuego, Chile registra déficit comercial de 122 millones de dólares en septiembre, Fúnebres, NECROLÓGICAS, Se recogieron firmas de la campaña &#8220;Vivir sin miedo&#8221;, Así marchan los torneos cañeras, No acampar pero se acampa, Teléfonos policiales de interés para Bella Unión, Alejandro Cardoso fue cuarto en Corrientes, ¿ Hambruna o comercio negro?, Presos de 12 países participan de feria cultural en una cárcel uruguaya, Detienen a argentino que intentó ingresar 436 pastillas de éxtasis a Uruguay, Con Jorge de Souza Un maestro que milita por la educación y la cultura, Nacional vs F.C.F.C, y “U” vs Círculo Sportivo juegan esta noche, Así jugarán, Es el destacado de la tercera, Favorito el “rojo” local, Karate El bronce oriental, Voleybol Allá va Uruguay, II Foro “La contaminación del agua y sus efectos sobre la salud” organizado por ACAS">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/10" title="Detuvieron a cinco personas e incautaron armas, motos, municiones, drogas y dinero, Ocuparon los pasajes que dan salida a la “manzana J” del barrio Quiroga y vecinos denuncian a ediles que los apoyan, Salió de su casa en horas de la tarde y cuando volvió le llevaron prácticamente todos los objetos de valor que tenía, VOX POPULI, HUMOR, La pena de muerte que tememos aplicar, otros ya lo hacen, Tras entrega de las 38 viviendas a afectados por la creciente, Intendencia comenzó demolición de sus casas anteriores, Remodelación de pabellones de baños en Daymán, Intensa agenda cultural en Chalet “Las Nubes” durante el mes de octubre, Medalla de oro de Mundial 1930 y raras antigüedades se subastan en Uruguay, POLICIALES, Asociación de Descendientes del Gral. José  Artigas organiza un “segundo encuentro”, en Paso del Parque del Daymán, Hoy a partir de las 15.00 horas se realiza el remate anual de los Angus de Bayucuá en la Asociación Agropecuaria, Genética Avanzada de La Magdalena sale a la venta este viernes en el local Valentín, El uruguayo sale del closet frutícola, Cumplió su primer añito el pequeño Valentín Girard Lechini, Cursos de Educación Permanente de UdelaR para Salto y Bella Unión, Seminario “Relaciones de Género: Aportes desde la teoría y el movimiento social” en Artigas, Curso taller de sistemas de información para la gestión agropecuaria, Convenio Sagrada Familia – UCU Campus Salto, Economía y Finanzas, Uruguay reporta 62 hurtos a cajeros  automáticos en lo que va de 2018, Uruguay trabaja &#8220;muy fuerte&#8221; en la exportación de servicios no tradicionales, Fúnebres, NECROLÓGICAS, Gobierno cofinancia obras en el departamento de Artigas por 28,6 millones de pesos, A 12 años de &#8220;Las estrellas no son nuestras&#8221;, Uruguay el más goleador del oficial de mayores, Luis Martínez suma sus goles al &#8220;Santa&#8221;, Trabajadores de Petrobras Uruguay deciden huelga de hambre tras asamblea, II Foro “La contaminación del agua y sus efectos  sobre la salud” organizado por ACAS, A mitad de noviembre arranca la competencia del Fútbol Sala, Muy buena participación de Nacional y Salto Uruguay (U15) en Montevideo, Una buena manera de ir preparando, Hoy miércoles 20.30 en Universitario, reunión (obligatoria) en la L.S.F.S, Divisional &#8220;B&#8221; De fondo Libertad y Sud América, Salto 10 años jugará en Young la semifinal del Nacional, Universitario (72) – Círculo Sportivo (61) Lógica pura, SELECCIÓN Ya llegaron 19 jugadores a Seul, Desde el pie &#8211; Cuarta edición &#8211;  Encuentro de Profesores de Arte de Escuelas de Salto-">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/11" title="Mucha basura, Vuelve hoy al juzgado numerosa banda detenida el martes con armas y drogas, Hurtaron un comercio en Salto Nuevo, El economista Rodrigo Arim destronó al matemático Roberto Markarian y será el nuevo rector de la UdelaR, VOX POPULI, Brasil en una hora crucial, HUMOR, Intendente Andrés Lima destacó el apoyo brindado a cooperativas de viviendas, Realizarán el quinto “encuentro fraterno” de ex curas del Uruguay, será este fin de semana en la ciudad de San José, Interact Club Salto invitó a los jóvenes de 12 a 18 años a participar de las reuniones del grupo, todos los sábados, Intendente Dr. Andrés Lima: “Para el 2019 se bituminizará el camino que va de Garasino a Lluveras”, Premio Horacio Quiroga Transcurre plazo de entrega de trabajos, Ley de inclusión financiera vigila el bolsillo de la gente, POLICIALES, “Germán Coutinho inauguró departamental en Barrio Jardines de Don Bosco, Rematazo de Bayucuá en la Agropecuaria de Salto: promedio de U$S 3.569 para 70 toros y U$S 1.673 para 101 vientres, Alto ausentismo golpea los costos de Conaprole, Exhibición regional de Paintball, Un artiguense en el mundial de fútbol para amputados, A.E.M.A. Bella Unión en congreso de municipales, A pocos días de la fiesta del azúcar en Mones Quintela, La liga de fútbol máster de Bella Unión cumplió 15 años, Las picadas, El deterioro de las calles, Allanan sede de argentina Techint en causa por presuntos sobornos en Brasil, Con una muestra plástica homenajean a María Irene Olarreaga Gallino, Economía y Finanzas, Uruguay firma convenio para atraer inversiones extranjeras a sector cannábico, Fúnebres, NECROLÓGICAS, Encuentro de Profesores de Arte de Escuelas de Salto, Campeonato del Interior de Rugby: Indios de Mercedes tricampeón; Vaimaca se quedó con la de Bronce, Nacional y “U” son punteros del “Salteño” de básquetbol en Mayores (1ª división), Formativas: Juegan hoy los más “chiquitos” en Sub 12 y Sub 13, Nacional vs Goes se destaca, José Luis Pertusatti (Nacional) «Jugar tres partidos el domingo es una saturación: la idea no era esa», OFI-AIAF y el fin del conflicto, José Luis Sabarrós, el gerente &#8220;Enseñanzas del Esc D&#8217;Angelo, esas que no vamos a olvidar&#8221;, Expectativa e incertidumbre: Qué puede pasar en la última fecha de la “B”, ECONÓMICOS">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/12" title="Remodelado, Justicia decide hoy si dos de cinco detenidos son los autores de asaltos, El precandidato del Partido Colorado advirtió que &#8220;la clase media está agobiada por los impuestos&#8221;, Inauguran hoy con una muestra plástica un homenaje a María Irene Olarreaga Gallino de la mano de Elsa Trolio, VOX POPULI, Brasil en una hora crucial, HUMOR, Rincón en Salto Nuevo, Se realiza en Salto el VI Encuentro Jurídico Nacional sobre Seguridad Vial, Ing. Carolina Tolosa será la coordinadora programática de Germán Coutinho, Curso virtual de Seguridad de la Información en el Ámbito Educativo orientado a docentes y alumnos, Canasta básica siguió subiendo y llegó a los 80.533 pesos, La justicia penal condenó a una mujer como la autora responsable del robo a un taxista a 8 meses de cárcel, La Magdalena realiza esta tarde a partir de las 15.00 horas su 16º remate en el Local Valentín, Gobierno continúa plan de facilidades para radicación de familias en el campo con inversión de 127.000 dólares en electrificación, Concurso nacional de fotografía “Con foco en derechos humanos”, UVA POINT de Vinos del Uruguay llega a Salto, Bautismo de María Burton Cardozo, Comentarios de cine, Economía y Finanzas, Bonos Globales de la Bolsa de Montevideo bajan 0,14 % hasta los 105,51 puntos, La Bolsa de Buenos Aires cierra con un retroceso del 3,28 %, Vino uruguayo, &#8220;el más europeo de América&#8221; según editor de la Guía Peñín, Marca País de Uruguay suma más de 30 empresas y ya supera las 720, Fúnebres, NECROLÓGICAS, A cinco años de tu partida entrañable Walter, Junior Belén vuelve a la conducción del gremio S.O.C.A., Plantel femenino de Uruguay de fútbol femenino en torneo nacional, No olvidar las cunetas, Hurtan en finca céntrica, Básquetbol salteño. Se viene lo más interesante y atractivo, Fútbol Sala. Primera semana de noviembre inicia la competencia del Fútbol Sala, Básquetbol detalles. Lo que resta en fase regular del “Salteño”, No se necesita ir ganando 3 a 0 para cerrar un partido», Amistoso: Uruguay enfrentará a Corea del Sur en Seúl, el partido comenzará a las 8.00 horas de hoy viernes, Realizarán esta noche un homenaje al “Che” y los caídos en Pando frente al local del MPP, Temática del 5to encuentro en San José convocará a un numeroso grupo de ex curas, Redam Salto comparte expresiones del extinto compañero Ruben Sosa, Concurso “Aprendiendo equidad” para alumnos de las escuelas rurales">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/13" title="Demolidas, Condenaron a cinco años de prisión al autor de asaltos armados a comercios, Martín Pertusatti, Liliana Filonenko y Jorge Pintos denuncian que la Intendencia hace desalojos sin respetar plazos legales, VOX POPULI, Brasil en la hora de Bolsonaro, HUMOR, Elenco de teatro viene realizando una gira por el interior del departamento, Intendencia apoya a pequeños productores afectados por temporal de noviembre, Reclamos por el mal estado de las calles y homenajes a vecinos en la Media Hora Previa, Cooperativas de Colegios María Auxiliadora e Inmaculada Concepción presentan  el proyecto educativo 2019, Redam Salto comparte expresiones del extinto compañero Ruben Sosa, Temática del 5º encuentro en San José convocará a un numeroso grupo de ex curas, Siniestro de tránsito grave en empalme de Pueblo Belén, La Buena Rienda realiza este domingo el 2° Campeonato de Riendas, La Magdalena vendió el 100% de la oferta: 125 toros hicieron 2.621 dólares de promedio, Cabaña Macedo vende sus Angus y Brangus el próximo viernes en Artigas, Incendio de automóvil de docente, Actividades parroquiales, Alcohólicos anónimos de aniversario, Takuaré llamando a niños, Ruben Ribeiro Luna con Novick, Macrismo afirma que no es un &#8220;problema&#8221; el &#8220;disenso&#8221; de aliada del Gobierno, Condenado en Chile por desaparición uruguayos saldrá de prisión los domingos, Escritores salteños presentarán sus obras en una sola actividad durante la 41ª Feria del Libro de Montevideo, Economía y Finanzas, La Bolsa argentina sube un 7,19 % por Wall Street y la calma cambiaria, Fúnebres, NECROLÓGICAS, Bonos Globales de la Bolsa de Montevideo suben 0,43 % hasta los 105,96 puntos, Para agarrarse “Mil de Fiebre”, Atl. Juventus vs Salto Uruguay completan esta noche la tercera, Así jugarán, Aprontan jugando, «Cuando llegué a Peñarol me encontré con nada», CONECTADOS CON USTED, CONTIGO&#8230;, SE UNIERON EN MATRIMONIO PABLO MORI TECHERA Y NATALY VIERA SAUCEDO, BODA CIVIL DE MARTÍN GONZÁLEZ RODRÍGUEZ Y NOELIA AGUERRE BALLESTEROS, CUMPLIÓ 15 AÑOS ROCÍO CARACCIOLO AMADO, JOAQUÍN CASAÑAS GALLIAZZI">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/10/14" title="“Lamentablemente no nos extraña que desde los tupamaros continúen con actitudes de intolerancia”, Robaron bicicleta a menor en pleno centro en la mañana de ayer, Master Class de Zumba promoviendo el ejercicio y la vida sana, No se pudo aprobar la Modificación Presupuestal elevada por el Intendente  Andrés Lima que otorgaba beneficios a funcionarios de la Intendencia, “El salario del trabajador no puede y no debe quedar de rehén de la mala administración de su empleador”, expresó la legisladora, VOX POPULI, Que nunca admitamos corrupción, ni corruptela, HUMOR, Con un ojo en Brasil, “desde el punto de vista político, nuestra historia de cultura cívica hace improbable un gobierno de ultraderecha”, La tiesa calma del invierno trajo una nueva ola de rapiñas y delitos violentos que llamó la atención de los salteños, Rapiña a mujer en la vía pública, Mujer víctima de hurto, Hurto en garaje de casa de familia en barrio Cerro, Daños y hurto en finca del Horacio Quiroga, Se llevaron 5 litros de suavizante para ropa de comercio de Salto Nuevo, 15 AÑOS DE JOSÉ GONZÁLEZ CHAMORRO, Una vez más se reeditó “El nauta”, de Julio Garet Mas, Alejandro Michelena y su nuevo libro, Convocatoria: Museos en la Noche, Uva&amp;Vino Point, un evento familiar que promueve al vino como alimento, La escritora Magdalena Helguera visitará el Liceo nº 2 “Antonio M. Grompone”, La frutilla salteña, una producción distintiva del Litoral Norte, Intoxicación por consumo de plantas de abrojo (Xanthium cavanillesii), Angus Más: 100% de ventas y promedio de 3.045 dólares para los 55 toros, Primera Expo Nacional de Texel será en Salto en el mes de febrero, Escritorio Cánepa realiza este martes en el local Valentín la liquidación total sin reserva genética de los Angus de MonteGrande, Intendencia implementó protocolo de actuación frente a situaciones de acoso sexual laboral, Fúnebres, NECROLÓGICAS, Varios temas abordará el grupo de Turismo de Bella Unión, Los 77 años de Heber, Mtro. Ovidio Silva y la situación del fútbol, CAIF brinda fuentes de trabajo, El Dr. Volpi y la candidatura de Sartori, Volverá el flechado, MENTIRAS  VERDADERAS, Alguien puede  quedar por el camino, Sub 14: Salto (3) – Guichón (1) Salto ganó con autoridad y quedó segundo solo, Así pasó, En la “C” se jugó la 7ª fecha Peñarol no pudo con Quinta Avenida 1-1">14</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/10/15" title="Sigue la racha, Intendencia de Salto presente en la Feria Internacional de Turismo en Buenos Aires, En el marco del proyecto “Corten Aulas” Club de  Niños “La Tablada” presenta “Sueños de Tamboril”, Dirigentes del FA remitieron carta ratificando que Plenario mantiene su visión crítica sobre nombramientos en gabinete, MPP pidió disculpas por pintar muro de los blancos, VOX POPULI, Condenable, Intendencia cumple con requerimientos en el interior de Salto, Patricia Ayala comparó al “Che” Guevara con José Mujica por la “coherencia” en su vida y su trascendencia internacional, Para paliar el desempleo el gobierno apunta  a la inversión pública y la obra pública como  un motor para el desarrollo, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, El 31 de octubre vence el plazo para inscribirse en el registro de “Puntos de Cultura” del MEC, Concurso “Aprendiendo equidad” para alumnos de las escuelas rurales, CHRIS DE BURGH: 70 AÑOS, Agredieron a un guardia de seguridad en el partido entre Universitario y Gladiador con petardos y terminó internado, Celebración del artista incómodo y salvaje, con la reedición de su biografía y una muestra de su pintura en un Museo (EL PAIS CULTURAL), Lacalle Pou buscará socios fuera del Mercosur si gana Presidencia de Uruguay, Mujica se retirará de la política si el Frente Amplio gana las elecciones, Aliada de Gobierno argentino afirma que pedirá juicio político a un ministro, Homenajean en Chile a militar condenado a 600 años cárcel por violación DDHH, Fúnebres, Necrológicas, Angus y Hereford de Cabaña San Rafael salen a la  venta esta tarde en la Asociación Agropecuaria de Salto, Rodrigo Arim tiene 46 años y fue decano de Economía por dos períodos, ahora es el nuevo rector electo de la UdelaR, EL OBSERVADOR entrevistó al diputado Fernando Amado. “Tiene que haber algo que no sea el populismo outsider ni los que no se dan cuenta que ya cayó el muro de Berlín”, dijo, Ciclo de charlas en Liceo Nº 2, LA POLÍTICA NO SOLAMENTE SE TRATA DE VOTOS, Apuntes en borrador, Juan Sartori, el multimillonario uruguayo que quiere ser  precandidato nacionalista  pero le debe millones al BROU, No puede ser tan caro, , En la tabla, Boston River conmovió la tabla y a Nacional se le movió el piso, Fútbol Sala. El Futsal que se viene, Fútbol Sala novedades. El Futsal ultima detalles, Defensor Sporting vs Atenas esta noche uno de los destacados en L.U.B">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

					
	</div><!--/subcol-->

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>

    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>

<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/recepcion320x320.gif" width="320" height="320" alt=""/>

<!-- ->
<!-- a href="#" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/09/fenix.gif" width="320" height="auto" alt=""/>
</a -->


<!-- Aviso Salto Grande - Santiago HEES  -->

<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-1200x800px.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-250x300px.jpg" width="320" height="320" alt=""/>
</a -->
	
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232-sidebar.jpg" width="320" height="320" alt=""/>
</a>
	
<a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233-sidebar.jpg" width="320" height="320" alt=""/>
</a -->
	

<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/10/PAGINA-UNO-LUNES-15-OCTUBRE.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/10/PAGINA-UNO-LUNES-15-OCTUBRE.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	

<!-- INICIO BANNERS PUBLICIDAD 320x320 hechoenelsur.com -->
    
<!-- a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/ ></a>
<br -->


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->



<a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/banner-casa-neumatico-320x300.gif" width="320" height="320" alt=""/></a>

<hr/>




    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		    </div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>