<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Acto y desfile conmemorativo  del día de la Independencia RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/sociales/171679.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Realizarán la primera jornada abierta de asociativismo, cooperativismo y economía social y solidaria en UdelaR' href='http://www.diarioelpueblo.com.uy/titulares/realizaran-la-primera-jornada-abierta-de-asociativismo-cooperativismo-y-economia-social-y-solidaria-en-udelar.html' />
<link rel='next' title='Uruguay plantea cumbre  China-LAC como opción para entrar en nueva ruta seda' href='http://www.diarioelpueblo.com.uy/internacionales/uruguay-plantea-cumbre-china-lac-como-opcion-para-entrar-en-nueva-ruta-seda.html' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/sociales/171679.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=171679' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 6 de Setiembre de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-171679">
				
					<h2><a title="Enlace permanente a Acto y desfile conmemorativo  del día de la Independencia" href="http://www.diarioelpueblo.com.uy/sociales/171679.html" rel="bookmark">Acto y desfile conmemorativo  del día de la Independencia</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 06.09.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/sociales/171679.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<div id="attachment_171682" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21106606_364007414029781_1477683801029757742_n.jpg"><img class="size-full wp-image-171682" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21106606_364007414029781_1477683801029757742_n.jpg" alt="Alumnos patín Alicia Finozzi" width="400" height="267" /></a><p class="wp-caption-text">Alumnos patín Alicia Finozzi</p></div>
<div id="attachment_171683" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/20621253_365650653865457_1942499633341484018_n.jpg"><img class="size-full wp-image-171683" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/20621253_365650653865457_1942499633341484018_n.jpg" alt="alumnos Colegio Sagrada Familia" width="400" height="267" /></a><p class="wp-caption-text">Alumnos Colegio Sagrada Familia</p></div>
<div id="attachment_171689" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21149883_363327817431074_8001033770425617905_n.jpg"><img class="size-full wp-image-171689" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21149883_363327817431074_8001033770425617905_n.jpg" alt="Conservatorio Sagarías" width="400" height="267" /></a><p class="wp-caption-text">Conservatorio Sagarías</p></div>
<div id="attachment_171688" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21151500_364007257363130_9115250385630257689_n.jpg"><img class="size-full wp-image-171688" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21151500_364007257363130_9115250385630257689_n.jpg" alt="Transitando Huellas" width="400" height="267" /></a><p class="wp-caption-text">Transitando Huellas</p></div>
<div id="attachment_171687" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21191974_363327374097785_4249149581635524283_n.jpg"><img class="size-full wp-image-171687" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21191974_363327374097785_4249149581635524283_n.jpg" alt="Instituto Formación Docente" width="400" height="267" /></a><p class="wp-caption-text">Instituto Formación Docente</p></div>
<div id="attachment_171686" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21272293_365649293865593_3150674557421924804_n.jpg"><img class="size-full wp-image-171686" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21272293_365649293865593_3150674557421924804_n.jpg" alt="Director y Profesores Universidad Católica" width="400" height="267" /></a><p class="wp-caption-text">Director y Profesores Universidad Católica</p></div>
<div id="attachment_171684" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21369121_365504967213359_3814096400413087173_n.jpg"><img class="size-full wp-image-171684" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21369121_365504967213359_3814096400413087173_n.jpg" alt="Cabalgatas Guiadas" width="400" height="267" /></a><p class="wp-caption-text">Cabalgatas Guiadas</p></div>
<div id="attachment_171685" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21314340_365650657198790_1906413899929257364_n.jpg"><img class="size-full wp-image-171685" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/21314340_365650657198790_1906413899929257364_n.jpg" alt="Liceo Osimani y Llerena." width="400" height="267" /></a><p class="wp-caption-text">Liceo Osimani y Llerena.</p></div>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/realizaran-la-primera-jornada-abierta-de-asociativismo-cooperativismo-y-economia-social-y-solidaria-en-udelar.html" rel="prev">Realizarán la primera jornada abierta de asociativismo, cooperativismo y economía social y solidaria en UdelaR</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/internacionales/uruguay-plantea-cumbre-china-lac-como-opcion-para-entrar-en-nueva-ruta-seda.html" rel="next">Uruguay plantea cumbre  China-LAC como opción para entrar en nueva ruta seda</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="171679" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e817732e94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="https://www.facebook.com/diarioelpueblodesalto/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/faz-media-copy.jpg" alt="" /></a>
	    	<a  href="https://www.ande.org.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/Semilla-320x2201.gif" alt="" /></a>
            <a  href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/08/DIA_SALTO_320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/171725.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a Un tema  que preocupa" href="http://www.diarioelpueblo.com.uy/vox-populi/un-tema-que-preocupa.html" rel="bookmark">Un tema  que preocupa</a></li>
								<li><a title="Enlace permanente a MasterChef Uruguay&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/masterchef-uruguay.html" rel="bookmark">MasterChef Uruguay&#8230;</a></li>
								<li><a title="Enlace permanente a ¨La Mesa Intercooperativa de Salto está llamada a  tener un rol decisivo, un rol trascendente en esto¨" href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/%c2%a8la-mesa-intercooperativa-de-salto-esta-llamada-a-tener-un-rol-decisivo-un-rol-trascendente-en-esto%c2%a8.html" rel="bookmark">¨La Mesa Intercooperativa de Salto está llamada a  tener un rol decisivo, un rol trascendente en esto¨</a></li>
								<li><a title="Enlace permanente a Uruguay plantea cumbre  China-LAC como opción para entrar en nueva ruta seda" href="http://www.diarioelpueblo.com.uy/internacionales/uruguay-plantea-cumbre-china-lac-como-opcion-para-entrar-en-nueva-ruta-seda.html" rel="bookmark">Uruguay plantea cumbre  China-LAC como opción para entrar en nueva ruta seda</a></li>
								<li><a title="Enlace permanente a Acto y desfile conmemorativo  del día de la Independencia" href="http://www.diarioelpueblo.com.uy/sociales/171679.html" rel="bookmark">Acto y desfile conmemorativo  del día de la Independencia</a></li>
								<li><a title="Enlace permanente a Mujica dice que fallo del Tribunal del Frente Amplio sobre Sendic es &#8220;duro&#8221;" href="http://www.diarioelpueblo.com.uy/nacionales/mujica-dice-que-fallo-del-tribunal-del-frente-amplio-sobre-sendic-es-duro.html" rel="bookmark">Mujica dice que fallo del Tribunal del Frente Amplio sobre Sendic es &#8220;duro&#8221;</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-395.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a &#8220;Yo viví en carne propia el seguimiento de la inteligencia militar en plena democracia&#8221;" href="http://www.diarioelpueblo.com.uy/interior_salto/yo-vivi-en-carne-propia-el-seguimiento-de-la-inteligencia-militar-en-plena-democracia.html" rel="bookmark">&#8220;Yo viví en carne propia el seguimiento de la inteligencia militar en plena democracia&#8221;</a></li>
								<li><a title="Enlace permanente a Congoja tras siniestro fatal" href="http://www.diarioelpueblo.com.uy/interior_salto/congoja-tras-siniestro-fatal.html" rel="bookmark">Congoja tras siniestro fatal</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/04/anigif.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/paginauno-060917-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/09/paginauno-060917-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1504711297',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/08">&laquo; ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/09/01" title="UN PARTIDO  CASI AMISTOSO, Un grupo de estudiantes convoca a una manifestación frente al Consulado  Argentino en Salto esta tarde, Vuelco dejó a una mujer lesionada, &#8220;El punto es beneficioso para nosotros&#8221;, Se cortó una racha  perversa de tres partidos de Eliminatorias con derrota, El empate sirvió a los dos, Uruguay se  mantiene en la zona de clasificacion directa, Segunda velada  por el Campeonato  de los Barrios, La 2ª del Clausura se juega  el sábado 2 en Nacional, La salteña Geraldine Acuña con la celeste en el Sudamericano de Perú, “No tengo ninguna duda: Tigre fue el  equipo de mejor propuesta en el año”, 1.020 minutos de fútbol, A la noche no le falta magia, “De desastroso para arriba”, Suspensión meditada, Valoraron el esfuerzo y el crecimiento, Decisión unánime para la suspensión, Amnistía reitera reclamo a Argentina para encontrar a activista desaparecido, El ex C.L.M.C. Héctor  meza dirige la roja mayor, &#8220;No existe unidad en el Partido  Nacional de Bella Unión&#8221;, Feria de ciencias por primera  vez en Tomás Gomensoro, Hurto de motocicleta frente al liceo, Interesante reflexión, La situación de  la caña no está  nada bien, Agosto 2017 sin heladas y el segundo  más lluvioso de los últimos  35 años en Bella Unión, Comenzaron las obras en el estadio  &#8220;Walter Martínez Cerrutti&#8221;, Necrológicas, Fúnebres, Reclusos de Uruguay  colaboraron con  damnificados por  las inundaciones, Institución uruguaya de DD.HH. busca expandir trabajo hacia interior del país, De la mano de Ricardo Darín, llegó a Salto  el thriller de intriga político “La cordillera”, María Clara Pintos junto a sus  hijos Candela y Francesco López, Una familia argentina compuesta por una pareja y una hija adolescente perdieron la vida al chocar con camión, Llegó a China embarque  uruguayo con más de  6.500 vaquillonas, Ministros de la región resolvieron ejecutar proyecto piloto para el control biológico  de la mosca de la bichera, La coexistencia de dos rubros en un mismo momento requieren un mejor manejo normativo y  mejor manejo de la información, La Policía capturó a un  vendedor de pasta base con  seis chaskys en el interior de un  huevo Kinder, fue en el Ceibal, Promoviendo  un  turismo  accesible para todos en Salto, Espectáculos y eventos en Salto, Un descontracturado show musical  prometen Leo Silveira, Juan Sánchez  y María Fernanda Ferreira este sábado, Encuentro de Coros en el marco de los festejos por  los 60 años de  Escuela y Liceo Crandon Salto, La juventud del Partido Nacional hace sentir su voz en  elecciones que serán claves para orejear el futuro, Un coche con chapa brasileña&#8230;, El turismo en la región, Decenas de salteños celebraron siendo  ellos parte de la fiesta en el Centenario, , Dirección del hospital negó faltante de 2.400 medicamentos">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/09/02" title="¿Dónde está Santiago Maldonado?, Belén y Constitución no tienen cajero electrónico, el gremio solicitó la presencia alternada del BROU por algunos días, El Baby de Nacional de Salto descubrió al &#8220;trico&#8221; capitalino, Abriendo el fuego, Los más chiquitos juegan en Atahualpa, Apuesta de Salto en Bella Unión: allá va, «Renuncia a la alegría  y atrofia la fantasía», El placer  sometido, Segunda fecha en la &#8220;C&#8221;, Uruguay vs Brasil, la mejor medida, Nicolás Mazzarino y Sebastián González  flamantes Entrenadores Nivel 3, Formativas retornan el próximo lunes, Uruguay brinda apoyo a mipymes  mediante nuevo programa de exportaciones, Contaminación  en la zona, Sin prisión por  apropiación indebida, Tres listas y tres  locales de votación, Fundador sobreviviente  del náutico cumplió 85 años, Jornada de  prevención contra la leishmaniasis, Mujeres en el corte  de caña de azúcar, Necrológicas, Fúnebres, Festival de cine y música en Uruguay  con artistas de países latinoamericanos, Galicia firma con Uruguay un plan de  asistencia a gallegos de bajos recursos, «Roslik y el pueblo de las caras sospechosamente rusas», Espectáculos y eventos en Salto sábado  2 de setiembre al martes 5 de setiembre, El clima no está jugando a favor de los cultivos de invierno, Autoridades del sector agropecuario analizaron estrategia para promover la conciencia agropecuaria en la ciudadanía, Importante ola de hurtos, Director de Escuela amenazado por padre de una alumna, Colisión de motos en 8 de Octubre y Amorín, Dirección del hospital negó faltante de 2.400 medicamentos, Román y su mensaje en la Dirección de Turismo , Los peligros de las redes sociales en delitos económicos, contra el honor y en pornografía infantil, La Reforma Laboral brasileña y sus consecuencias, “Desde otra mirada” Con Cristian Soria, ">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/09/03" title="La Policía en estado de alerta tras el robo de una decena  de armas de fuego y más de 1.000 municiones en el centro, Extupamaro Julio Marenales dijo que  el Ejército “hace mal mezclando a los que  delinquieron con las nuevas generaciones”, Tras la muerte de 2 mil colmenas resurgió la discusión por el uso indebido de agrotóxicos en la producción, El clásico del Prado  fue con empate, Clave para Salto; ganó y avanzó: 2-0, Peñarol va al estadio y  lo espera Boston River, Nacional en medio de la penumbra: 1-0, Apertura Nacional en Maldonado, Independiente –  Defensor al Vispo Mari, 13 años: la sexta fecha pide cancha, Todo pronto para el Vilamir  Challenger 3 en Círculo Sportivo, Una experta razón, El felino dio el primer  zarpazo en la liguilla, De cancha  en cancha, Empataron en todo, Los goles se hacen, no se merecen, ¿Banda sí o sí?, El juramento, Los polos  opuestos, Un impacto  real, ¿Cómo se  lo baja?, La intacta  convicción, Zona de descenso, Aquellos resultados, La misma fecha pero hay  cambios de escenarios, LO NEGÓ. No esperábamos otra cosa&#8230;, Protestan en Chile por cierre penal donde cumplen condenas violadores DD.HH., &#8220;Viene siendo afectada la sociedad en su conjunto&#8221;, La Policía de Montevideo está tras los  pasos de una célula neonazi en Uruguay, La U.T.A.A. hoy  cumpliendo 56 años, Arde la interna  frenteamplista cañera, Edil Artigas Reyna, la investigadora y el pedido de  sumarios a funcionarios del Corralón de Bella Unión, Necrológicas, Fúnebres, Inversión uruguaya en Paraguay llega a 100 millones de dólares en 10 años, Amplia cartelera de remates de  genética de primer nivel en las diferentes especies y razas en la Expo Prado, Completaron venta de  Weyerhaeuser por  US$ 402,5 millones, En la regional litoral norte, el agua disponible en los  suelos supera el 80% de la capacidad de almacenamiento, Más oferta, más calidad, más plazo; Plazarural  rematará 9.224 vacunos el 7 de setiembre, El nuevo FONDES-INACOOP cuenta con U$S6.500.000 para proyectos autogestionarios y cooperativos, El Director de la UCU Sede Salto, Emilio Silva, obtuvo el último y preeminente grado académico de una universidad, La Iglesia de Dios conmemoró 137 años en el Uruguay y desde hace 3 que trabaja en Salto con compromiso social, “Un bosque por dentro”, de Laura Martínez  Coronel se presentó en Casa Quiroga, Congreso Internacional de Enseñanza de las Ciencias Básicas  comienza la semana que viene, Con muchos jóvenes participando en Salto de la instancia el Partido Nacional realizó ayer sus elecciones juveniles, En sus 161 años de trayectoria ininterrumpida, la Escuela Hiram de Salto recibirá un premio nacional a la Excelencia, Un bebé de 11 meses de vida resultó lesionado luego de recibir una pedrada de un sujeto que peleó con su padre, Jerarcas confirmaron que existe  investigación interna en el Hospital por el caso del niño Alexis Lima fallecido en enero, Cumplió 15 años Estefanía Machado Cavanna, Mundo Nuevo: 44 años capacitando  con responsabilidad y calidad humana, Vivir el momento, sin planes y con la expectativa de conocer nuevas culturas y su gente, así es la vida de los mochileros, Sudafricano en Salto, La rotura de vidrieras sigue siendo&#8230;, ¿Poblaciones  olvidadas?, ">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/09/04" title="GALA DE BALLET, Destacan como “excelente y ejemplar” la instancia electoral que vivió el fin de semana la juventud del Partido Nacional, Policía prepara una serie de allanamientos y operativos  para dar con los autores del robo en la armería Magnum, VOX POPULI, Alarma pública, Intendencia de Salto presentó las mejoras en la Placita &#8220;Nuestro Sueño&#8221; de barrio La Amarilla, Charla de la Fundación Clarita Berenbau este lunes en el Salto Shopping, Muestra Fotográfica «El techo es un derecho», Esperan que este mes se concrete la audiencia con el nuevo dueño del predio y si no hay acuerdo buscarán uno lindero, El prejuicio a las matemáticas y otras ciencias básicas lleva a que los jóvenes huyan de estas áreas del conocimiento, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, La Escuela Hiram abrió las puertas a todo público de su reinaugurada Biblioteca denominada “Dr. Pablo J. Muñoa”, ABBA: A 41 AÑOS DE  &#8220;DANCING QUEEN&#8221;, Un motonetista resultó con una fractura de pelvis luego de protagonizar un accidente en la avenida Luis Batlle Berres, Los Shakers, mitos y verdades en torno a Hugo y Osvaldo Fattoruso, Ruben Rada y una época clave para la música, Marchas en Chile contra sistema privado de pensiones tuvo escasa convocatoria, La argentina herida en atentado de Barcelona regresa a su país, Senadora del Partido Nacional Carol Aviaga pedirá informes al MGAP por mortandad de abejas en Salto, Fúnebres, MGAP anunció actividades que se desarrollarán en la próxima Expo Prado 2017, El próximo lunes 11 de setiembre comienzan las calificaciones de ovinos y bovinos en la Expo Prado 2017, Pueblo uruguayo de 400 personas torna pasado ferrovial en atractivo turístico, Gobierno argentino condena «violencia» tras protesta por  joven desaparecido, Fallece uruguayo Alberto Pérez Pérez, exjuez de Corte Interamericana de DDHH, En atrapante relato, periodista ingresó como “familiar” a visitar a un recluso en el temible módulo 8 del Comcar, LA VIGENCIA DE ARTIGAS, History Channel  busca las huellas de  Hitler en Uruguay, Apuntes en borrador, El problema es dejar que pase, CAMPEONATO URUGUAYO – TORNEO CLAUSURA 3ª. Fecha. Ganó Peñarol, el líder solitario con puntaje ideal, ELIMINATORIAS: Uruguay: Tabárez paró el once ante Paraguay con Valverde y el &#8220;Mono&#8221; Pereira, Tabla de posiciones 2017, Sudamericano de Taekwondo – Perú 2017. Geraldine Acuña fue bronce en Lucha y plata por equipos en formas, , Al Dorso Las diez últimas de la última con Karina Carrara: una artista en creación permanente. “Pinto desde siempre y agradezco haberme formado con grandes maestros”, Se lanzó hoy “Mes de la Diversidad">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/09/05" title="CAÍDA LIBRE, Importante perjuicio provocado a  productor lechero de Constitución, Colocarán este mes el caño emisor que volcará al río las  aguas de la planta de tratamiento de efluentes de OSE, A la manera de “Los teritos”, ¡Serán 4.000!, Urrutia: la nueva hora, Valentina Olivera, la campeonísima, El Remeros &#8220;B&#8221; manda en la divisional mayor, Ferro Carril al frente, Segunda fecha de la Liguilla de la &#8220;B&#8221;, El decir del “profe” Oscar Ortega y  una salteña en el auditorio también!, Desde la tercera fecha a Universitario no lo bajan de la punta: terco puntero, Explota el Merazzi: Gladiador y la &#8220;U&#8221;, Todos ponen, Salto Nuevo no lo banca más al Colegio de Juece, Que Uruguay expulse la  chatura y el no se puede, “U” vs Salto Uruguay abren la competencia el viernes 15/09, Se viene la Liga  Uruguaya de Básquetbol, Todos con igual chance, Excarcelan a la mayoría de detenidos en marcha por desaparecido en Argentina, Sigue sin ganar, Autores liberados, Gremios se movilizan, &#8220;Bella Unión no tiene alegría&#8221;, Elecciones de jóvenes nacionalistas,  en Artigas agredieron a un candidato, Necrológicas, Fúnebres, Muere un recluso tras enfrentamiento con otro interno en una prisión uruguaya, Detienen en Uruguay a ciudadano italiano del cartel Ndrangheta, Bonos Globales de la bolsa de Montevideo bajan 0,008 % hasta 114,50 puntos, Hoy martes se presenta El Herrero y  la Muerte en el Teatro Larrañaga, &#8220;El Techo es un Derecho&#8221;, II Congreso Internacional de Enseñanza  de las Ciencias Básica se realizará en Salto, Sobre las declaraciones realizadas por el Sr. Edil Martin Pertusatti:, Sendic actuó de forma  inaceptable en manejo de  dinero público, dice tribunal, Lanzamiento de “Africanitos” 2017 &#8211; 2018, “Salteños en Defensa de los Bienes  Naturales” realiza gira informativa, Bautista Olguin Cicimbra, Curso a distancia &#8220;Introducción a la presupuestación forrajera&#8221;, Expointer Esteio: 259 Criollos vendidos a U$S 9.600 de promedio, Pollo sube 53% en cinco meses y  autorizan importación desde Brasil, Le forzaron la reja, le doblaron la chapa de la puerta y se llevaron mercaderías por un valor de 10 mil pesos en kiosco, Guillermo Büsch presentó el libro “Mirar desde Uno”  apunta a la creatividad como búsqueda interior, Camioneta se precipita sobre un puente en la ruta 3 y un hombre muere, una mujer resulta grave y otras dos heridas, Bajo el lema “Ni un paso atrás en derechos conquistados” lanzaron ayer las actividades por el Mes de la Diversidad, Hecho que merece ser destacado&#8230;, Juventud, divino tesoro,“¡ya te vas para no volver!“Cuando quiero llorar, no lloro&#8230;“y a veces lloro sin querer&#8230; Rubén Darío, Karina Carrara: una artista  en creación permanente, , Convocatoria Convocatoria a inscripción   Festival  “Vení a cantarle a Gardel”, José Román Cuello gana Primer Premio y pinta fachada de la Oficina de Turismo, &#8220;Salteños en Defensa de los Bienes Naturales&#8221; se reúne en Palomas">5</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/09/06" title="A aprender ruso, Comenzó la veda del Dorado y pescadores denunciaron  la muerte de Surubíes devueltos por la pesca deportiva, Un profesor de Secundaria de 50 años de edad fue el  fallecido en el accidente carretero del lunes en ruta 3, Argentina no pudo con  Venezuela y se complica, Uruguay le ganó por primera vez a Paraguay en Asunción y quedó a un paso del mundial, 13 años: Progreso se subió a la punta junto a Ferro Carril en serie 1, Independiente ganó la  Primera Rueda del Agrario, Lorena Romero fue  primera en Concordia, El Jockey Club Salto llama para el 17 de setiembre, Cultura “B” lidera el Torneo Acumulado, esta noche se juega por el Individual, Cuando quedaron los cuatro iguales, Nuevo Uruguay el único puntero, Duda planteada… viernes o sábado, La salteña Sofía Sica seleccionada  “celeste” U14 para el Sudamericano, Formativas Básquet: Hoy arranca la  segunda fecha (1ª rueda) del Clausura, Procesaron con prisión al sacerdote que abusó de un menor durante años, mientras que la Iglesia pidió perdón por esto, Informe de la investigadora  sobre hechos acontecidos  en el Corralón, Las lluvias de  este lunes, Congoja tras siniestro fatal, &#8220;Yo viví en carne propia el seguimiento de la inteligencia militar en plena democracia&#8221;, Necrológicas, Fúnebres, Mujica dice que fallo del Tribunal del Frente Amplio sobre Sendic es &#8220;duro&#8221;, La privación de libertad en adolescentes, se analizará en la UdelaR junto a la exhibición del documental “Encerrados”, El Presidente de la Comisión Coordinadora del Interior remarcó la necesidad de priorizar la descentralización, Realizarán la primera jornada abierta de asociativismo, cooperativismo y economía social y solidaria en UdelaR, Acto y desfile conmemorativo  del día de la Independencia, Uruguay plantea cumbre  China-LAC como opción para entrar en nueva ruta seda, ¨La Mesa Intercooperativa de Salto está llamada a  tener un rol decisivo, un rol trascendente en esto¨, Ministro Aguerre explicó avances  en la estrategia que impulsa  el Poder Ejecutivo para  solventar el sector lechero, Mañana en el 185º remate de Plazarural, escritorio  Indarte y Cía. participará con destacados lotes de vacunos, Un hombre golpeó a su ex mujer cuando esta tenía entre  sus brazos al hijo de  ambos de apenas 2 años de edad, Diversas actividades se realizarán  en Salto en el Mes de la Diversidad, El movimiento social denominado “Salteños en Defensa de los Bienes Naturales” se reunieron con vecinos de Palomas, José Román Cuello gana Primer Premio y  pinta fachada de la Oficina de Turismo, Estudiantes del CERP preparan muestra  de hallazgos en Museo Arqueológico, MasterChef Uruguay&#8230;, Un tema  que preocupa, Con destacados panelistas se cumplirá la semana que viene una actividad donde discutirán sobre “Las Reglas Mandela”, El mafioso italiano que se “camufló” más  de una década en la sociedad puntaesteña hasta que se peleó con su mujer, ">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>