<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/sociales/presentacion-del-libro-plumas-y-tinta-china-de-bernarda-lima.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comienza el período de inscripciones en la sede  Salto de la UdelaR &#8211; Cenur Litoral Norte' href='http://www.diarioelpueblo.com.uy/titulares/comienza-el-periodo-de-inscripciones-en-la-sede-salto-de-la-udelar-cenur-litoral-norte.html' />
<link rel='next' title='Conocé algunos los mejores cultivos  de estación para esta quincena' href='http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/conoce-algunos-los-mejores-cultivos-de-estacion-para-esta-quincena.html' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/sociales/presentacion-del-libro-plumas-y-tinta-china-de-bernarda-lima.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=189199' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 31 de Enero de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-189199">
				
					<h2><a title="Enlace permanente a Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima" href="http://www.diarioelpueblo.com.uy/sociales/presentacion-del-libro-plumas-y-tinta-china-de-bernarda-lima.html" rel="bookmark">Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 31.01.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/sociales/presentacion-del-libro-plumas-y-tinta-china-de-bernarda-lima.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Presentación del Libro PLUMAS Y TINTA CHINA de Bernarda Lima, presentado en la ciudad de Bella Unión.<br />
Un libro dedicado a su madre Aurora.<br />
La presentación se realizó en el mes de diciembre, la escritora expresó _ &#8221; Agradezco a todos los que me acompañaron, con su presencia, o sin ella porqué en mi corazón y el de ustedes, estaban ahí presentes.<br />
Agradezco a los coros Abuelos del Norte dirigido por Claudio Sequeira y el coro Municipal por Teresita Meza.<br />
¡Gracias Claudio por las fotos con mi cámara y también a Daniel por las imágenes!</p>
<div id="attachment_189204" style="width: 410px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24176923_1968927580032620_7653359961175366302_n.jpg"><img class="size-full wp-image-189204" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24176923_1968927580032620_7653359961175366302_n.jpg" alt="Bernarda presentando su libro junto al Director de la Casa de la Cultura Francisco Sarasúa y Margarita Aranaga, docente  " width="400" height="300" /></a><p class="wp-caption-text">Bernarda presentando su libro junto al Director de la Casa de la Cultura Francisco Sarasúa y Margarita Aranaga, docente</p>
<p></p></div>
<p><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24129861_1968926943366017_1521253663505556529_n.jpg"><img class="  wp-image-189203 aligncenter" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24129861_1968926943366017_1521253663505556529_n.jpg" alt="24129861_1968926943366017_1521253663505556529_n" width="392" height="523" /></a></p>
<div id="attachment_189207" style="width: 392px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24231908_1968927143365997_4747045082190813311_n.jpg"><img class=" wp-image-189207" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24231908_1968927143365997_4747045082190813311_n.jpg" alt="La obra, de la portada del libro " width="382" height="287" /></a><p class="wp-caption-text">La obra, de la portada del libro</p>
<p></p></div>
<p><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24177137_1968927670032611_7548076073340568284_n.jpg"><img class="  wp-image-189206 aligncenter" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24177137_1968927670032611_7548076073340568284_n.jpg" alt="24177137_1968927670032611_7548076073340568284_n" width="367" height="275" /></a></p>
<div id="attachment_189205" style="width: 391px" class="wp-caption aligncenter"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24177024_1968927243365987_4823720901884777081_n.jpg"><img class=" wp-image-189205" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/24177024_1968927243365987_4823720901884777081_n.jpg" alt="La torta con la portada del libro en papel arroz y tinta comestible realización de Zanetti-Montevideo " width="381" height="286" /></a><p class="wp-caption-text">La torta con la portada del libro en papel arroz y tinta comestible</p>
<p>realización de Zanetti-Montevideo</p>
<p></p></div>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/comienza-el-periodo-de-inscripciones-en-la-sede-salto-de-la-udelar-cenur-litoral-norte.html" rel="prev">Comienza el período de inscripciones en la sede  Salto de la UdelaR &#8211; Cenur Litoral Norte</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/conoce-algunos-los-mejores-cultivos-de-estacion-para-esta-quincena.html" rel="next">Conocé algunos los mejores cultivos  de estación para esta quincena</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="189199" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="926ce4fa6b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	    	<a  href="www.centrodelavision.com.ar" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/10/OP-Centro-de-la-Visión-El-Pueblo-022.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/paginauno-310118.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/paginauno-310118.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Vigilia en La Gaviota" href="http://www.diarioelpueblo.com.uy/generales/vigilia-en-la-gaviota.html" rel="bookmark">Vigilia en La Gaviota</a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/189241.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a Capim Annoni, una maleza que disminuye la  productividad predial: Reconocimiento y control" href="http://www.diarioelpueblo.com.uy/agropecuario/capim-annoni-una-maleza-que-disminuye-la-productividad-predial-reconocimiento-y-control.html" rel="bookmark">Capim Annoni, una maleza que disminuye la  productividad predial: Reconocimiento y control</a></li>
								<li><a title="Enlace permanente a Conocé algunos los mejores cultivos  de estación para esta quincena" href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/conoce-algunos-los-mejores-cultivos-de-estacion-para-esta-quincena.html" rel="bookmark">Conocé algunos los mejores cultivos  de estación para esta quincena</a></li>
								<li><a title="Enlace permanente a Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima" href="http://www.diarioelpueblo.com.uy/sociales/presentacion-del-libro-plumas-y-tinta-china-de-bernarda-lima.html" rel="bookmark">Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima</a></li>
								<li><a title="Enlace permanente a Oferta educativa e  inscripciones de la  Universidad en el interior" href="http://www.diarioelpueblo.com.uy/especialessemanales/miercoles/universidades/oferta-educativa-e-inscripciones-de-la-universidad-en-el-interior.html" rel="bookmark">Oferta educativa e  inscripciones de la  Universidad en el interior</a></li>
								<li><a title="Enlace permanente a Hacienda paraguaya avanza en la  definición del impuesto a la renta personal" href="http://www.diarioelpueblo.com.uy/internacionales/hacienda-paraguaya-avanza-en-la-definicion-del-impuesto-a-la-renta-personal.html" rel="bookmark">Hacienda paraguaya avanza en la  definición del impuesto a la renta personal</a></li>
								<li><a title="Enlace permanente a Uruguay capacitó a 2.000 privados de libertad para trabajar durante el 2017" href="http://www.diarioelpueblo.com.uy/nacionales/uruguay-capacito-a-2-000-privados-de-libertad-para-trabajar-durante-el-2017.html" rel="bookmark">Uruguay capacitó a 2.000 privados de libertad para trabajar durante el 2017</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-530.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Los gringos ricos de Bella Unión" href="http://www.diarioelpueblo.com.uy/interior_salto/los-gringos-ricos-de-bella-union.html" rel="bookmark">Los gringos ricos de Bella Unión</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
			
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1517435785',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/12">&laquo; dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.diarioelpueblo.com.uy/2018/01/01" title="Gran incendio">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/02" title="Cincuenta puestos del “Bagashopping” fueron  consumidos por el fuego en el incendio de ayer, Un bombero internado tras ingerir un líquido que no fue precisado, Falleció un motonetista al caer de  su vehículo en la avenida Manuel Oribe, Los ganadores del  Campeonato de los Barrios, Salto mostró dos caras  muy distintas en Bella Unión, Futsal A.U.F: Balance total, Chaná sigue  pensando en el  básquetbol, Los clubes con interesante superávit, Se abre el período de  inscripción de clubes 2018, La nadadora Inés Remersaro será la embajadora por Uruguay, Universitario en la “A”, Almagro  en la “B”, líderes en solitario, Andorra atendió 80 % de  pedidos de información de  Perú, según la Fiscalía, Encapuchados incendian maquinaria  forestal en región chilena de Los Lagos, Congreso paraguayo tratará  este martes el veto parcial  al Presupuesto de 2018, Punta del Este acogerá conferencia  internacional sobre cannabis medicinal, Necrológicas, Al menos 43 heridos en Buenos Aires  por pirotecnia al celebrar Año Nuevo, Fúnebres, Médico que integró junta que  recomendó indulto atendía a  Fujimori desde 1997, Brasil encara año electoral marcado por la Lava Jato y continuas crisis, Regresa el clasicismo del Museo del Cine argentino con una narración moderna, Danzas y tambores sonaron en Asunción para  reivindicar los derechos de los afroparaguayos, GEORGE HARRISON: 46 AÑOS DE &#8220;MY SWEET LORD&#8221;, Recomiendan no mover el  ganado y darle buena sombra, Se procuran nuevos puertos  para ingresar con citrus a los EE.UU, Alcoholizado intentó embestir  a un inspector de tránsito  y cayó en una cuneta, Dos apuñalados y dos motonetistas graves  fue el saldo de hechos de las últimas horas, Falleció un motonetista al caer de  su vehículo en la avenida Manuel Oribe, Antes que suba el combustible, Con gran éxito culminó la última edición 2017 de la Feria Diamante con una gran variedad de stands y shows en vivo, Esperan una muy buena temporada turística  en los centros termales del departamento, El joven lector nos comentó sorprendido&#8230;, Lo peor que podemos  hacer, es  permanecer  indiferentes, “Es mucho mejor  dar que recibir”, PRODEA realizó 250 castraciones en 2 meses porque están desbordados “por la cantidad de cachorros” abandonados, Alba Curbelo “La meta es lograr descender el índice de siniestralidad”, BASQUETBOL SALTEÑO:, Fechas de inscripciones para el ciclo 2018, sede Salto -Udelar, Inscripciones en centro CECAP Salto continuarán en febrero, “Una canción por una sonrisa” cumplió su cuarta edición y repartirán juguetes en el Hospital próximo 6 de enero">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/03" title="El día después, La Policía informó sobre el incendio en el  “bagashopping”, hubo dos detenidos por hurto, Rigen los nuevos precios  de tarifas y combustibles, Saladero: Luis Desia  nuevo presidente, La agenda de los salteños en la Uruguay Cup en Montevideo, &#8220;Vuelta al trabajo con muchas ganas&#8221;, tuiteó  Luis Suárez luego de reincorporarse a Barcelona, Paysandú a todo fútbol: Mercedes y Sarmiento de Zárate esta semana, Escuela de Fútbol Edic Lus  presente en el partido de Cavani, “Fue una notable campaña la de Ceibal”, La Fiesta del Lago en  Villa Constitución tendrá mucho deporte, Liga Agraria le ganó 4 a 2 a El Tanque,  hoy practica con la Sub 17 de Salto, &#8220;Me faltan dos lugares para hospedaje&#8221;, Cada club se llevó buen superávit, Liverpool crece en silencio, Ramón Arias acordó la renovación de  su contrato por una temporada más, ¿Se repite el formato en 2018?, Hijo de Michelle Bachelet es sobreseído  en investigación por caso corrupción, Sube a 36 los muertos por caída de autobús a  un acantilado de Pasamayo en el norte de Lima, Necrológicas, Fúnebres, Desde ayer se puede solicitar turno vía web  para ingresos a todas las facultades  de UDELAR en Salto para el 2018, El 15 de enero se reabren las inscripciones para acceder a  becas a estudiantes de la Universidad Católica del Uruguay, Apertura de nuevos mercados y puertos, tratan de  equilibrar dificultades del Año Nuevo del sector citrícola, Un total de 180 apicultores  se capacitaron para ingresar  con colmenas a montes de UPM, Servicios Ganaderos advierte por enfermedad de Lengua Azul en ovinos de la región y exhorta a denunciar sospechas, Denunció el robo hasta de una “bolsita” con pasta base, Tres motos y 8 garrafas entre  lo robado en las últimas horas, Joven desaparecida el pasado 31 apareció muerta en aguas de un arroyo en la ruta 3, Fechas de inscripciones para  el ciclo 2018, sede Salto &#8211; UdelaR, Comenzó operativo limpieza tras  incendio del Paseo de Compras, La lluvia del pasado 31 de diciembre&#8230;, Para los comercios salteños fue un año “complicado” solo aumentó la venta en ropa y calzado, el resto bajó o empató, Un poco de  lo nuestro, Nueva tanda de inscripciones en  centro CECAP Salto será en febrero, Inscripciones a becas 2018 del Fondo de Solidaridad, Leticia Pou – Ayudante de la Unidad de Comunicación de Cenur Litoral Norte">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/04" title="Motonetista lesionado, Joven de 17 años brutalmente atacado por dos hombres en barrio Artigas, Inscriben para las becas del Fondo de Solidaridad del año 2018, Multan a Verona por cánticos racistas, Emelec vendrá a  Uruguay a trabajar  la  pretemporada, Rubén “Padilla” González el DT de Hindú, Hoy es el lanzamiento del Segundo  Tour Femenino Internacional en Minas, A todo pedal en el Olimar: Vuelta del  Pueblo y Doble Río Branco – Treinta y Tres, &#8220;Terminamos un muy buen año&#8221;, Luis Falcioni y Nilo Lagreca, siempre en  el podio, siempre “medallistas”&#8230;un ejemplo, No pierden ritmo de competencia, Necrológicas, Gasolineras uruguayas que no aceptan tarjetas dañan al turismo, dice ministra, Uruguay sancionará con «firmeza» a locales que promuevan el turismo cannábico, Fúnebres, Montevideo acoge en enero un festival  de teatro con once obras nacionales, Gobierno uruguayo llama a extremar  cuidados ante riesgo de incendio forestal, Artistas que se fueron en 2017, Relación Técnico &#8211; Paciente, «La Agrocultura empieza por casa» es el nuevo concurso de  fotografía para sus funcionarios que abrió el MGAP, DGDR ya emite certificados de productor  familiar para ser presentados a Intendencias, Se prorroga el pago de los productores lecheros  con el Fondo Agropecuario de Emergencia, Lácteos comenzaron el año con una  suba de 2,2% en remate de Fonterra, Autopsia de joven hallada  sin vida en cañada Cecilia  determinó la ausencia de  “violencia externa”, Diputada Manuela Mutti &#8211; “Seguimos trabajando con la Ministra Muñoz para tener más aulas en la Universidad”, Ultiman detalles de Marcha al Cuartel de Arerunguá, Que en nuestros días existe una alto grado de violencia&#8230;, La protección debida a quien tiene por misión protegernos, Las pericias indicarían que causa del incendio  en el “Bagashopping” fue un cortocircuito, Alba Curbelo “La meta es lograr hacer   descender el índice de siniestralidad”, , , Clasificados, Reclamaron varias veces el cambio de foco lumínico y la Intendencia no responde, Fiesta de Reyes en Plaza Artigas organizada por los Hogares Beraca, A un año del fallecimiento del pequeño Alexis Lima sus padres lo recuerdan y reclaman justicia">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/05" title="Discrepan con resultado de la autopsia, 40 grados ayer en el centro de la ciudad, Posible estafa en compra  por internet, Ceibal solidario: el domingo 7  de enero todos al Rufino Araújo, El jockey salteño Luis Cáceres fue el mejor del 2017 en Maroñas, “El 8 de enero se pone en marcha la séptima temporada de la Escuelita Comunitaria de Fútbol en el Tomás Green”, El 1º de febrero comienza el periodo de pases, Salto recibe a Bella Unión en la recta final de su preparación copera, Los motivos de la convocatoria en 2017, ¿Será posible o  convendría esperar?, Partidos opositores  descartan integrar  nuevo gabinete en Perú, El papa envió condolencias por víctimas del accidente en Perú, Incendio destruye al menos doce locales  de diversión nocturna en Valparaíso, Arresto domiciliario para cuatro  jóvenes opositores que estaban  asilados en Uruguay, Investigación determina que tráiler provocó el accidente con 53 muertos en acantilado de Perú, Necrológicas, Fúnebres, Gobierno paraguayo ratificará presupuesto  pese a «riesgo mayor» por desfase, Argentina coloca deuda en mercado  internacional por 9.000 millones de dólares, Enero de estrenos en Salto con “Jumanji: en la selva”, “La rueda de la maravilla” de Woody Allen y  “El gran showman” de Hugh Jackman, FENDI Château Residences Punta  del Este presentó Festa Do Brasil, Una estrategia de  potenciar  el trabajo  y la oferta regional, Cerca de 750 niños iniciarán el  Verano Educativo en 10 escuelas  a partir de la semana próxima, Central de Trabajadores uruguaya  realizará un paro general tras el  asesinato de un sindicalista, El 47 % de los uruguayos confía en  Internet para realizar compras en línea, Detienen en Uruguay a dos  argentinos requeridos por  la Justicia de su país, DIGEGRA comunica que último plazo para actualiza Registro Nacional  FRUTIHORTÍCOLA vence el 7, Experto presentó ejemplo irlandés sobre ganadería climáticamente inteligente, MGAP y SINAE informaron sobre aumento de riesgo en incendios forestales ante temporada estival, Bomberos logró sofocar un incendio en el galpón de una  finca de barrio Da Rosa, Su ex la amenazó con incendiar  la casa con ella adentro, Posible estafa en compra  por internet, Un menor se fugó del hospital  cuando se le  informó que  debía quedar internado, Para ingresar a la finca y robar rompieron la cerradura de la puerta, Camioneta rozó a una  motonetista y la lesionó, A un año del fallecimiento del pequeño Alexis  Lima sus padres piden que la Justicia se expida, &#8220;Ya no podemos más, dice vecina hostigada por los robos&#8221;, Taller “Dimensión Black” en el Festival Internacional  de Cine de Miedo y Fantasía será el viernes 12 de enero, Reclamaron varias veces la  reposición del foco lumínico  y la Intendencia no responde, Expo Feria de Reyes de la Comunidad  Emprendedora en Plaza Treinta y Tres, Alrededor de 40 personas participaron de la  marcha y concentración en Plaza Artigas anoche, El escritor peruano Mario Vargas Llosa&#8230;, El “no te  metas”  que nos  condenará  a todos, El Coordinador de las Políticas Lingüísticas de la ANEP Profesor Aldo Rodríguez detalló algunos aspectos realizados en su gestión”, Inscripciones para el programa “Uruguay Estudia”">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/06" title="No faltaron los Reyes…, En dinero, podemos decir que hay casi un empate  y que los indicadores económicos son todos positivos, En el segundo tiempo se definió, La Blanqueada convoca  a niños  interesados en jugar  en el club esta temporada, Se corre hoy la  clásica San Fernando, El Gran Premio Ramírez se correrá a gatera llena hoy 6 de enero en Maroñas, La definición por  la vía de los penales, ¿Qué tendremos en el Sénior 2018?, Aquella primera participación de Liga Agraria, Todo puede pasar&#8230; esto recién comienza, Gobierno argentino reitera su rechazo a aranceles de EEUU al biodiésel, Gobierno argentino reitera su rechazo  a los aranceles de EEUU al biodiésel, “Si van a la república bolivariana de Uruguay Cuiden a sus hijos&#8230;”, Las muertes evitables, Detallan requisitos para inscribirse en el programa &#8220;Uruguay Estudia&#8221;, Uruguay hace un «llamado  de atención» por cifras  de ahogamiento infantil, Uruguay prevé incorporar  «expendios» de marihuana  en primer semestre del año, Clásico premio de turf uruguayo con  más de 1,3 millones dólares en apuestas, Negocios de Trump dan «un paso al costado»  con su presidencia, dice un hijo en Montevideo, Necrológicas, Fúnebres, Argentina creará primer aeropuerto  «low cost» adaptando una terminal militar, Uno de cada diez candidatos en Chile  no rindió cuentas dentro del plazo legal, Ya no están, Una turista muere y 15 resultan heridos  en un accidente de globo en Egipto, Aguerre destacó transformaciones sociales de un sector que ofrece oportunidades para todos, Servicios Agrícolas del MGAP  informa requisitos fitosanitarios acordados en el Mercosur, Las Buenas Prácticas Agrícolas (BPA) para la  producción de frutas y hortalizas en Uruguay  cuenta con 50 técnicos capacitados, “Fue un año muy productivo en  función de los 60 años de la sede”, Hoy se realizará la Fiesta de Reyes en Plaza  Artigas organizada por los Hogares Beraca, Pelea entre jóvenes en La Tablada terminó con uno  de ellos herido en el tórax de una cuchillada, Robaron 12 ovejas y 11 corderos  de un establecimiento rural, Paseo de compras: recomiendan no consumir alimentos afectados, Realizarán durante la jornada de hoy un tercer “encuentro fraterno” de ex curas de todo el país de la Iglesia Católica">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/07" title="A una semana del debut, Xiomara Píriz y José Trindade se preparan para combatir en Punta del Este., La selección de Liga Agraria modelo Ferrari, Ceibal solidario: hoy todos al Rufino Araujo, “El domingo 14 de enero comenzarán las competencias de voley en la Costanera Norte”, &#8220;En Peñarol no supe ser  Profesional&#8221;, Tenemos seis horas de diferencia, CLUBES: Muy poco movimiento, Buena opción…y mucho más cerca   , Argentina vs Uruguay jugarán en Olavarría el 23 de Febrero, Mañana lunes jugarán Hebraica y Macabi  vs Urunday Universitario, Todos los campeones 2017, Empezar de cero otra vez, “De acceder al gobierno en el 2020 aportaremos  gestión, orden, proyección nacional y saldremos a buscar  inversiones para Salto que hoy es el Nº 1 en desocupación”, Para los niños, Arzobispo de Lima invoca a la  población a acudir a la misa del Papa  Francisco el próximo 21 de enero, NO PARAN. Los políticos se tomaron&#8230;, Justicia panameña ordena  detención de presunto  asesino de estadounidense, Nueva protesta por prisión domiciliaria  a expolicía de la dictadura argentina, Miles de uruguayos rinden  homenaje a San Baltasar  con un desfile de llamadas, Más de 1.500 periodistas se han  acreditado para visita del papa a Chile, Necrológicas, Fúnebres, Policía detuvo a hombre que atacó a  expareja y causó muerte de tres hermanos, Se trata de la misma persona, a la que el exrecluso  de Guantánamo acusa de robarle miles de dólares, Tercera Conferencia de GASES de Efecto Invernadero en Sistemas Agropecuarios se desarrolló en La Estanzuela, Con un ojo en la nuca. Lo que pasó y lo que se viene, La frutilla argentina ingresará a EE. UU. libre de aranceles, Revista de aerolínea brasileña Azul  resalta atractivos del turismo en Uruguay, Director de Policía uruguaya dice que  en 2017 mejoraron tiempos de respuesta, Doble festejo, Se presentó “La aventura quiroguiana”, de Guillermo Lopetegui, Alcoholizado chocó contra dos fincas del  Barrio Quiroga y resultó con lesiones leves, Seis cooperativas salieron sorteadas y en marzo  se iniciaría construcción de las primeras fincas, Presentaron el P.A.D.O. para  intensificar patrullajes en Salto, Alquiló por Facebook y “se voló” la finca que había reservado en el balneario de La Paloma, El sindicalista argentino Marcelo Balcedo&#8230;, O todos  O nadie">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/01/08" title="Hoy quedarían habilitados, Intendencia realiza obras en el Autódromo de Salto, El miércoles se cumplen 203 años de la Batalla de Guayabos  y será recordada con un acto ceremonial en donde sucedió, Milton César De los Santos Silveira resultó Premio  Revelación en el certamen “Voces de mi país”, VOX POPULI, No asegura nada, pero contribuye mucho, Un hombre perdió el conocimiento al accidentarse en el kilómetro 40 de ruta 31, Canciller pone en duda permanencia de  México y Chile en diálogo venezolano, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, El delincuente fue visto saliendo de la finca  de la víctima, fue perseguido y capturado, Paciente psiquiátrica se escapó del sanatorio con sus dos hijos que la fueron a visitar, Juez chileno Mario Carroza separa a funcionario por decir que causas DDHH son «venganza», Condenan en Chile a tres agentes de Pinochet por  muerte de líder izquierdista, Feria de arte uruguaya  potencia las raíces locales  con lazos hacia el mundo, SANDRO: A OCHO AÑOS  DE SU PARTIDA, Bachelet arranca visita oficial a Cuba en tertulia con artistas de la isla, Detienen en aeropuerto asunceno a  brasileño con droga oculta en champús, Gobierno de Kuczynski necesita un  gabinete más político, afirmó portavoz, Aniversario Obdulio Bugliani y Teresita Tessadri, La Casa del Teatro de Buenos Aires cumple ochenta años refugiando a artistas sin hogar, Armada uruguaya busca a una persona desaparecida en  aguas del Río de la Plata, Cafetería uruguaya ofrece a clientes acariciar, jugar y adoptar a gatos, Dos turistas brasileños mueren  ahogados en playa de Portezuelo, Un niño de dos años fallece en un accidente de tránsito en Uruguay, Artistas argentinos y uruguayos llevan circo contemporáneo al Castillo Piria en Maldonado, Salud paraguaya recuerda síntomas de dengue, zika y chikunguña durante verano, Instituto Derechos Humanos respalda  visita de ONU a centros menores en Chile, Fúnebres, Decesos, Exportaciones de carne vacuna Alcanzaron record desde el 2006, Brasil se juega a ser libre de aftosa sin vacuna y espera reconocimiento de la OIE en mayo, Afirman que democracia cristiana chilena está en situación «casi terminal», Ecuatoriano investigado por accidente con un fallecido en carretera al sur de Lima, Colegio Periodistas Chile  lamenta fallecimiento de dos periodistas en un accidente, Ministro visitó coliseo que  albergará cita del Papa  con 3.500 nativos en Perú, Tres chilenos detenidos en  Argentina por robo de casas, Buque ruso Yantar continúa en la búsqueda de submarino argentino, En 2017 Chile aceleró la ampliación  del libre comercio con otros países, Fujimori debe 15 millones de  dólares en reparaciones, pero  no registra bienes en el Perú, Autoridades confirman apertura de grieta en complejo  volcánico “Nevados de Chillán” en sur de Chile, UN ORIENTAL LISO Y LLANO, Apuntes en borrador, El Papa bautiza a 34 niños  y anima a sus padres a  transmitir la fe con amor, Una multitud de niños Jesús  despidió la Navidad en Bolivia, PADO detuvo a dos hombres que  portaban droga en la vía pública, Hebraica y Macabi vs Urunday  Universitario el destacado hoy, Que sea lo mejor, momento de demostrar el trabajo realizado, Viajando acompañado, , Comienza Verano Educativo, “Africanitos” se prepara para el carnaval salteño, Exitosa muestra de Gabriel Román en Punta del Este, Se inicia muy buena temporada estival en el departamento de Salto">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/09" title="Productores dispuestos a cortar rutas exigiendo condiciones de producción, Los servicios hacia la Capital se cumplieron con normalidad, La comparsa “Africanitos” se prepara  para una nueva edición del carnaval salteño, “Acá no se compite, se comparte”, Valores y fútbol de la mano en la Escuela de Fútbol Comunitaria “7 de enero de 2012”, Cavani ya se prepara  para jugar el domingo, Tranquilidad en el plantel,   cobró un salario, Se conoce el valor de los pases, Hebraica y Macabi  jugará ante Regatas (Corrientes), Estudiantes (Concordia), y  Leones de Ponce en febrero, Surgirá alguna demora, Argentina vs Uruguay en Olavarría  el 23 de febrero por Eliminatorias, Turistas desbordan el  alojamiento en los balnearios  de la costa este uruguaya, Plan uruguayo prevé entregar 3.000  viviendas a familias pobres antes de 2020, Cartes promulga ley para reglamentar  marco legal de la marihuana en Paraguay, Uruguay vacunará a niños  de sexto curso escolar por  prevención ante sarampión, El exreo de Guantánamo Jihad  Diyab acogido en Uruguay niega ser miembro del Estado Islámico, Turistas desbordan el alojamiento  en los balnearios de la costa este uruguaya, Policía uruguaya encuentra  municiones de guerra en  la orilla de un arroyo, Características del proyecto, Convocatoria Fondos de Incentivo Cultural (FI) 2018, Sebastián Piñera: «Si fuera  presidente y visitara Cuba,  me reuniría con la disidencia», Muere niña de tres años  en playa de Argentina tras  desprenderse un acantilado, Resolución de la Dirección  General de Servicios Ganaderos Nº 426/017, La vacunación contra fiebre aftosa a todo el rodeo nacional se realizará desde el 15 de febrero hasta el 15 de marzo del 2018, Al intentar evadir un control policial motonetista se accidentó, Recibió un disparo en la pierna izquierda, Entraron y robaron cuando en la finca  tan sólo estaba su hija menor durmiendo, La fiesta Playa del Lago en su edición numero 23, Este domingo llega La Redoblona del Canto al remozado escenario del Parque Harriague, Inician actividades del Verano Educativo  que se cumplirán de 8:30 a 13:30 horas, Varias son las familias salteñas&#8230;, La cuestión de las armas de fuego, Incendio en un automovil, Férrea defensora  de los animales, III Congreso Latinoamericano de Medición y Evaluación Educacional se cumplirá en nuestro país en mayo de éste año, Diego Castro continúa con sus proyectos musicales “El 2017 fue el mejor año de mi vida”, Directora de cine, productora y creadora de Macabro Festival Internacional en Salto Edna Campos: “Siempre me ha gustado el género del terror”">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/10" title="&#8220;Verano Educativo”, MGAP y SINAE informaron  sobre aumento de riesgo en incendios  forestales ante temporada estival, Un hombre fue herido de bala por 3 motonetistas  en un confuso hecho que investiga la Policía, Así van los salteños en la  Uruguay Cup en Montevideo, Se abre el período de inscripción de  árbitros en la Liga Salteña de Baby Fútbol, Sosa Pintos podría volver a  pelear en el exterior en febrero, El domingo 14 de enero se  corre en la Avenida Harriague, El 31 de enero será la Asamblea  Anual del Consejo de Fútbol Femenino, Llamado a carreras para el 21 de  enero en el Hipódromo de Salto, Cuando se meten terceros&#8230;fracasos, Es el lanzamiento de las  selecciones de Salto, Árbitros de Artigas, ÍDOLOS ETERNOS, Biguá VS Aguada, y Defensor  Sporting vs Goes  juegan esta noche, Apuntando a Formativas, Para ir ganando tiempo, Primera partida para las escuelas de samba, Escasas lluvias  en diciembre, Decenas de casos de Leishmaniasis, El 2017 fue año récord en materia de  procesados por la justicia de Bella Unión, La cifra anual de  fallecidos se mantiene, Necrológicas, Fúnebres, Vázquez fijará en enero reunión con  gremios rurales en conflicto por costos, Alertan por ola de calor en Uruguay  para los tres próximos días, Argentina acogerá la  reunión anual del Banco  Interamericano en marzo, Banco Central argentino baja tasa de  referencia tras subir meta de inflación, Facultad de Derecho y Ciencias Sociales  informaron los requisitos de inscripción, Requisitos para ser Dr. en Ciencias Veterinarias a  través de la Facultad de Veterinaria de la UdelaR, Requisitos para ingresar a la Facultad  de Arquitectura a través de la carrera  Licenciatura en Diseño Integrado, Requisitos de ingresos 2018 para estudiantes de la Facultad de Agronomía de la Universidad  de la República Sede Salto, Los quince  años de Luciana, Alerta, en Entre Ríos detectan el vector de  ¨la enfermedad¨  que amenaza a los cítricos, Comunicado a la población sobre aparición  de carne aviar con coloración verdosa, Se registraron dos hechos de violencia doméstica, Pareja de “motochorros” perseguida por la Policía tiraron la moto e ingresaron cerca del Cementerio, Un hombre fue detenido en el interior de una  finca a la que ingresó rompiendo una puerta, Diego Castro continúa con  sus proyectos musicales, Incendio con origen desconocido causó daños que fueron estimados entre 25 y 30 mil dólares, Niños del baby fútbol de Almagro en Casa de Salto, La señora se comunicó con EL PUEBLO&#8230;, La última y  no la primera  medida, Directora de cine mexicana, productora y creadora  de Macabro Festival Internacional se halla en Salto, III Congreso Latinoamericano de Medición  y Evaluación Educacional se cumplirá en  nuestro país en mayo de este año, , Rosa María Perillo presentará su libro “Desgranando palabras” en Alicante, La modelo y empresaria vuelve a destacarse en Punta del Este  Fernanda Sosa :“Hemos cumplido nuestros objetivos como agencia”, Se aprobó declaración final que reafirma el compromiso de bregar por un sistema educativo nacional e integral">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/11" title="El campo reclamó al gobierno diálogo y  ser contemplado en sus reivindicaciones, Los Saltos unidos en el lanzamiento copero ayer en la Intendencia, Falso “sobrino” le pidió seis mil pesos y en  un descuido también le “manoteó” otros diez mil, El salteño Agustín Moreira  fue segundo en la Doble Río Branco – Treinta y Tres, Los ganadores en  Villa Constitución, Primera carrera del año  en la Avenida Harriague, Salto tres títulos, Noche de Asamblea, Santa Rosa se puso en camino, Lo que se viene, Puede cambiar todo, La expectativa y las ganas a pleno, Nuevo free shop  en Artigas, El debut en casa, Este sábado comienza el súper  carnaval en Monte Caseros, En represalia, Para no pocos el nuevo año vino con tragedia, Necrológicas, Fúnebres, Madres de Plaza de Mayo, &#8220;en pie&#8221; para  una nueva batalla al borde de los 90, La Cepal inicia en Chile la  celebración de su 70 aniversario, La balanza comercial paraguaya  cerró 2017 con una caída del 64,9 %, “Hombres y mujeres de Lorca”, del Dr. Julio Viñas, Peña Nieto visitará  Paraguay para reforzar  los vínculos de amistad  y cooperación, Buscan en Argentina a cartero prófugo condenado por no  entregar 19.000 cartas, Familiares de víctimas de matanzas  piden audiencia con el Papa en Lima, Abogados defensores de las víctimas de matanzas de  Fujimori confían en que Corte Interamericana anule indulto, ¿Qué es la Asociación Nacional de Productores de Leche?, Remitentes de Pili se reúnen con ANPL  por crisis de la industria de Paysandú, Consumo en Argentina de carne  de bovino creció el 5,6 % en 2017, De las ovejas a los coches de lujo alemanes,  Uruguay pone a viajar su lana, 15 meses de prisión a quien  fuera detenido en el interior de la  casa en la que se aprestaba robar, Diputada Manuela Mutti: mi objetivo es hacer lo que me gusta: política  y dar clases porque soy docente, Rosa María Perillo presentará en Europa donde reside  su nuevo libro “Desgranando palabras” en Alicante, Muestra de Carnaval y lanzamiento del  concurso de agrupaciones de ASAC, Ha sido  siempre una frecuente estrategia  usada como  “pantalla”, Se recomienda cuidarse del sol y beber abundante agua fresca ante el aviso de una ola de calor para estos días, En los últimos días no se han registrado los hechos de violencia&#8230;, Clasificados, El vocero de la proclama sostuvo que la semana anterior su familia debió clausurar el tambo que tenía, “Lo que estamos haciendo no es  lo que nos gusta…, manifestó, , Petrel continuará su programa de perforaciones, CEPT presenta Oferta Educativa Salto 2018, Referente Regional de Participación Juvenil: Ana María Tourn hace análisis de tareas cumplidas">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/12" title="¡Insoportable!, El productor lechero Luis A. De Souza pidió  a las autoridades “que los tomen en serio”, Estaba robando una moto, fue  perseguido y apresado por damnificados, Barcelona se sigue reforzando, compró  a Yerry Minas por 11.8 millones de euros, Ya tiene fechas y horas  confirmadas para la &#8220;China Cup&#8221;, En Viña del Mar, Uruguay va por uno de los dos cupos mundialistas sudamericanos, Cardacio y Correa siguen, Germán Rivero se suma, Pablo Cuevas debutará en el Abierto de Australia ante el ruso Mikhail Youzhny, Torneo de vóley playa el domingo 14 en la Costanera Norte, La agenda para  Salto – Liga Agraria, “Siendo fútbol siempre es difícil,  sean capitales o interiores los rivales”, Esto recién comienza, Ganaron Aguada y Goes por la fecha 19ª, Urunday Universitario vs Bohemios  y Olimpia vs Trouville juegan esta  noche por L.U.B, Que prosperen, sigan y concreten, El riego en  ciudad y campaña, Arresto domiciliario con vigilancia, Se viene la participación  Nº 18 para Bella Unión, El Río Uruguay con algas, no apto para baños frente a Bella Unión, Se anuncia un  trimestre con  escasas lluvias, Necrológicas, Fúnebres, Grupo de Lima se reunirá el 22 de  enero para analizar situación venezolana, Llegó a Salto la reciente ganadora del Globo  de oro a la mejor película animada, “Coco”, Cumplió 15 años Malena Irabuena Rivero, Una estrategia de  potenciar  el trabajo  y la oferta regional, Bomberos combaten  incendio en una fábrica  al oeste de Montevideo, Preparan masivo traslado de reclusos  a nueva cárcel en Montevideo, Extienden  hasta el sábado  la alerta  por ola de calor, Procuran evitar difusión de  los casos de Leishmaniasis que persisten en Salto y Bella Unión, Argentina producirá 2,5 millones de toneladas menos de soja, ¿Se puede mejorar el ingreso de  los productores ganaderos del norte?, Ex marido, celoso la  amenazó con un cuchillo, Colisión entre una camioneta  y una motocicleta dejó una  mujer politraumatizada, Se aprobó declaración que  reafirma el compromiso de bregar  por un sistema nacional e integral, El Consejo de Educación Técnica Profesional  presentó la oferta educativa para Salto 2018, Fernanda Sosa :&#8221;Hemos cumplido  nuestros objetivos como agencia&#8221;, Entre diciembre y enero se registra en nuestra región&#8230;, No hay peor  ciego que el  que no  quiere ver&#8230;, Reiteran las precauciones a tener en  cuenta ante la presente ola de calor, Referente Regional de Participación  Juvenil analiza las tareas cumplidas, La empresa Petrel continuaría su programa de  perforaciones incluyendo Salto y Piedra Sola, , Compromiso Educativo : inscripciones hasta el 15 de marzo, Escritora Alicia Escardó y Manuel Rivoir visitan nuestro departamento en el marco de la Tercera Edición de Nox Film Fest">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/13" title="Investigación, Un hombre de 75 años fue hallado muerto en el  monte indígena de Paraguay y Atahualpa, Masiva presencia de salteños en playas y  piscinas busca refugio ante ola de calor, Progreso: Gustavo Reinoso  presidente para el 2018, Universitario definió los orientadores técnicos para la temporada 2018, Aguada vs Defensor Sporting, y  Goes vs Welcome los destacados de hoy, El mapa de partidos  del Regional Norte Litoral, Salto y Liga Agraria rinden el  primer examen en el Dickinson, En Uruguay se  prepara el femenino, Aquellos tres goles de Javier Costa, Chance intacta para todos, Quieren arrancar, La sensación térmica es individual, Cortes dos por tres, Fuego en campos &#8211; se investiga, Bella Unión de local esta noche  ante el actual monarca del litoral, Necrológicas, Fúnebres, Hay «alta sospecha  epidemiológica» de existencia de caso de dengue en Uruguay, Policía uruguaya detuvo cargamento de contrabando en frontera con Brasil, Artistas salteños, Maristas de Chile estudian  expulsar a dos miembros  acusados de abuso sexual, Investigan en Chile quinto ataque contra templo católico en  menos de 24 horas, Denuncian una irrupción policial en un convento en Bolivia para detener a jóvenes, Tabaré Aguerre, Para la Asociación Rural,  la renuncia del ministro Tabaré Aguerre es «oportuna», El ministro Tabaré Aguerre presentó renuncia a su cargo, Prensa uruguaya informa de la renuncia  de ministro de Ganadería y Agricultura, Incendio en fábrica de Montevideo  dejó un muerto y tres heridos leves, Perdió el dominio del birrodado  chocando contra un auto estacionado, Compró y pagó una red de pesca que nunca llegó, Robaron la batería de una  máquina vial del MTOP, Compromiso Educativo:  inscripciones hasta el 15 de marzo, A partir de hoy se espera un descenso de la temperatura y  un alivio al calor con precipitaciones entre los 20 y 25 mm, Fechas de inscripciones para el 2018, La canícula de la pasada jornada prometía&#8230;, El beneficio  de la duda, Piscinas colmadas suman desde esta semana  las actividades por el Verano Educativo, Cantante de Join us. Cantautor – Estudiante – Empleado de comercio">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/14" title="“Quiero que Nacional siga creciendo”, Prueba hoy en  la Avenida Harriague, Salpicón  Polideportivo, Paysandú y el once para jugar ante Liga Agraria, Kumite Warriors: objetivo  el 10 de febrero en Salto, A  Salto Capital no le sobró nada…, Un empate con mucho sabor a derrota, Por algo se los llevan, Argentina decidió, Antel Arena u «8 de Junio» sanducero en Uruguay, Quedará como nuevo, Intenso operativo policial anoche tras un  sospechoso de la rapiña que estaría identificado, El puente del Club Remeros, Críticas por el costo económico de la visita  del papa a Chile: 18 millones de dólares, Más de 38.000 argentinos viajan a Chile  en semana previa a llegada del papa, LA SEMANA&#8230;, Sale en libertad exvicepresidente  argentino acusado de corrupción, Detienen a prófugo de una causa judicial  contra la cúpula de sindicato argentino, Ningún político  viene bien, Dos listas a las elecciones de  cañeros de baby futbol, &#8220;Sandro&#8221;  Aurrecochea preside Mones Quintela, El Alférez de Navío (CP) Matías Pan relevará el martes al  Tte. De Navío (CP) Pablo Vescia al frente de la Sub Prefectura, Déficit de agua potable en  barrios de Bella Unión, Alerta amarilla en nueve departamentos de Uruguay por tormentas fuertes, De termoeléctrica a centro de escalada para crear inclusión social en Uruguay, Concurso de fotografía sobre fenómenos atmosféricos, DIGEGRA convoca a presentación de Planes  de Negocios en Exportación de frutas de hoja caduca, Informe sobre  comercialización, La peor cosecha en 50 años  abre la puerta a las frutas importadas, Semana de ventas lentas a normales   en el Mercado Regional de Salto, Playas de Parque del Lago,  Daymán, Las Cavas y Salto  Chico, se encuentran habilitadas, Campaña Convocada por Compromiso Educativo  Liceo 1 y D+, Recorrida de La 400 Salto, con Albisu y  Prati, por los barrios “Caballero” y “Macció”, Dos muertos y seis heridos por caída  de un rayo al noreste de Argentina, Asesinan a turista surcoreana en una  isla del lado boliviano de lago Titicaca, Incendio dañó gran imagen de Cristo  a pocos días de llegada del papa a Lima, Boda José Luis Bottaro &amp; Wanda Aranguren Díaz, Escultores salteños en plena exposición en Maldonado, Decano de Ciencias recibe en  persona a los futuros estudiantes, Seis detenidos y 42  inmuebles intervenidos, Robaron objetos en una finca  por un valor de 2 mil dólares  en Paso del Bote, Ladrón de moto deberá someterse a tratamiento, “El rumbo de Salto es incierto, no hay certeza, no hay buenas noticias, no hay planes de desarrollo para el departamento”, Exitosa muestra de Gabriel Román en Punta del Este, Motonetista sufrió contusión pulmonar al  chocar con un auto y está internado en CTI, El tramo “bajo” de la Costanera Sur&#8230;, Ni la soberbia  del poder ni  la reacción  impulsiva, , En el Victor Lima todo pronto ; Pepe Guerra  y Chacho Ramos, Todo pronto">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/01/15" title="Productores agropecuarios convocan a una nueva movilización esta mañana, Como en cada verano los médicos atienden “un montón” de casos de otitis, faringitis y gastroenterocolitis en Salto, Se atienden muchos casos de hipertensión, decaimiento y mareos a causa del calor, VOX POPULI, Las cosas en su lugar, Los delincuentes le rapiñaron el dinero que tenía y le devolvieron la billetera, Intendencia de Salto seguirá adquiriendo cartera de tierras para cooperativas de viviendas, Adolescente recibió un chumbazo en el tórax por parte de un vecino, Robaron armas, joyas y electrodomésticos por valor de U$S 15 mil en Arenitas Blancas, Motonetista chocó contra un auto resultando politraumatizado, Hombre detenido por agresión y amenazas a punta de cuchillo, Dos detenidos al intentar evadir un control vehícular, “José Amorín, representa hoy lo que el  país necesita”, dijo la dirigente colorada, CARLOS &#8220;QUICO&#8221; VILLAGRÁN: CUMPLEAÑOS Nº 74, Entre lluvia y amenaza de tormentas comienza el  operativo retorno en el Uruguay, Club Unesco uruguayo de educación vial formó a  3.000 &#8220;conductores del futuro&#8221; en escuelas públicas, Descartan en Chile riesgo de tsunami tras terremoto en Perú, Expertos discutirán desafíos digitales en niños de A. Latina, El Pepino vuelve a la vida y abre el telón del carnaval de La Paz, Iniciativa uruguaya premia películas de América Latina con ayudas en posproducción, Fujimori permanecerá  internado mientras es evaluado  por problemas cardíacos, Queman en Chile frontis de iglesia en protesta contra visita del papa, Uruguay se consolida como espacio de inversión internacional en tecnología, Crece movimiento y consumo de turistas en Argentina respecto al año anterior, Fúnebres, Necrológicas, INAC anunció la instalación de “cajas negras” en los  frigoríficos de carne aviar, Entre el 15 de febrero y el 15 de marzo no se podrá mover ganado por la vacunación antiaftosa, Fujimori fue trasladado a clínica  por una arritmia cardíaca, Centenares de colonos menonitas despidieron  restos de secuestrado por guerrilla paraguaya, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Al menos dos muertos y 65 heridos dejó un sismo  de magnitud 6,8 registrado ayer en el sur peruano, El presidente de Perú viaja a zona  golpeada por terremoto en el sur del país, Paraguay se solidariza, AL CAMPO DE LA PATRIA, SALUD, Acusado de manipular ranking de Chile en Banco Mundial niega sesgo político, Apuntes en borrador, El Papa inicia hoy visita a Chile y Perú para preparar Sínodo sobre Amazonia, Solicita oración de los fieles ante su viaje, Secretario de Sínodo: El Papa quiere crear atención sobre Amazonía desde Perú, Masiva adhesión de productores convocados en protesta al gobierno., Comenzó un nuevo torneo de OFI, &#8220;Liga rica, clubes pobres&#8221;. La mentira trasnochada, 25 años después y aquella prédica: «no habrá silencios ante el error», , Directora Departamental de Salud hace recordatorio de medidas preventivas contra la aparición del dengue, Inspector César Pérez : buenos resultados de los programas curriculares y Verano Educativo">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/16" title="LA GAVIOTA – DAYMÁN –SALTO CIUDAD, Tabaré Vazquez prometió estudiar rubro por rubro la problemática del Agro, Masiva concurrencia a una nueva movilización  de productores agropecuarios ayer en Salto, Así juegan en el  Regional Centro, Se viene un buen año para la B, Los primeros encuentros fueron en 1992, El campamento  de la ilusión, Aclaró que tiene en su poder el trofeo del Mundialito ganado por Uruguay en 1981, La evolución de Juan de los Santos y Mauricio Trinidad, “Frente al error no me engaño ni lo  oculto; ¡claro que habrá autocrítica!”, Pululan los hurtos otra  vez en Bella Unión, Bodas de Plata, Macedo ganó por  nocaut en Piriápolis, Tractorazo y avionazo en Bella Union y la región, Necrológicas, Fúnebres, Oposición paraguaya llama a actores sociales a debatir sobre la guerrilla, Piñera:Banco Mundial tiene obligación  de aclarar alteración de datos de Chile, 13 de enero «Día de la primer bandera de José Artigas», 2da marcha al cuartel de Arerunguá, 13 de enero  «Día de la primer bandera de José Artigas», La Justicia chilena decretó arresto domiciliario nocturno  para un chamán mapuche, Andinista griego falleció a poco  de hacer cumbre en el Aconcagua, Despliegue antiterrorista en Rosario (RA) por amenaza a sede judía, Padre de submarinista argentino dice: «mi  hijo está haciendo una larga navegación», Presidente Tabaré Vázquez designó a Enzo Benech  como ministro de Ganadería Agricultura y Pesca, Presidente uruguayo acepta renuncia a  ministro de Ganadería y nombra sucesor, La SIP condena nuevo asesinato  de un periodista en México, Otro robo de herramientas, Le cobraron pero no  le arreglaron su vehículo, Entraron por la puerta del fondo  y lo dejaron sin herramientas, Así somos&#8230;, Inspector César Pérez  : buenos resultados de  los programas curriculares y Verano Educativo, Estiman recaudar 230 millones de pesos por pago de Patente  y Contribución lo que dejaría un excedente tras pagar AFISA, Más de 20 empresas de los destinos termales de Salto y Paysandú se unieron a la promoción en el Este 2018, Directora Departamental de Salud recuerda las  medidas a adoptar para prevenir aparición del dengue, Las inmediaciones del denominado “Paseo de Compras”&#8230;, Perdió la oportunidad…, Lo primordial es darle a  mis hijos la mejor educación, , Ajupensal se planifica para las actividades 2018, Escuela No. 88 disfruta con sus niños de los “Libros y Cuentos con ritmo”, Matías Pérez recorrerá varios países de Sudamérica con su proyecto “Un mimo por la Paz”">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/17" title="No pasó del susto, La firma Citrícola Salteña maneja la venta de una  importante chacra de frutales a una firma internacional, Matías Pérez recorrerá varios países de  Sudamérica con su proyecto “Un mimo por la Paz”, Sol de América convoca  aspirantes para 10 años, La brillante campaña de los salteños hasta llegar al podio de Oro y Plata, En el Campeón del Siglo fueron presentadas  cinco de las seis incorporaciones, Lazareto: Julio Gómez  presidente para el 2018, Salto será escenario  de Rutas de América 2018, Liga Agraria recibe esta noche a Paysandú en el Vispo Mari, Quedan 3 días, Dificil propuesta pero no imposible, OFI: En abril torneo de clubes, Primer torneo de  la &#8220;A&#8221; que ganó Ceibal, El femenino llama a clubes interesados en participar, Esta tarde se sortean las series, De visita en Artigas  pensando en los tres puntos, Hurto en  comercio céntrico, La importancia de aquella  estación agrometeorológica, &#8220;El campo se está muriendo&#8221;, Necrológicas, Fúnebres, Ministro argentino insultó a empleada que le acusa  de contratarla en negro, La Policía de Perú garantiza la seguridad ciudadana durante visita del papa, Iberoamérica se abre a más inversión  en turismo como sector estratégico, Argentina buscará renegociar el contrato  de compra de gas natural boliviano, Universidad Católica lanza la “Maestría en Ocio, Turismo y Recreación” que iniciará de forma semipresencial en abril, La Escuela Universitaria de Música y la Facultad de  Humanidades están presentes con carreras en UdelaR, Requisitos de Ingresos 2018 para la  Facultad de Enfermería de UdelaR, Varias carreras ofrece la Facultad de Química en la Sede  Salto de UdelaR con la exigencia de requisitos específicos, Los quince años de Camila, El lunes repuntó el tomate en el  Mercado Modelo, llegó a $55 el kilo, Según informe del Plan Agropecuario como consecuencia  del clima el estado sanitario de las majadas es óptimo, Desde dos celulares hasta una  piscina de 5.000 litros fueron robados, La Armada rescató  a 5  personas en  laguna de Rocha, La crónica policial de las últimas horas estuvo  dominada por robos en diversas zonas de la ciudad, Emblemática revista  deportiva argentina  “El Gráfico” cierra  edición impresa, Paciente oncológica  se queja porque en el  Hospital no le dieron medicamentos, Perdieron su historia clínica  en el Hospital y en el BPS no  lo quieren jubilar porque no  cuenta con esa documentación, Bochia participó de subcomité de Fronteras, Días atrás falleció uno de los pocos canillitas&#8230;, Una situación que a nadie beneficia, Escuela No. 88 disfruta con sus niños del programa de los “Libros y Cuentos con ritmo”, Expectación y mucha seguridad aguardan al papa en su visita a la Araucanía, El Chile más diverso de los últimos 30  años celebra mensaje unidad del papa, , Se augura muy buena performance de las agrupaciones murguísticas en la nueva edición del Carnaval, Actual presidenta de Rotaract Club Salto evalúa resultados de actividades">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/18" title="Prácticamente desierta&#8230;, Cuidacoches se movilizarían y ocuparían las puertas de la   Intendencia si suben el costo de las boletas del tarifado, Explosión en la puerta de la  Dirección de Investigaciones de  la Jefatura de Policía de Artigas, El domingo 21 de  enero se corre en Durazno, Federico Savio se quedó con la  primera del año en la Avenida Harriague, La blanca cosechó un punto en suelo agrario, La huella de la duda, &#8220;Reforzar lo máximo que se pueda&#8221;, A 40 años  del último campeón, &#8220;El fútbol te  saca solo&#8221;, Golpe de espada en Ferro Carril: Martínez, Vera, Panelli y Marcio, ¡No hay novedades!, Un campeonato Municipal con 15 equipos, Gabriel, el elegido, Prof. Matias Piñeiro: &#8220;Ceibal tiene una gran materia prima,nada menos&#8221;, El riego como  changa, Algunos lugares para llevar a los visitantes, No se ha emitido una advertencia sobre las consecuencias de bañarse con algas, Hurtan batería, Necrológicas, Fúnebres, Extremas medidas de seguridad para  recibir al Papa en la conflictiva Araucanía, Argentina anuncia meta fiscal de  3,2 % en 2018 tras cumplir meta en 2017, El desempleo en Uruguay subió a 7,8 % en noviembre de 2017, Fechas… de este Enero y de otros, Nuestra piel bajo cuidados, Precio de los lácteos pegaron el salto  en FONTERRA con un aumento del 4,9%, Medidas de manejo teniendo en cuenta la situación forrajera, Enzo Benech: “Haré todo lo posible para que los productores se sienten a la mesa a conversar para encontrar soluciones”, Accidente en el kilómetro  160 de ruta 31, Se llevaron objetos por un valor de 80 mil pesos, Pueblo Lavalleja eligió su reina – La nueva  soberana es Gimena Medina Silveira, El sábado se elije la Reina del Carnaval en Salto, Se augura buena performance de las agrupaciones  murguísticas en la nueva edición del Carnaval, Rutas seguras, Operativo retorno: primera quincena, Montevideo se va volviendo cada vez más violento&#8230;, Una  oportunidad  a los jóvenes, Actual presidente de Rotaract  Club Salto evalúa resultados  de actividades, Viernes 26 de enero en Estación Experimental San Antonio, Franco Santana apuesta todas sus fichas a la producción audivisual">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/19" title="En las últimas horas el Centro Comercial&#8230;, La Intendencia reconoció la gran actuación  de los niños salteños en la Uruguay Cup 2018, Robaron herramientas por valor de 4.000 dólares en una finca céntrica, Cerro convoca a Asamblea  para hoy en su sede, PSG derrotó 8-0 al Dijon, con un  gol histórico de Edinson Cavani, Las 300 entradas que sumó la Intendencia, El dolor de Cavani y el turno de Coelho, Sebastián Ramírez, el salteño del Atenas&#8230;, &#8220;¿Esto es todo lo que Paysandú tiene?&#8221;, La agenda del  Jockey Club Salto  para el 2018, Usuca: &#8220;no tengo ninguna seguridad&#8221;, &#8220;El torrente de plata que se gasta&#8221;, &#8220;¿Jugar el Torneo del Interior? &#8230;en Ferro estamos divididos&#8221;, Aún sin dar inicio las obras anunciadas el año pasado, Bella Unión mañana sábado juega en el &#8220;Paiva Olivera&#8221;, Se investiga delito  de receptación, Tiempos de carnaval de la inclusión, En mayores volvió a ganar Bella Unión  en el &#8220;Matías González&#8221;, Necrológicas, Fúnebres, Argentina recuerda a Nisman tras 3 años de su muerte y pide saber qué le pasó, Peña Nieto defiende en  Paraguay apertura económica y acuerdos comerciales, Llegó a Salto la cuarta parte de la exitosa saga  de terror “La noche del demonio” (“Insidious”), Promoción  del Destino, En 2017 ingresaron a Uruguay  4 millones de visitantes, cifra histórica en el turismo, Asumieron el Director General y los  nuevos Coordinadores Regionales del IPA, El viernes 26 de enero se  realizará la VII Jornada de Riego  por Superficie en Pasturas y Cultivos&#8221;, Precios del ganado gordo conforman  a los productores e industriales, Bajo la conducción del Ministro Enzo Benech,  asumieron las nuevas autoridades del MGAP, Motonetista menor de edad resultó lesionado  en un choque, Encuentran con vida a un andinista que estuvo perdido durante diez días, Golpeó a su hermana para que se  vaya del hogar junto a su madre, Franco Santana privilegia todas sus fichas  por la apuesta a la producción audiovisual, En Estación Experimental San Antonio:  &#8220;VII Jornada de Riego por superficie en Salto&#8221;, Intendencia entregó libretas de  la Zona Azul gratuitas a cuidacoches, El Centro Comercial dio a conocer un comunicado  en el que se adhiere a la movilización del campo, Si bien la jornada de ayer jueves&#8230;, Nunca voy  a entenderlo, Víctima de dictadura chilena cuenta  al Papa su lucha por buscar desaparecidos, El papa Francisco inicia su visita a  Perú con un recibimiento apoteósico, Proyecto “Uruguay Audiovisual” presente en festivales internacionales, “Jóvenes a Programar” otra propuesta innovadora de Plan Ceibal">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/20" title="Revancha de Reyes con 65 millones fue  vendida  por Agencia 111 de Quintana, Dos hombres llegaron a su domicilio y lo amenazaron de muerte, DGI, BPS y DINATRA, efectuaron control sorpresivo en varios puestos de venta del Bagashopping de Salto, Inscripciones de árbitros de baby fútbol para la temporada 2018, &#8230;y tantos ejes de una misma pasión, Juega Matías Morales y lo define Moncecchi, Frente al opositor de la historia, ¿cuál certidumbre &#8220;naranjera&#8221;?, &#8220;Tener la mejor receta a mano: respetar al fútbol&#8221;, El caso  Ceibal, Ferro se aseguró a Denis Ferreira y  ahora va por Guillermo Confalonieri, Hay mucho en juego ante Paysandú, Comienza torneo de los municipales, Muere periodista uruguayo Claudio Paolillo, exdirector del semanario Búsqueda, Nueva directiva de &#8220;amigos del adulto mayor&#8221;, Edil preocupado  por las algas, Que hoy sea la vencida y se gane por  primera vez en el reducto riverense, El Centro Comercial de  Bella Unión en apoyo a productores, Necrológicas, Fúnebres, Dueño de hostal uruguayo que rechazó turistas israelíes espera sanción penal, Uruguay hará misión a China por  inversión en tecnología e infraestructura, Más de 10.000  desplazados  en Asunción por subida  del río Paraguay, Pinchazo obliga al Papa  a cambiar de vehículo  en su traslado por Lima, Papa denuncia interés económico y  corrupción que amenazan la Amazonía, Conductora perdió el dominio al  llegar a una curva; ella y sus dos  acompañantes, con lesiones leves, Rapiñada con su hijo en brazos, Tras forzar la puerta ingresaron y  robaron 60 mil pesos en joyas y dinero, Intendencia activa protocolo  de respaldo a funcionarios, Informe CE avala reducción de aranceles en la UE para economías en desarrollo, Gilberto Benítez, más de cincuenta años pregonando la noticia, Indulacsa-Lactalis bajó $ 1  el precio de la leche a tamberos, El IME cierra con diferente tendencia según la moneda  en que se analice, pero buscando estabilizarse, Un niño de 7 años segunda víctima del Hanta en Chile durante 2018, Uruguay pone en valor playa de litoral  oeste y destaca turismo de la zona, Incautan documentos en más cajas  fuerte en Uruguay de sindicalista argentino, “Jóvenes a Programar” otra propuesta  innovadora de Plan Ceibal, La Revancha de Reyes con el No. 03.572 fue  comprado por un colectivo del “Bar Leggi”, Pocas son las personas que saben&#8230;, Las posiciones  extremas no  llevan a nada, , Cantante- Profesor de acordeón- Funcionario en  empresa cárnica- Integrante de Iglesia Evangelista">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/21" title="Joven resultó con heridas leves  en un vuelco en  Avda. Apolón, Quienes hoy están en el gobierno, “decían absolutamente todo lo que hoy decimos nosotros para la cadena productiva y la sociedad en general. Y ellos lo saben”, La vida después del Ministerio&#8230;, Los uruguayos Lazard y Coppola  llegaron al final de la competencia, Salpicón  Polideportivo, Kumite Warriors será el viernes  9  de febrero en Círculo Sportivo, Salto sobre el final le empató a Paysandú en el Estadio Artigas, Victoria para pasar al  frente de las posiciones, Walter Araújo no se va del arbitraje; ¿otros retornando?, El coherente Dr. Guerra: “no  jugar más la liguilla”, “Fusionar “B” y “C” es un absurdo total”, ¿Por qué pasa lo que   no debiese pasar?, Asamblea en las bochas, De ser jugador a intendente, Franco Rocha &#8211; letrista y vocalista  de la murga “La Grandulona”  despliega su esencia creativa, CARETAS. Suele pasar que en carnaval&#8230;, Almagro señala que ninguna dictadura debe ser &#8220;validada con el diálogo&#8221;, La CGT avala fragmentación de  reforma laboral que estudia Gobierno, Aquellos  vicecampeones  del litoral 1999, Decomisan más de media tonelada de  cocaína en varios operativos en Bolivia, En dos barrios de Bella Unión descubren poblaciones de alacranes venenosos, Necrológicas, Fúnebres, Uruguay asume nueva etapa al frente de programa agro sobre cambio climático, Líder opositor uruguayo cree que e 2018 se acaba &#8220;la vida útil&#8221; del Gobierno, Murió el periodista Claudio Paolillo, Productores de uva y bodegueros  sacarán los tractores a la ruta, pero en Canelones, Se postergó Gala Angus porque  «el agro no está para fiestas», Novillos cotizan, dependiendo de la calidad y distancia a las plantas,  entre US$ 3 y US$ 3,10, Escritorio José F. Jaso prepara el primer remate de  Pantalla Uruguay a realizarse el próximo jueves 25 de enero, Dramático momento de la  horticultura de Villa Constitución, Más de 600 atenciones de salud  y emergencias hubo en la  misa de Trujillo, El Papa Francisco recorrió el barrio Buenos Aires,  Fuertemente afectado por las inundaciones en Perú, El dolor de una madre “Necesito ayuda para  que mi hijo de quince años pueda dejar las adicciones”, Me siento bien sin drogas”, campaña de verano de  la Fundación Manantiales en Punta del Este, Choque de motos en la  Costanera dejó dos heridos, Hurtaron herramientas y dos taladros avaluados  en 60 mil pesos en barrio Jardines de Don Bosco, Victoria cumplió 15 años, Biblioteca en el hall de Sanatorio Uruguay y otros apuntes, Dos jóvenes salteños emprendieron un viaje a Nueva Zelanda en busca de nuevas oportunidades y dar un cambio a sus vidas, No hay olvido, Casa Amiga sigue siendo un orgullo de Salto y despierta  muestras de agradecimiento de quienes pasan por ella, Salto es una ciudad sucia&#8230;, Que el remedio no sea peor que la enfermedad, ">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/01/22" title="Mañana a las 7 partirá caravana local desde “La Gaviota” a Durazno, Lucila Izaguirre Reina del Carnaval Salteño  2018, Intendente realizó gira de 4 días  por zonas no municipalizadas, Israel es el principal consumidor per cápita de carne uruguaya en el mundo”, dijo el diplomático, VOX POPULI, Los “ajustes de cuentas no deben quedar impunes, Comenzó Enero en Banda 2018 en barrios Albisu y Nuevo Uruguay, Espectacular vuelco en la rotonda de acceso a la  represa de Salto Grande dejó una mujer en CTI, Denunciaron varios hurtos en las últimas horas en diversas partes, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Buscan crear una filial de la Asociación de Descendientes de Artigas en Salto ante numerosa descendencia en la zona, Se hizo pasar por la dueña de casa para alertar a su cómplice, Fueron detenidos cuando circulaban por la vía pública con el botín que acababan de robar, Principio de incendio en el Parque Mattos Neto, La Lista 50 del Partido Nacional realizó una gira  por localidades del interior del departamento, SAM COOKE: PIONERO DE LA MÚSICA SOUL, Cardenal O&#8217;Malley que criticó al Papa Francisco sobre Barros, concelebró misa en Lima, Incidente de seguridad retrasa salida rumbo al aeropuerto, Partió a Roma tras visita oficial y apostólica de tres días a Perú, El Papa Francisco denunció desde Perú la &#8220;injusticia y dolor&#8221; que hay en las ciudades, &#8220;El último traje&#8221; lleva a Argentina un  relato de amor nacido del Holocausto, Andy Chango: soy un artista al que  le gusta buscar nuevos mundos artísticos, Fitur cierra su edición más internacional con récord de asistencia y negocios, La reunión Celac-China apuesta por conectar Latinoamérica con gigante asiático, Uruguay condena ataque terrorista al Hotel Intercontinental de Kabul, Presidente de central uruguaya pide diálogo a las partes en conflicto de agro, Fúnebres, Necrológicas, Bolivia conmemorará el duodécimo aniversario del Estado Plurinacional designado por Evo Morales, Soberanía de Chile no está en riesgo por demanda boliviana, afirma agente, El papa asegura que la política en Latinoamérica sufre una gran «decadencia», El papa dice a obispos que no tengan  miedo a denunciar abusos contra la gente, Tras 16 años de desaparecida reactivan búsqueda de familia numerosa argentina, Más de 18.000 evacuados por inundaciones en barrios de Asunción, Piden que juez argentino renuncie a Corte Interamericana  de Derechos Humanos por desear fin de Gobierno de Macri, UN AUTÉNTICO FIN POLÍTICO, Apuntes en borrador, Evo Morales cumple 12 años en el poder con el objetivo de seguir, Fue a entrevistar a Dios, Nacional &#8211; Peñarol. El primer clásico del año será esta noche a las 21:30, “Mi objetivo es poder llegar a un nivel profesional algún día”, Ausencia de los dirigentes, pagos pendientes y bronca de S. Uruguay, HUMOR, Comenzaron a fiscalizar chapas matrículas del MERCOSUR,  habrá plazo a regularizar previo a la multa que será de 1UR, CCIS invita a embanderar comercios, casas y vehículos  como símbolo de adhesión a la manifestación en Durazno">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/23" title="El joven Nakias Gómez perdió la vida en  fatal accidente al chocar contra un camión estacionado, Con un “guerrero  de la vida”, Presidente de la Asociación Agropecuaria de Salto dijo que esperan que el gobierno reaccione tras la marcha de hoy, El CCIS invita a embanderar comercios y casas, Presidente de la Asociación Agropecuaria de Salto dijo que esperan que el gobierno reaccione tras la marcha de hoy, Peñarol se quedó con el primer clásico del año … Le ganó 2:0 a Nacional en el Estadio Centenario, ¿Cómo lo levantamos?, Arbitros de Young, Desde OFI llaman a inscripción de equipos, Comienzan a moverse las posiciones, &#8220;Subir en una pierna a los saltos 28 escalones: ¡es una pretemporada!&#8221;, Golazo y pico de Edinson Cavani: a  la Liga le quedaron 180.100 pesos, Mañana en el Vispo Mari, Los cuatro Sub 14 que pueden volver, Con dos bajas y las dudas, &#8220;Vamos con mentalidad y necesidad&#8221;, En Gomensoro se  quemaron 30 hectáreas, Se recibe a la  blanca artiguense, Terrible oleada delictiva en  jurisdicción de Bella Unión, Necrológicas, Fúnebres, Comercio entre China y  Latinoamérica se multiplicó por 22 entre 2000 y 2013, El Banco Central argentino defiende  «margen» para bajar los tipos de interés, ¿Qué usos están permitidos y no son  considerados reproducción ilícita?, En Uruguay el Derecho de Autor está garantizado en la Constitución y por leyes especiales que reconocen al autor un derecho de dominio sobre las producciones de su pensamiento, ciencia o arte?, Federica Echagüe Valente cumplió dos añitos, Jueza argentina cita a  declarar a autoridades de  la Armada por caso submarino, Piden extraditar a  sindicalista argentino y su  esposa, detenidos en Uruguay, Sebastián Piñera anunciará hoy su Gobierno,  con caras conocidas, según prensa local, El Ministro Enzo Benech se reunió con  organizaciones de productores de Rocha, Robaron un revólver y  municiones de una camioneta, Entraron mientras dormía y se llevaron 1.800 pesos que tenía en un armario, Motonetista alcoholizada cayó en Termas del Daymán, Rechaza algunas de las afirmaciones de los &#8220;autoconvocados&#8221;, Graciela Baldassari, alcaldesa  interina de la villa dio a  conocer los planes que alienta, Comenzaron a fiscalizar chapas matrículas del MERCOSUR, Guardavidas de la Intendencia exhortan a ser prudentes, “Podemos decir que el balance es positivo, aunque  tenemos que mejorar en muchos aspectos”, Un carnaval distinto para el turismo en Salto, Ayer a última hora de la tarde&#8230;, Que triunfe  el sentido  común y la sensatez, , Movilización del agro en Durazno, Movilización en Durazno (Hora 14.10), En minutos comienza la oratoria en la Rural de Durazno, Dirección de Cultura de la Intendencia aspira a conformar  un “Consejo Departamental de Cultura” en el departamento">23</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/24" title="El Agro dijo&#8230; ¡Basta!, &#8220;Si el agro cae, poco tiempo después todo se cae&#8221;,  advirtió el ingeniero agrónomo Eduardo Blasina, Multitudinaria convocatoria del agro en Durazno reclamó urgentes medidas para situación actual, A tres años del hecho, la investigación se revió desde  cero pero su familia todos los días espera un “milagro”, “No nos gusta terminar los  partidos con ocho jugadores”, Guruceaga se va al Guaraní  de Paraguay, AUF determinará la sanción  de los jugadores Zunino,  Arismendi y Arias, Cerro: Gustavo Rodríguez  presidente para el 2018, El 10 de marzo comenzará el Campeonato Salteño 2018, Comienzan a trabajar  varios en Sub 15 y Sub 18, La agenda para esta noche  en el Regional Norte Litoral, El salteño Juan Custodio con  la celeste al Gran Prix de Brusque, Liga Agraria recibe a Salto y buscará  cosechar una victoria para seguir con chances, ¿Dónde está&#8230; la  Confederación del Litoral?, Todos los árbitros para la fecha del sábado, Actitudes que lo alejan de la selección celeste, Ojo con las tarjetas amarillas, Perdió un campeonato  por 0,25 puntos, Néstor Braccini y su enojo con el ejecutivo artiguense, De Bella Unión  presente en Durazno, A poco más de dos semanas para momo, Hurto en comercio, Fúnebres, Uruguay raciona vacuna fiebre amarilla  para viaje a Brasil por alta demanda, Decenas de personas tiñen de azul plaza de Montevideo por protestas rurales, Peones rurales dicen manifestación  de productores no es por su bien, La CE reconoce que aún no se está en la recta final del acuerdo con Mercosur, OLADE aplaude Latinoamérica y Caribe  unan esfuerzos para bajar gas de venteo, La corrupción debilita a Latinoamérica,  reconoce la peruana Aráoz en Davos, Oferta exclusiva de la sede Salto, UdelaR, VII Jornada de riego por  superficie en Salto, La experiencia de intercambio de  una estudiante de psicopedagogía, FS MODELOS Escuela y agencia de modelos de  la salteña Fernanda Sosa en pleno crecimiento con  proyectos en el exterior con su agencia para este año, Reducción del  precio del  combustible y la energía en un  15 % y eliminación del atraso cambiario entre lo solicitado, Rapiñaron a un vendedor ambulante, le sustrajeron un bolso con dinero y mercadería tras agredirlo, Entraron a robar a una casa y se llevaron los títulos  de propiedad y un billete de 2 mil pesos uruguayos, Productores reflexionan sobre la protesta del campo desde la horticultura, Motonetista de 61 años  permanece internado en CTI  con elevado riesgo de muerte  al chocar con camioneta, La Intendencia aspira a conformar un “Consejo  Departamental de Cultura” en el departamento, En febrero se termina la planta de tratamiento de efluentes  de OSE que podrá cubrir el saneamiento de toda la ciudad, Intendencia y Policía coordinan apoyo a Tránsito, La protesta de ayer en Durazno motivó que en Salto  algunos comercios cerraran y otros se embanderaran, Salto vivió ayer una jornada de actividades normales&#8230;, La seguridad en el tapete, , Florencia Regueira Erramuspe, La competencia como un elemento sustancial  del sano funcionamiento de los mercados, Presentando a:  Matías Barrios, Circulan en Punta, Verano 2018, Empresas familiares: ¿cómo encontrar la  combinación correcta de talento?, Gestionar los reclamos y recuperar  la confianza del cliente, 3 tips para Mejorar la Efectividad  de nuestra Tarjeta Personal, La generación  del celular&#8230;. peligrosa dependencia, 7 razones por las que un empresario debe tomarse un descanso, Apostando al Agroturismo, a través de una propuesta  en la que participan la UDELAR, el Centro Comercial,  la ANII y la Sociedad Uruguaya de Turismo Rural, Ante críticas por trabajadores “en negro” y sin medidas de seguridad El SUNCA solicitó la inspección en el Paseo de Compras y “no tuvimos confirmación de que hayan ido” dijo Torrens">24</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/25" title="Trabajador de tevé cable recibió descarga eléctrica cuando estaba realizando tareas de mantenimiento, El SUNCA solicitó la inspección en el Paseo de Compras y dijeron que “no tuvieron confirmación de que hayan ido”, CCIS comienza ronda de reuniones con autoridades y operadores turísticos previo al feriado de Carnaval, Empate que clasificó a Salto capital, El interior también existe, La 28ª Vuelta Chaná  se larga en Soriano, Pisurnia ganó la Vuelta Ciclista Juvenil de la Amistad, El salteño Agustín Moreira primero en Durazno, Costo de la selección:  ¿se debe o no saber?, El conventillo&#8230;, Viáticos: la Liga se puso al día, Confalonieri solo espera por Ferro, River Plate Sub 15:  es el campeón que  sale a jugar, Rafael &#8220;Topo&#8221; García o el estratega que faltaba, Se llevaron herramientas  y accesorios, Los técnicos nuestros que leían y aplicaban, &#8220;En los años 70 El Gráfico vendía en Salto  un promedio semanal de 950 ejemplares&#8221;, Hurto en campamento de la rambla  &#8220;Mario Ferreira&#8221;, Los campamentos y la vigilancia, Barrio Las Piedras tiene su plaza de juegos, Equipo de rugby de Bella Unión  jugará torneo  del interior, El  Frente Amplio terminó sus vacaciones  e inició contactos y reuniones, Fúnebres, Necrológicas, Uruguay reformará puerto  de suroeste para mejorar  transporte con Buenos Aires, Uruguay exhibe en Portugal el atractivo de Colonia, fundada por portugueses, China y Uruguay destacan avance comercial  en 30 años de relación diplomática, BBVA prevé un crecimiento económico del 1,7 % en América Latina para este año, La cultura de luto: murió el “anti-poeta”,  físico y matemático Nicanor Parra, El Congreso de Chile aprueba ley de  gratuidad de la educación superior, Defensa de Lula dice que condena es  &#8220;acto de autoritarismo&#8221; contra democracia, Lula se acerca a inhabilitación política  tras condena unánime por corrupción, Diferentes llamados docentes del Cenur Litoral Norte UdelaR, El ministro Benech se reúne con la gremial lechera SOFRILS hoy, Poder Ejecutivo presentó a la Comisión de Ganadería del Senado cambios al proyecto original del Fondo de Garantía para Deudas de Productores Lecheros, Vázquez convocó una reunión con las  gremiales vinculadas a la producción rural, Buenos lotes de lanares y vacunos ofrecerá Bertsch, Correa &amp; San Román hoy en el remate mensual de Pantalla Uruguay, Una mujer sufrió el arrebato de  su cartera cuando caminaba en  inmediaciones de Plaza de Deportes, Un hombre quedó atrapado debajo de su caballo luego que el animal resbalara, tuvo diversas heridas, Las FFAA custodiarán fronteras para cuidar  la defensa nacional y evitar cualquier amenaza, La zona de Javier Zorrilla ya cuenta con agua potable  y tiene además 22 focos nuevos para iluminar el lugar, La Lista 404 del Partido Nacional  que impulsa la candidatura de Albisu  comenzó el año en movimiento, Comenzaron las obras de  construcción de la nueva  Emergencia Pediátrica  Única del Hospital de Salto, Empresa CIEMSA comienza trabajos en barrio Artigas, Fue lamentable lo vivido desde el comienzo&#8230;, Nuestros  inadmisibles prejuicios, ¿Quién es el «dueño» del número de celular?, ">25</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/26" title="El fallecimiento del motonetista se produjo en  el mismo lugar del hecho ayer a la madrugada, El salteño Matías Gabrielli rumbo a Brasil con la celeste juvenil, DIGESA confirmó un caso de Psitacosis en una paciente mujer en Salto, una enfermedad que transmiten los loros, Esta noche a partir  de las 20.15 en Asunción Wanderers &#8211; Olimpia, Esta noche el Estadio  Centenario, se disputará por  primera vez en la historia la Supercopa Uruguaya, El fútbol femenino de  duelo tras el fallecimiento de Luis Morencio, “Vamos a organizar un Campeonato Internacional  a fines de febrero”, La Sub 17 Agraria será más salteña  que nunca ante Paysandú, Pablo Cuevas jugará ante  El Salvador por la Davis, Peñarol espera del argentino  un acto de buena fe, Se larga la Vuelta  Ciclista Chaná, Torneo de cuartetas mixtas en la Costa, “Los 5 K del Ayuí Norte tendrán un circuito cómodo y lindo”, La generosa tenacidad de  ese tal «Chipo» Menoni…, Que la derrota enseñe y que el futuro esclarezca, Yeso; ¿quién ataja?, La ráfaga del &#8220;Yaca&#8221; Lima, Desde Santín,  ganando y venga la copa también, Gabriel de Souza y Martín Arzaguet: ¿dos para River?, Los tres con chance abierta y  el clásico de suspenso abierto, Las anticipadas para carnaval a $ 250, Bella Unión sin golear como el año pasado, A prisión por receptación, Segunda victoria consecutiva de la roja  sobre Artigas en el &#8220;Walter Martínez&#8221;, El mal trance de Artigas, Motociclista fracturado, Necrológicas, Fúnebres, Fundación que dirigió viuda  Pinochet se niega a devolver inmuebles al Estado, “Las horas más oscuras”, película donde Gary Oldman  brinda una gran actuación interpretando a Churchill, María Odila Pereira  Giménez, festejó  su cumpleaños, Se sigue fomentando un   turismo accesible para todos, Nicanor Parra es despedido  con poemas y canciones en  su pueblo natal, junto al mar, Pantalla Uruguay comercializó el 99% de la oferta en su primer remate del año, Benech no descartó posibilidad de recibir a productores  autoconvocados, pero pidió respeto a la institucionalidad, Grupo de vecinos manifestaron su malestar por la falta  de recolección de podas y residuos en Bº San Martín, Cerramos el año 2017 con números tan dispares como  prometedores, no hubo crecimiento pero tampoco retroceso, Para mañana se espera un pasaje de frente frío, Lo detuvieron con casillero de cerveza robado, Motonetistas agresivos les quitaron  moto retenida a inspectores de tránsito, Tenía licencia de conducir  camiones retenida a raíz  de un accidente fatal, El accidente fatal que le había costado la pérdida de la licencia, Taller con internos del INR para  reparar los típicos cabezudos, Días atrás publicábamos en estas columnas&#8230;, No es tan sencillo, Argentina recordó asesinato del fotógrafo  José Luis Cabezas 21 años después, , Clasificados, Estará en Salto este martes el Sub Secretario de Turismo Benjamín Liberoff para inaugurar paseo costero de Belén">26</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/27" title="Bomberos debió enfrentar ayer  varios incendios en simultáneo, “Lo que se está haciendo es aplicarle a los  salteños un impuestazo”, dijo la legisladora, Dañaron puerta y ventana y le robaron 800 pesos  argentinos, 2.500 uruguayos y 500 dólares, Escuela Botines Celestes  comienza el lunes 29 de enero, Gladiador: los técnicos de cada  categoría del equipo de barrio Artigas, &#8220;No podemos vender menos de 2.000 entradas&#8221;, La &#8220;blanca&#8221; se viene a las 17.30&#8242;; cena en  Progreso, Ataja Luis Domínguez y estrena Martín Silva, Volver a empezar, Mayores: las tres  selecciones  con chance, Están todos, Árbitros de Salto van  al &#8220;Matías González&#8221;, El clásico de juveniles, Nacional: desde el abajo creador, ¡Mazzarino no se cansa de ser crack!, Circulaban en moto hurtada en diciembre, Se visita el «Goyenola» en busca  de la primera victoria en ese estadio, Comedor funciona durante la semana en Las Láminas, ¡¡¡Peñarol Campeón!!! Le ganó por 3:1 a Nacional y conquistó la primera edición de la Supercopa uruguaya, Misión comercial uruguaya visitará Paraguay a  mediados de marzo, La Bolsa de Buenos  Aires cierra con un  retroceso del 0,02 %, Fúnebres, Hangzhou es una de las ciudades más hermosas de  China. Conocida en el Medievo como el “Paraíso Terrenal”, Llega el año nuevo chino y Uruguay lo celebra con  la visita del Grupo Artístico Hangzhou a Montevideo, Comienza operativo retorno  en Uruguay por cierre del  estival mes de enero, Procesan en Argentina a  33 imputados por los  disturbios en el Congreso, Una fallecida y 313 casos  de dengue en Paraguay  en primeros 15 días de 2018, Corte aplaza decisión sobre derecho de gracia  dado a Fujimori por el presidente Kuczynski, Benech: &#8220;El riego es clave para  dar estabilidad a la producción&#8221;, Vázquez recibió ayer a delegados  del movimiento de autoconvocados, Mercado Australiano &#8211; Retrocedió pero en forma despareja, La apuntaron con un revólver y le exigieron la cartera, Tres personas con lesiones leves  al derrapar un auto en ruta 4, La semana entrante comienzan las  inscripciones en la sede Salto de la  UdelaR &#8211; Cenur Litoral Norte, Se formalizó ingreso del Movimiento Social Grito  de Asencio a Baluarte Progresista &#8211; Lista 800, Condenados por hurto,  deberán abonarle al Estado gastos de la condena, ACJ Salto cuenta con nuevos pasantes  de la ACJ de Brasil que transmitirán  su experiencia a niños y jóvenes en Salto, Estará en Salto este martes el Sub Secretario de Turismo Benjamín Liberoff para inaugurar paseo costero de Belén, La Intendencia presenta proyecto de urbanización  turística para la Zona 6 de Termas de Arapey, La Unidad Nacional de Seguridad Vial&#8230;, La avenida  Manuel Oribe: tierra de nadie, Color, baile y canto inauguran los  casi 40 días de carnaval en Montevideo, Joaquín Barreto y Gonzalo Galbarini">27</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/28" title="Luego de pelear por su vida durante más  de 15 días en el CENAQUE falleció ayer, Los reclamos del agro: todas las voces, Egipto regresa a la Copa Mundial de la FIFA de la mano de Cúper luego de 28 años de ausencia, Octavio Leal comenzó  con un excelente año, ¿Estos cinco que no tendrían que faltar?, &#8220;No juego más&#8221;, Se incendió parte de lo que sería la torre del Bicentenario, El partido &#8220;más jugado&#8221; en todo el litoral, No viajan, El 11 de febrero se corre las 5 K Ayuí Norte, Torneo de cuartetas mixtas hoy en la Costanera Norte, La idea de seguir está&#8230; pero los delegados, Fútbol Juvenil: puntapié inicial para varios clubes, Las formativas de Nacional  comienzan el 1º de febrero, El 31 de enero será la  Asamblea Anual del Consejo  de Fútbol Femenino, El Kumite Warriors del viernes 9 de  febrero sigue confirmando combates, Dos de punta y uno en la espera, Cuando no fue lo que pudo ser, Un golazo de Sánchez le dio vida a Paysandú, “Hay mucho más venta de marihuana de la que está regulada”, aduce periodista que investiga el tema, ZAFÓ. Como hemos informado&#8230;, El río Paraguay sigue subiendo y deja más de 21.500 afectados en Asunción, Analista cubano Vilar afirma que &#8220;el  socialismo del siglo XXI está en caída&#8221;, Cresseri recibe inquietudes, Se capacitará en salud ambiental, Volvió a ganar el boxeador Juan  “Tito” Macedo ahora en Argentina, Hallazgos de cuerpos y desapariciones de  personas en los últimos años en Bella Unión, Necrológicas, Fúnebres, Sector rural hará &#8220;vigilia&#8221; de treinta horas en diversos puntos de Uruguay, Rodaje del film “Máximo”, Uruguay desarrolla cooperaciones en Finlandia, Difunden  recomendaciones  ante brote de fiebre equina en Chile, Con nuevas actividades, la 13º edición del festival  Valentín Aparcero se realizará los días 9, 10 y 11 de febrero, Poco entusiasmo dejó la entrevista con el ministro Enzo Benech, a los productores lecheros locales, 8 personas privadas de libertad de la Unidad Nº 7 de Canelones trabajan con el objetivo de prevenir incendios forestales en el departamento, Bomberos realiza entre siete y ocho salidas por día para apagar incendios de pastizales en la ciudad y la campaña, Una mujer fue condenada a  10 meses de prisión por hurto, Funcionaria municipal del sector  barrido fue embestida por una moto, Se negó a entregarles el dinero y  le cortaron la cara con un cuchillo, Benech: “El riego es clave para dar estabilidad a la producción, Robaron  cuatro motos, Así es la ORRI, la mandarina que  legalmente solo se puede cultivar en España, AJUPENSAL se planifica para las actividades 2018, Una salteña que se destaca lejos de Salto, Celebraron cincuenta años de matrimonio,  Bodas de oro, «Los empresarios tenemos que pensar de otra manera. No estamos dispuestos a repartir nuestra ganancia con quienes nos pueden ayudar a crecer», Siniestralidad alerta a autoridades  que aducen que no basta con señalizar, Francamente azorado se mostró&#8230;, Un testimonio imperecedero, ">28</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/01/29" title="Choque fatal en Colonia Palma dejó 2 personas fallecidas y 2 heridos, Incendio en lo que sería la Torre del Bicentenario generó quema de tirantes y grietas en la estructura que la sostiene, Otro domingo de gira para el intendente Andrés Lima, Todos salieron ganando, Apuntes en borrador, EL DECÁLOGO DE ABRAHAM LINCOLN, Segunda aerolínea de bajo coste en Argentina se prepara  para comenzar a operar, Encapuchados queman 4 camiones en región de Araucanía, Salud paraguaya recuerda que vacuna de fiebre amarilla basta con una dosis, Presidente argentino detiene la caída de su imagen política, Gobierno de Bolivia condena atentados terroristas en Colombia  y en Ecuador, Camioneros paraguayos cortarán hoy las rutas del país a modo de protesta ante la zafra de soja, El 78 % de peruanos piensa que Fujimori  fue indultado por un acuerdo político, Las inundaciones de Asunción dejan ya cerca de 23.000 damnificados, La «grieta» política en Argentina, lejos de cerrarse tras dos años de Macri, Servicio de Salud encuentra más de 10.000 criaderos de mosquitos en barrio de Asunción, Campeonato de marchita, credenciadora para el Freno de Oro, Sociedad Ganadera San Salvador exportó a Paraguay, 80 embriones Polled Hereford, La Agremiación no es la que organiza, Entrenadores para animales, claves en el cambio de paradigma de zoo argentino, Necrológicas, Fúnebres, Evo Morales agradece al Papa aprobación de la canonización de beata Nazaria, Un muerto y cuatro heridos en una  riña en un bar del balneario de Acapulco, Sol, tragos y reivindicación: la música chilena rinde tributo a Los Jaivas, Escenario móvil lleva la fiesta del carnaval por los barrios de Montevideo, Argentina inaugura espacio cultural propio en el distrito artístico de Pekín, Paraguay tendrá un comité para velar por su patrimonio cultural inmaterial, El nuevo cine chileno se lanza a conquistar festival de cortos Clermont Ferrand, escaparate mundial, Vocero de misión de la OEA en Honduras viaja a EE.UU. por llamado de Luis Almagro, Ministro peruano de Trabajo negociará con médicos para evitar huelga nacional, Líder mapuche reprocha a Policía chilena  supuesta manipulación de pruebas cuando fue detenido, UNA VOZ EN EL TELÉFONO: HIZO HISTORIA EN LA TELE, Macri anuló la entrevista con la alcaldesa de París, Coordinadora de Abogados de Paraguay sostiene que la «Democracia no llegó al poder judicial», Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Octogenario detenido en Tacuarembó por posible doble asesinato, Lesionada cuando el conductor de la moto perdió el dominio, Una mujer fue agredida físicamente por su expareja, La Guardia Republicana incautó un carro lleno de mercadería hurtada de un comercio, Cardenal uruguayo pide atención ante la «locura» de las ideologías de género, Delegación uruguaya viajará a China para promover cooperación e inversión, “Por lo general están relacionados con el incumplimiento  de normas básicas o el accionar del propio ser humano”, VOX POPULI, Nadie debe comprar cosas de dudosa procedencia, Ciclismo: El salteño Agustín Moreira ganó la Vuelta Chaná 2018, Atletismo: Nicolás Cuestas y María Tesuri ganaron en los 10 K de Las Cañas, Futsal: Barcelona ganó partido atrasado, mañana vuelve a sesionar la Liga, Sub 17: pálido clásico de Salto ante un Paysandú que volvió a la vida, Los principales medios franceses y el PSG rindieron homenaje a Edinson Cavani, Peñarol: Cristian Palacios en la puerta de salida, Campeonato Uruguayo. Así se juega, CAMPEONATO URUGUAYO 2018, , En enero fueron 150 niños menos de los que se inscribieron. El programa Verano Educativo cuenta con menos alumnos cada año, a pesar de ofrecer una propuesta variada y recreativa">29</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/01/30" title="Cuantioso robo en la Escuela Especial Nº97 puede  llegar a dejar a los niños sin empezar el año lectivo, Dos encapuchados a punta  de revólver rapiñaron un  comercio de barrio San Martín, Tras 35 años de  actividad solo resta el agradecimiento, Artigas el primer eliminado, Hoy es la Asamblea de la Liga de Fútbol Máster, La búsqueda imperfecta, El trueque entre Elbio Conti y Javier Gómez, Ruben Bentancourt: ¡salteño corajudo de la vida y el gol!, Por estos lares, ¿somos pro Cavani o pro Suárez?, La cuenca de nuestro Río Cuareim , Comercio visitado, Pésima conservación, Congoja, Prisión preventiva por receptación, Selecciones rojas con resultado dispar, Prisión preventiva para  femenina por promover   desorden, Hurto en empresa hortícola, Medidas cautelares por hurto de arena, Necrológicas, Fúnebres, «Belén está despertando al turismo»,  dijo el Concejal Jhony Finozzi, al referirse al  paseo costero que se inaugura hoy, La empresa canadiense Bombardier abrirá una  filial en Argentina, Argentina, San Miguel inicia exportación  de uvas de mesa a EE.UU. desde Perú, Convocatorias Sodre 2018, Llamado, Chile espera exportar más cobre y litio a China para sus vehículos eléctricos, Analicemos la partida, Falleció el actor, director y docente Juver Salcedo, Perú reclamará 1.000 millones de dólares  a Odebrecht por daños y perjuicios, Detienen a seis personas y desarticulan  banda narcotraficante en Argentina, Juez argentino ordena  intervenir sindicato  liderado por Balcedo, detenido en Uruguay, Las Madres de Plaza de Mayo impiden  allanamiento de su sede ordenado por un juez, Gobierno uruguayo anuncia medidas  de aplicación inmediata para sector rural, La Federación Rural consideró insuficientes las medidas anunciadas ayer por el gobierno nacional, Corrió al ladrón por la calle a los tiros, Paseo Costero es un  nuevo logro para Belén, Un cartel a tu recuerdo querido Pepe, El programa Verano Educativo cuenta con menos alumnos  cada año, a pesar de ofrecer una propuesta variada y recreativa, Turismo Social en Atlántida el 20 de febrero, 4 millones de pesos más de lo inicialmente previsto  costarán las obras de laboratorios en el Cenur local, La prestigiosa emisora&#8230;, La familia en la mira, , Una boletería, una plaza y los baños de la entrada “a nuevo” AHGA de Termas de Daymán presentará al BID proyecto de saneamiento y anunció conformidad del MTOP por más obras">30</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/01/31" title="“Autoconvocados” vuelven esta tarde a “La Gaviota” en una vigilia, Organización de jubilados independientes promueve  un plebiscito para regular monto de las jubilaciones, Hubo dos rapiñas en la vía  pública en las últimas horas, Las cuartetas mixtas  tuvieron acción en la Costa, Victoria del salteño  Matías Gabrielli en Brasil, Ceibal: días y horarios de  prácticas por categorías, Sol de América: Hugo Palumbo presidente  de la comisión para el período 2018, Van por el  segundo puesto, Comienza el fin de semana, Primera fecha, Selección de cara a lo que será el partido  de eliminatorias para el mundial 2019, Edinson Cavani a todo gol:  lleva 350 en el profesionalismo, Asamblea Anual del Consejo de  Fútbol Femenino esta noche en la Liga, Liga Agraria al todo o nada ante Paysandú, Dos victorias en un mes, El mapa de partidos  del Regional Norte Litoral, Aquella blanca artiguense, Hoy con Rivera en el &#8220;Walter Martínez &#8221;  buscando la segunda posición, Desvalijaron una finca, Los gringos ricos de Bella Unión, Necrológicas, Fúnebres, Uruguay capacitó a 2.000 privados de libertad para trabajar durante el 2017, Hacienda paraguaya avanza en la  definición del impuesto a la renta personal, Carrera de Contador Público  &amp; Licenciatura en Dirección  de Empresas en la UCU, Oferta educativa e  inscripciones de la  Universidad en el interior, Comienza el período de inscripciones en la sede  Salto de la UdelaR &#8211; Cenur Litoral Norte, Presentación del Libro PLUMAS  Y TINTA CHINA de Bernarda Lima, Conocé algunos los mejores cultivos  de estación para esta quincena, Horticultores lanzados a reconstruir dentro  de sus posibilidades los invernáculos, Capim Annoni, una maleza que disminuye la  productividad predial: Reconocimiento y control, En inmediaciones de La Gaviota Comienza  hoy la vigilia de productores autoconvocados, Rescatan 581 aves que eran llevadas  sin autorización rumbo a Bolivia, Robaron tres motos, Durante la Feria Judicial los casos más  denunciados fueron los de Violencia Doméstica, Diversos hurtos en casas de familia fueron  cometidos en zonas aledañas de la ciudad, Ya están a la venta las entradas para la decimotercera edición de Valentín Aparcero que se realizará del 9 al 11 de febrero, Intendencia llama a propietarios de terrenos inundados para dar una solución habitacional y que no los vuelvan a ocupar, Anuncian  diez días  sin lluvias  destacadas, Explicable aunque  inadmisible, AHGA de Termas de Daymán presentará  al BID proyecto de saneamiento y anunció  conformidad del MTOP por más obras, , Vigilia en La Gaviota">31</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"><a href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/republica1.gif" alt="" /></a></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" alt="" /></a></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>