<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Así jugarán RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/asi-jugaran-69.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.25'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OPP acompaña programas vinculados a la Escuela de Verano del Plan Ceibal' href='http://www.diarioelpueblo.com.uy/generales/opp-acompana-programas-vinculados-a-la-escuela-de-verano-del-plan-ceibal-3.html' />
<link rel='next' title='Sistema de evaluación arbitral' href='http://www.diarioelpueblo.com.uy/titulares/sistema-de-evaluacion-arbitral.html' />
<meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/asi-jugaran-69.html' />
<link rel='shortlink' href='http://urls.uy/w1q0l' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://urls.uy/w1q0l" rel="shortlink">
<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/default.css" rel="stylesheet" type="text/css" />
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #dddddd;
            background-color: #ffffff       }
        #related_posts_thumbnails li:hover{
            background-color: #eeeeee;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #ffffff;
            border-right: 1px solid  #dddddd;
            border-left: 1px solid  #dddddd;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #eeeeee;
        }
        </style>

        
	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 15 de Febrero de 2019</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-880"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy" >LECHERÍA HOY</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-878"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2018" >2018</a>
	<ul class='children'>
	<li class="cat-item cat-item-877"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2018/suplemento-dia-del-abuelo" >SUPLEMENTO DIA DEL ABUELO</a>
</li>
	<li class="cat-item cat-item-895"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2018/suplemento-navidad" >SUPLEMENTO NAVIDAD</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-corredor-inmobiliario" >DIA DEL CORREDOR INMOBILIARIO</a>
	<ul class='children'>
	<li class="cat-item cat-item-891"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-corredor-inmobiliario/dia-del-medico" >DIA DEL MEDICO</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-novias" >Suplemento Novias</a>
</li>
	<li class="cat-item cat-item-892"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-proyecciones" >SUPLEMENTO PROYECCIONES</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
	<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-889"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/faz-quinceaneras" >Faz quinceañeras</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-888"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/mas-alla-de-la-nostalgia" >MÁS ALLÁ DE LA NOSTALGIA</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
<ul class='children'>
	<li class="cat-item cat-item-899"><a href="http://www.diarioelpueblo.com.uy/category/sociales/cine-y-entretenimientos" >LIBROS, MÚSICA, CINE Y ENTRETENIMIENTOS</a>
</li>
	<li class="cat-item cat-item-896"><a href="http://www.diarioelpueblo.com.uy/category/sociales/verano-punta-del-este" >VERANO PUNTA DEL ESTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-900"><a href="http://www.diarioelpueblo.com.uy/category/adelantos" >Adelantos</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-229177">
				
					<h2><a title="Enlace permanente a Así jugarán" href="http://www.diarioelpueblo.com.uy/titulares/asi-jugaran-69.html" rel="bookmark">Así jugarán</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 15.02.2019</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/asi-jugaran-69.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;"><strong>Dìas y horarios para cada compromiso </strong></span><span style="text-decoration: underline;"><strong>fijado por una nueva fecha el fin de semana</strong></span></p>
<p>Liga Salteña de Fútbol Sala: Temporada 2018 – 2019<br />
Campeonato “Salteño”: Divisionales “A”, y “B”<br />
Divisional “A”: Segunda fecha (2ª Rueda)<br />
Divisional “B”: Décima fecha (1ª Rueda)<br />
Sábado 16 de febrero<br />
Escenario: Gimnasio del Club A. Universitario<br />
Valor de la entrada: General $ 30,00<br />
Árbitros: (a designar)<br />
Hora 19,00: FLORIDA vs FERRO CARRIL (“A”)<br />
Hora 20,30: UNIVERSITARIO vs CEIBAL (“A”)<br />
Hora 22,00: PARQUE SOLARI vs PROGRESO (“B”)</p>
<p>Escenario: Estadio “1º de diciembre de 1912” (Ferro Carril)<br />
Valor de la entrada: General $ 30,00<br />
Árbitros: (a designar)<br />
Hora 19,00: ATLÉTICO JUVENTUS vs DUBLÍN CENTRAL (“B”)<br />
Hora 20,30: SALADERO vs SUD AMÉRICA (“B”)<br />
Hora 22,00: CHANÁ vs GÉNEVE 5 (“A”)</p>
<p><span style="text-decoration: underline;"><strong>Domingo 17 de febrero</strong></span><br />
Escenario: Gimnasio del Club A. Universitario<br />
Hora 19,30: SALTO ROWING vs HINDÚ (“B”)<br />
Hora 21,00: ATLÉTICO ARSENAL vs NACIONAL (“B”)<br />
Escenario: Estadio “1º de diciembre de1912” (Ferro Carril)<br />
Hora 19,30: SALTO GRANDE vs BOHANES (“B”)<br />
Hora 21,00: ALMAGRO vs TIGRE (“A”)<br />
Nota: Los partidos comenzarán a la hora fijada, sin tolerancia en cada caso.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><h3>También te puede interesar...</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/generales/colegio-y-liceo-sagrada-familia-evento-academico-de-egresados-2014.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Colegio y Liceo Sagrada Familia, evento académico de egresados 2014"  style=" background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/f1d82a5d17db73ab2393af3c4653f89e.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Colegio y Liceo Sagrada Familia, evento académico de egresados 2014</div></div></a><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/titulares/el-atropello-a-la-razon.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="El atropello a la razón"  style=" background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/f1d82a5d17db73ab2393af3c4653f89e.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">El atropello a la razón</div></div></a><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/generales/periodista-jorge-lanata-recibe-el-martin-fierro-de-oro-de-la-tv-argentina.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Periodista Jorge Lanata recibe el  Martín Fierro de Oro de la TV Argentina"  style=" background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/f1d82a5d17db73ab2393af3c4653f89e.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Periodista Jorge Lanata recibe el  "Martín Fierro de Oro" de la TV Argentina</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --> 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/generales/opp-acompana-programas-vinculados-a-la-escuela-de-verano-del-plan-ceibal-3.html" rel="prev">OPP acompaña programas vinculados a la Escuela de Verano del Plan Ceibal</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/sistema-de-evaluacion-arbitral.html" rel="next">Sistema de evaluación arbitral</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="229177" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a35e8d925e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">Recepción de Avisos Clasificados</h2>			<div class="textwidget"><!-- Recepción de Avisos Clasificados -->
<a href="http://clasificadosdiarioelpueblo.com.uy target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/recepcion320x320.gif" /></a></div>
		</div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

					
	</div><!--/subcol-->

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>

<!-- HEES 03-02-2019 -->
<div class="adsense_320x250">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <!-- div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
						
			</ul>
		</div>
	
	</div -->
	
<div class="fix" style="height:10px !important;"></div>

<!-- Recepcion de Clasificados hasta el sábado -->
<!-- img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/recepcion320x320.gif" width="320" height="320" alt=""/ -->

<!-- ->
<!-- a href="#" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/09/fenix.gif" width="320" height="auto" alt=""/>
</a -->


<!-- Aviso Salto Grande - Santiago HEES  -->

<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-1200x800px.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-250x300px.jpg" width="320" height="320" alt=""/>
</a -->
	
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232-sidebar.jpg" width="320" height="320" alt=""/>
</a>
	
<a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233-sidebar.jpg" width="320" height="320" alt=""/>
</a -->
	

<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="#" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/11/OP-Anglo-Banner-portales-web.gif" alt="" /></a>
	            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/C__Documents-and-Settings_pc1_Escritorio_paginauno-150219.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/C__Documents-and-Settings_pc1_Escritorio_paginauno-150219.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	

<!-- INICIO BANNERS PUBLICIDAD 320x320 hechoenelsur.com -->
    
<!-- a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/ ></a>
<br -->


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->


<br/>
<!-- a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/11/banner-casa-neumatico-320x300-goodyear.gif" width="320" height="320" alt=""/></a -->

<hr/>

    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		    </div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2019 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>