<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Copa Davis: Pablo Cuevas venció a Arévalo y selló la victoria de Uruguay sobre El Salvador RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/copa-davis-pablo-cuevas-vencio-a-arevalo-y-sello-la-victoria-de-uruguay-sobre-el-salvador.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fútbol Uruguayo &#8211; Torneo Apertura. Se cerro la primera fecha con triunfo de los &#8220;grandes&#8221;' href='http://www.diarioelpueblo.com.uy/titulares/futbol-uruguayo-torneo-apertura-se-cerro-la-primera-fecha-con-triunfo-de-los-grandes.html' />
<link rel='next' title='España: Atlético de Madrid derrotó al Valencia 1-0 de local, Godín perdió un diente' href='http://www.diarioelpueblo.com.uy/titulares/espana-atletico-de-madrid-derroto-al-valencia-1-0-de-local-godin-perdio-un-diente.html' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/copa-davis-pablo-cuevas-vencio-a-arevalo-y-sello-la-victoria-de-uruguay-sobre-el-salvador.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=189850' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 5 de Febrero de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-189850">
				
					<h2><a title="Enlace permanente a Copa Davis: Pablo Cuevas venció a Arévalo y selló la victoria de Uruguay sobre El Salvador" href="http://www.diarioelpueblo.com.uy/titulares/copa-davis-pablo-cuevas-vencio-a-arevalo-y-sello-la-victoria-de-uruguay-sobre-el-salvador.html" rel="bookmark">Copa Davis: Pablo Cuevas venció a Arévalo y selló la victoria de Uruguay sobre El Salvador</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 05.02.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/copa-davis-pablo-cuevas-vencio-a-arevalo-y-sello-la-victoria-de-uruguay-sobre-el-salvador.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Tras el 1-1 con el que finalizó la primera jornada de singles entre El Salvador y Uruguay el sábado en San Salvador por el Grupo ll de la Zona Americana, los celestes volcaron la balanza a su favor este domingo quedándose con el punto de dobles y los dos singles. En primer turno, los hermanos Pablo y Martín Cuevas ganaron 7-6 (5) y 7-6 (2) frente a los hermanos Marcelo y Rafael Arévalo tras una hora y 45 minutos de partido, luego de estar un quiebre abajo en la segunda manga. En segundo turno, en cruce de primeras raquetas, Pablo Cuevas selló el 3-1 de Uruguay en la serie al derrotar 6-4 y 6-4 a Marcelo Arévalo. El partido del número 32 del mundo duró poco más de una hora y nunca cedió su servicio en la serie, que duró dos días. Por último y sólo por cumplir con el calendario, Rodrigo Arus le ganó 6-2 y 6-1 a Rafael González en apenas 49 minutos. Arus debutó en 2015 en el equipo uruguayo y hoy sumó su primera victoria en individuales (también había perdido su única presencia en dobles) en la Davis. Previamente había jugado ante Barbados, Perú (perdió el quinto punto en Lima luego de estar dos sets arriba ante Juan Pablo Varillas) y Guatemala. Con un contundente 4-1 los celestes se metieron en la segunda ronda del Grupo II, donde esperan el 7 y 8 de abril al ganador de la serie que están disputando Guatemala y Venezuela. Resultados Uruguay &#8211; El Salvador Pablo Cuevas (Uruguay) &#8211; Alberto Alvarado (El Salvador) 6-3 y 6-1 Marcelo Arévalo (El Salvador) &#8211; Martín Cuevas (Uruguay) 6-3, 6-7 (4) y 7-6 (5) Pablo y Martín Cuevas (Uruguay) &#8211; Rafael y Marcelo Arévalo (El Salvador) 7-6 (5) y 7-6 (2) Pablo Cuevas (Uruguay) &#8211; Marcelo Arévalo (El Salvador) 6-4 y 6-4 Rodrigo Arus (Uruguay) &#8211; Rafael González (El Salvador) 6-2 y 6-1.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/futbol-uruguayo-torneo-apertura-se-cerro-la-primera-fecha-con-triunfo-de-los-grandes.html" rel="prev">Fútbol Uruguayo &#8211; Torneo Apertura. Se cerro la primera fecha con triunfo de los &#8220;grandes&#8221;</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/espana-atletico-de-madrid-derroto-al-valencia-1-0-de-local-godin-perdio-un-diente.html" rel="next">España: Atlético de Madrid derrotó al Valencia 1-0 de local, Godín perdió un diente</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="189850" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce267a93d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	    	<a  href="www.centrodelavision.com.ar" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/10/OP-Centro-de-la-Visión-El-Pueblo-022.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/02/PAGINA-UNO-LUNES-5-FEBRERO.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/02/PAGINA-UNO-LUNES-5-FEBRERO.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/189858.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a La bandera del reclamo" href="http://www.diarioelpueblo.com.uy/especialessemanales/la-bandera-del-reclamo.html" rel="bookmark">La bandera del reclamo</a></li>
								<li><a title="Enlace permanente a Apuntes en borrador" href="http://www.diarioelpueblo.com.uy/especialessemanales/apuntes-en-borrador-121.html" rel="bookmark">Apuntes en borrador</a></li>
								<li><a title="Enlace permanente a NO SE PUEDE MULTIPLICAR LA RIQUEZA DIVIDIÉNDOLA" href="http://www.diarioelpueblo.com.uy/especialessemanales/no-se-puede-multiplicar-la-riqueza-dividiendola.html" rel="bookmark">NO SE PUEDE MULTIPLICAR LA RIQUEZA DIVIDIÉNDOLA</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-535.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Fallece en Madrid el director hispano- argentino de teatro Gustavo Tambascio" href="http://www.diarioelpueblo.com.uy/culturales/fallece-en-madrid-el-director-hispano-argentino-de-teatro-gustavo-tambascio.html" rel="bookmark">Fallece en Madrid el director hispano- argentino de teatro Gustavo Tambascio</a></li>
								<li><a title="Enlace permanente a Igor Yebra considera un honor consolidar el trabajo de Julio Bocca en Ballet de Uruguay" href="http://www.diarioelpueblo.com.uy/culturales/igor-yebra-considera-un-honor-consolidar-el-trabajo-de-julio-bocca-en-ballet-de-uruguay.html" rel="bookmark">Igor Yebra considera un honor consolidar el trabajo de Julio Bocca en Ballet de Uruguay</a></li>
								<li><a title="Enlace permanente a RAÚL ABRAMZON: IDOLO DE LOS AÑOS DORADOS" href="http://www.diarioelpueblo.com.uy/mas-alla-de-la-nostalgia/raul-abramzon-idolo-de-los-anos-dorados.html" rel="bookmark">RAÚL ABRAMZON: IDOLO DE LOS AÑOS DORADOS</a></li>
								<li><a title="Enlace permanente a Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO" href="http://www.diarioelpueblo.com.uy/especialessemanales/lunes/saltenos-por-el-mundo/saltenos-por-el-mundo-se-comunican-a-traves-del-correo-electronico-de-el-pueblo-262.html" rel="bookmark">Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO</a></li>
								<li><a title="Enlace permanente a VOX POPULI" href="http://www.diarioelpueblo.com.uy/vox-populi/vox-populi-355.html" rel="bookmark">VOX POPULI</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
			
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/01/OP-Anglo-Banner-El-pueblo.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1517870080',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2018/01">&laquo; ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2018/02/01" title="Duro y parejo, Vigilia de productores reúne a cientos en La Gaviota que mantienen reclamos al gobierno por rentabilidad, “La gente no está preparada para ver trans desfilando con mujeres, tendría que haber un concurso trans y otro para mujeres”, Agustín Moreira ganó  la Vuelta Chaná, Cerro Largo  ganó por equipos, Dolores Rodríguez ganó el  Tour Femenino Internacional, La edición Nº 47 de las Rutas de  Américas se presentó ayer en Montevideo, La blanca goleó a la Agraria y  terminó primera en la serie, Sub 17: Paysandú y  Salto clasificados, Leandro Acuña, al que lo pretenden, Saber que se quiere y descubrir los rumbos, Tigre lo va decidiendo; llegan Nicolás Maidana,  Julio Santín, Franco Rodríguez, ¿A quién hay que enfrentar?; y las siete variantes que vendrán, Organizadas por MEVIR, &#8220;Los Campeonatos  se comienzan a  ganar en los pases&#8221;, Comienza hoy el período de pases 2018, Emiliano Maciel, ya no más en Gladiador: se suma al campeón, &#8220;Nadie gestionó nada por Backes y Panelli&#8221;, En Ferro Carril no falta la réplica: &#8220;Confalonieri nos dio la palabra&#8221;, Tras años de ausencia, volverá  la espuma al carnaval cañero, La feria como posibilidad  de ingreso económico, Caballos día y noche, Productores de Bella Unión en vigilia, Necrológicas, Fúnebres, El tráfico de pasajeros en aeropuerto de Punta del Este creció 15 % en verano, Milton Fornaro: un  uruguayo obtiene el Premio “José María Arguedas”, Morosoli, Falleció “Juancho” Martínez,  creador del monumento a Víctor Lima, Rosa Luna tiene su monumento, El Ministro de Ganadería, recibió el respaldo de la Mesa Política  del Frente Amplio de Salto tras reunirse con ellos, Subsecretario de Salud recorrió este martes las  instalaciones del Hospital y respaldó la gestión, De la reunión del Ministro Benech con los  productores lecheros de la cuenca de Salto, Gaudín Hnos. ofrecerá 230 vacunos y 350 lanares hoy en Parada Herrería, Cultivos de soja ya están sintiendo falta de lluvias, Condenado a 24 meses de prisión por comercializar estupefacientes, Estaba sentada adentro del Parque Solari y se le  acercó un ladrón que le exigió le diera sus alhajas, Sancionan ley que exonera tributos  a la producción tecnológica y hasta  crea un registro de beneficiarios, Inauguración del servicio de agua potable y la luz en la vía pública, en la zona de Javier Zorrilla, Centro de Fotografía  presenta trabajos, Varios vecinos se han comunicado&#8230;, Nada  para festejar, Vuelve la ola de calor y no llega la lluvia, muchos salteños ya no saben cómo hacer frente a las altas temperaturas, Clasificados, ">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/02/02" title="Incendio en el vertedero municipal demandó varias  horas por su magnitud, pero pudo ser controlado, Todo sirve para protegerse del calor salteño, Umbandistas celebran hoy la Fiesta de Iemanjá en Las Cavas, Salto de visitante el miércoles en el Koster, Fabián Fernández en préstamo al decano, Marcelo Soria a Arsenal, Elbio Conti es de S. Uruguay, Diego Arzaguet a Ceibal y Martín Arbiza con D. Artigas, La Liga Salteña va por el Proyecto “Fútbol Sala Crece”, El jueves 8 de febrero  resuelven quien será el  presidente del Consejo, Vuelve a rodar la pelota en  el gimnasio de Universitario, Rumbo a los octavos, Gremial de jueces cortó por lo sano, Cuando los jugadores suman leña al fuego, El azote de una bestia, Ferro Carril comienza en  formativas el lunes 5 de febrero, Se juntan los barrios por un monumento a Cavani, Prati, Biassini, Priaro: la trilogía de Salto Uruguay, Fútbol juvenil pasando ahora por  Diego Estevez-Gustavo Cardozo, Se lesionó Mauricio Trinidad; Laforcada o Marcelo Menoni, Aquel &#8220;Río Uruguay&#8221; no reconocido por la O.F.I., Sin árbitros de la Liga regional, Cuarto campeonato consecutivo que la roja juvenil no avanza, Nueva Palmira juega el 7 en el &#8220;Walter Martínez&#8221;, Comparsa de Salto desfilará  en Barra do Quaraí, Necrológicas, Fúnebres, Llegó lo último de Steven Spielberg, “The Post”, con las buenas actuaciones de Meryl Streep y Tom Hanks, Los quince años de Tatiana, La izquierda peruana anuncia dos nuevos pedidos de destitución de Kuczynski, Se sigue apostando  al  desarrollo  de nuevos emprendimientos  turísticos para el Departamento, Oposición paraguaya impugna  candidaturas de Cartes y Duarte, Comienza a regir en Argentina  aumento de tarifas a transporte,  público, luz y medicina privada, Culminó exitosamente la vigilia de autoconvocados de  diferentes sectores: el sábado volverán a reunirse en Durazno, Balearon el frente de una casa, Robaron tres motos, Choque de  motos dejó a  una mujer con  lesiones leves, Mientras realizaba una entrega en Ceibal le robaron una garrafa de supergás cargada, Suprema Corte de Justicia uruguaya  tilda de insuficientes sus recursos, El calor hace que tengamos que hidratarnos y por  eso es bueno saber cuánto cuesta comprar bebidas, Refuerzan cuidados ambientales para la fiesta de Iemanjá, Oficialismo negó aumento de sueldo de  56 % para senadores y 43% para diputados, Dr. César Sánchez,  Secretario General  Interino de la  Intendencia de Salto, “Se proyecta instalar una planta de  elaboración de productos lácteos en Salto, Tras 31 años de presencia ininterrumpida Falta  la Papa no participará en el próximo carnaval, Gente que acostumbra acercarse al rio Uruguay&#8230;, Debería  ser el inicio  y no el final, , Acceso a Internet y Redes sociales: una  mirada desde el litoral uruguayo">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/02/03" title="Umbandistas celebraron ayer el Día de Iemanjá junto al río, Vuelco en ruta 3, un vehículo salió de la ruta,  dio varias vueltas y dejó a una persona lesionada, Arrancó anoche el carnaval salteño con  el primer corso en la Avda. Líber Seregni, Progreso: convoca  aspirantes para 7 años, Amistosos en cancha de Gladiador y River Plate para el fin de semana, Histórico para Torque ante  el Nacional del &#8220;Cacique&#8221;, Salto Uruguay apuesta fuerte a las formativas con Biassini y Prati en la dirección técnica, &#8220;No tan culpable OFI,los aliados también&#8221;, &#8220;Hay que pararse de punta: el jugar los miércoles en inviable&#8221;, Un casco  criminal, Los árbitros  pretenden &#8220;relevamiento exhaustivo&#8221;, Puede no jugar el torneo apertura, Todos los números  de la primera ronda, Cinco nuevos, Colapso: El Tanque no pagó y no jugará, Jorge Dalmao a S. Uruguay y Julio Bruno de River Plate, Que el fútbol lo sepa Ceibal se pone de pie, Gobierno uruguayo alerta a población  tras 3 muertes por bacteria en el mar, Los cardenales, La violencia  en el fútbol, Medidas cautelares para  un menor y un mayor, ALUR cumplió 12 años, Prisión preventiva por hurto a mayor y un menor al INAU, Un revés de ripley &#8211; gobierno local  prohíbe el juego con espuma en carnaval, Necrológicas, Fúnebres, Ministro de Ganadería  uruguayo apuesta al «diálogo»  en conflicto con rurales, Teatro Solís, Yo no te pido, Tango en el puerto de Montevideo, Macri inaugura una zona franca en el  norte argentino para impulsar inversión, Evo Morales asegura que EEUU «confiesa afanes golpistas» contra Venezuela, Policía Argentina rastrea aeropuerto por  mujer china desaparecida hace 13 días, Camiones vuelven a tomar centro de Asunción en nueva jornada de huelga, Mercado Australiano sin grandes cambios, el  IME cerró un centavo por debajo de los USD 14, Delegados de UnSoloUruguay se reúnen en Durazno, Cuatro meses de prisión efectiva  a quien intentó robar una moto, Hombre herido de  arma blanca en  confuso hecho, Efectivo policial del  PADO fue agredido  por un menor de edad, Robaron tres motos y hasta una  mira telescópica entre otras cosas, Durante tres días panelistas de gran trascendencia  de Uruguay y Argentina estarán presentes en Salto, Vecinos del vertedero municipal se manifestaron por el humo y la alta contaminación ambiental que perciben en la salud, Fundación Corazoncitos volverá a realizar el  8 de febrero la jornada: &#8220;Escucha a su corazón”, Se realizó ayer en Termas del Arapey la primera  de cinco Jornadas Regionales entre municipales, Dos de los cajeros automáticos&#8230;, Tribunal de Cuentas:  ¿un rol  decorativo?, ">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/02/04" title="Rapiñado a punta  de cuchillo en  la Costanera, Con capacidad colmada Termas del Arapey se  prepara para recibir a miles de visitantes en carnaval, Otra vez se incendio el vertedero, Ser Charrúa en el Uruguay de hoy, Dos salteños campeones en Chile, Rutas de Américas tendrá sus primeros pedalazos en Salto, Todos los combates del Kumite Warriors del viernes 9  de febrero, Pablo Cuevas para ganarle, &#8220;La eliminación total de  episodios inadmisibles&#8221;, Luis Suárez, Cavani y nosotros, los salteños, &#8220;No saber si  se sale vivo&#8221;, Érase una vez el gol, &#8220;&#8230;y claro que el fin es volver a ser liguilleros&#8221;, Los clubes de la &#8220;B&#8221; podrían cambiar de idea, Con el candombe en el corazón  y esencia bien carnavalera, ANIVERSARIO, Celisano: nueva etapa con nuevos dueños, Miguel Silveira y su  experiencia en el fútbol, Kuczynski revela que Kenji Fujimori  le pidió que indulte a su padre, PROTAMA coloca  bebederos y comedores, Delegación frenteamplista de la zona se suma al nuevo aniversario, Momo a la vuelta de la esquina, Para tener presente en tiempos de inseguridad: Jefatura  difunde sistema de rápida respuesta en casos de emergencia, Necrológicas, Fúnebres, Cultura china inunda palcos uruguayos para celebrar 30 años de relaciones, Cancilleres de Uruguay y China intercambian saludos por 30 años de relaciones, Dos hombres a prisión preventiva  por explotar cajero automático en Uruguay, Confirman la realización  de la Expoactiva Nacional, Plazarural comienza el año con una  gran oferta los días miércoles 7 y jueves 8, Asamblea de delegados de “UnSoloUruguay” manifestó: “Estamos en vigilia permanente”, El resurgir de una comparsa legendaria de la mano de los  hijos de su fundador, por primera vez en la Av. del Samba, Autor de delito de  receptación deberá  presentarse semanalmente  durante 4 meses en Seccional, El día que se burlaron de Víctor Lima…, Los quince años de Melissa Pereira Viera, Le robaron más de 40 mil pesos, Una mujer sufrió fractura de fémur tras impresionante vuelco de un auto ocurrido en ruta 3 el pasado viernes, «Que el campo y otros sectores de la actividad económica quieran expresar libremente su pensamiento, es sano», Gente que concurrió al primer corso oficial&#8230;, La sabiduría  esta en  determinar  que es lo  más justo, ">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/02/05" title="CONTRA EL CANCER, Mejoras en Costanera Norte. Intendencia realizó la recuperación de calle Atahualpa, VOX POPULI, Carnaval: la fiesta donde reina el humor popular, &#8220;Es el cuarto incendio en un mes y quince días&#8221;, afirmó un vecino de la zona del vertedero, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Se negó a entregarle a su hija ante el hecho de la separación, Un motonetista fue agredido por una patota en Costanera Norte, RAÚL ABRAMZON: IDOLO DE LOS AÑOS DORADOS, Frente Amplio de Salto celebrará el aniversario de la fuerza política con un acto que definirá en estos días, Explosión de la matrícula en el Cenur le juega una mala pasada, Ofrecen recompensa de 200.000 pesos argentinos por dos concordienses desaparecidos cuando iban para el Paraguay, Igor Yebra considera un honor consolidar el trabajo de Julio Bocca en Ballet de Uruguay, Fallece en Madrid el director hispano- argentino de teatro Gustavo Tambascio, Asesinan a disparos en plena calle a un hombre de 30 años en Uruguay, Justicia retoma denuncia contra presidente uruguayo por contrato con papelera, Uruguay lleva a Berlín su oferta frutícola para potenciar exportaciones, Kuczynski afirma «extrema izquierda» quiere destituirlo en rechazo al indulto, Necrológicas, Fúnebres, El 26 de febrero comienza el curso a distancia “Manejo de pasturas cultivadas”, Cotryba presentó evaluación de denuncias totales a diciembre 2017, El Operativo Cordero Pesado, con apoyo de Central Lanera apuesta a seguir creciendo en este año 2018, EE.UU. y Argentina estrechan lazos en la lucha antiterrorista, Evo Morales pide a cocaleros  prepararse para &#8220;guerra digital&#8221;, Oficialismo uruguayo &#8220;aprovechará a muerte&#8221; 2018 para votar leyes, Nueve muertos y 14 heridos en dos accidentes de tráfico en el centro de Bolivia, Estudian cuerpo hallado en Argentina  para saber si es de china desaparecida, Parlamentarios ultraderechistas chilenos piden a Sebastián Piñera plebiscitar la pena de muerte, EE.UU. y Argentina estudian sanción petrolera a Venezuela, Joven canadiense permanece desaparecido, Mujer Argentina busca en Indonesia a hija de 7 años que se llevó su expareja, NO SE PUEDE MULTIPLICAR LA RIQUEZA DIVIDIÉNDOLA, Apuntes en borrador, Cambio climático y deforestación amenazan la supervisión de los indígenas del Amazonas boliviano, La bandera del reclamo, Investigan el robo de 58 ovejas y 6 novillos en establecimiento de Sopas, Los &#8220;Teros&#8221; uruguayos vencieron a Canadá, Tercer día para los pases. Casi cien transferencias en dos días, Básquetbol. Las formativas piden cancha en Salto Uruguay, Rutas de América tendrá sus primeros pedalazos en Salto, Fútbol Uruguayo &#8211; Torneo Apertura. Se cerro la primera fecha con triunfo de los &#8220;grandes&#8221;, Copa Davis: Pablo Cuevas venció a Arévalo y selló la victoria de Uruguay sobre El Salvador, España: Atlético de Madrid derrotó al Valencia 1-0 de local, Godín perdió un diente, Vuelve el fútbol de OFI. Arbitros de Durazno para el &#8220;Koster&#8221;, Liga Uruguaya. El turno abierto de Defensor &#8211; Bohemios, ">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"><a href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/republica1.gif" alt="" /></a></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" alt="" /></a></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>