<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Diversos robos en la  ciudad en las últimas horas RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/diversos-robos-en-la-ciudad-en-las-ultimas-horas.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comienza hoy la 189 edición de remate de  Plazarural' href='http://www.diarioelpueblo.com.uy/titulares/comienza-hoy-la-189-edicion-de-remate-de-plazarural.html' />
<link rel='next' title='Comieron, bebieron y luego se fueron sin pagar' href='http://www.diarioelpueblo.com.uy/titulares/comieron-bebieron-y-luego-se-fueron-sin-pagar.html' />
<meta name="generator" content="WordPress 4.1.21" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/diversos-robos-en-la-ciudad-en-las-ultimas-horas.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=183407' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 13 de Diciembre de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-183407">
				
					<h2><a title="Enlace permanente a Diversos robos en la  ciudad en las últimas horas" href="http://www.diarioelpueblo.com.uy/titulares/diversos-robos-en-la-ciudad-en-las-ultimas-horas.html" rel="bookmark">Diversos robos en la  ciudad en las últimas horas</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 13.12.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/diversos-robos-en-la-ciudad-en-las-ultimas-horas.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;">No se escapó ni el Papá Noel</span></p>
<p>Un hombre mayor de edad denunció que el día 11/12/2017, próximo a la hora 12:00, al momento de salir de su domicilio constató la falta de diferentes adornos de un árbol de navidad el cual se encuentra debajo del porche dentro del predio, siendo un globo de 140 luces intermitentes de diferentes colores, ocho trifásicos eléctricos, un muñeco de Papá Noel, de color rojo, blanco con campanas de color doradas colgando del lado izquierdo de dicho adorno de unos 30 cm de alto. Investiga Seccional Quinta.<br />
<strong>HURTO DE VEHÍCULO</strong><br />
Denunció una femenina mayor, domiciliada en Juncal al 800, el hurto de la moto Yumbo Max de color negro, matrícula HIV599, expresando que próximo a la hora 10:00 del día de hoy en momento de ir a ocupar dicho vehículo, el cual se encontraba estacionado dentro del garaje, notó la falta del mismo. Investiga Seccional Segunda.<br />
<strong>HURTO DE BICICLETA</strong><br />
Denunció una femenina mayor que a la hora 00:30, se retiró a descansar y a la hora 06:30, se levantó, percatándose de que le habían hurtado del frente de la finca, una bicicleta, no recuerda marca, rodado, 16 de color celeste y gris con puños y asiento blanco. Investiga Seccional Tercera.<br />
<strong>HURTO EN CASA </strong><br />
<strong>DE FAMILIA</strong><br />
Denunció un masculino mayor que anoche se encontraba en su domicilio durmiendo y aproximadamente a la hora 01:00, su padre salió del domicilio regresando a la hora 3:00, en ese intervalo de tiempo su padre habría dejado la puerta del fondo de la cocina, lado sur, recostada, por lo cual personas habrían ingresado al domicilio, hurtando 6.000 pesos chilenos, 100 pesos argentinos, dos mil quinientos pesos uruguayos, un par de lentes marca Ray Ban, de color negro, de sol, con estuche, un par de lentes marca Pepe Jeans color azul, recetados con estuche, una billetera de color negro, marca Mercedes Benz, con logo, documentación personal y de vehículo, una jarra térmica, de acero inoxidable, marca Punktal, una matera de cuero, un termo de 1 litro de acero inoxidable y una caja con galletitas. Investiga Seccional Tercera.<br />
<strong>HURTO EN CASA </strong><br />
<strong>DE FAMILIA</strong><br />
Denunció un masculino mayor que se retiró de su finca y a la hora 10:00 regresó a la misma, percatándose de que mediante ingreso por la puerta del fondo desde una cartera, la que se encontraba colgada en un cuadro, le habían hurtado 700 pesos, un celular marca huawei de color negro, con tarjeta de memoria, y desde una mesa una XO color verde y blanco y un kilo de yerba canarias. Investiga Seccional Tercera.<br />
<strong>HURTO EN CASA </strong><br />
<strong>DE FAMILIA</strong><br />
Denunció una femenina mayor que en la madrugada de hoy próximo a la hora 05:00, se percata que le faltaba el celular de su hermana del dormitorio, siendo marca Samsung J2 Prime, de color gris, con protector negro. Investiga Seccional Segunda.<br />
<strong>HURTO EN COMERCIO</strong><br />
Denunció un masculino mayor que en la fecha próximo a la hora 06:00, es alertado por personal policial que aparentemente habrían ingresado al local comercial de su propiedad. Al llegar al lugar, una puerta se encontraba con la ventana dañada y desorden en el interior.<br />
Notando la falta de un pack de bufandas y otra cantidad de máquinas de afeitar marca BIC. Investiga Seccional Tercera.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/comienza-hoy-la-189-edicion-de-remate-de-plazarural.html" rel="prev">Comienza hoy la 189 edición de remate de  Plazarural</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/comieron-bebieron-y-luego-se-fueron-sin-pagar.html" rel="next">Comieron, bebieron y luego se fueron sin pagar</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="183407" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c83decb1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/207-1200x800.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/207-300x250.jpg" alt="" /></a>
	    	<a  href="www.centrodelavision.com.ar" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/10/OP-Centro-de-la-Visión-El-Pueblo-022.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/paginauno-131217.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/paginauno-131217.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Proyecto Turístico “La Julia” gana concurso propiciado por el Ministerio de Turismo" href="http://www.diarioelpueblo.com.uy/generales/proyecto-turistico-la-julia-gana-concurso-propiciado-por-el-ministerio-de-turismo.html" rel="bookmark">Proyecto Turístico “La Julia” gana concurso propiciado por el Ministerio de Turismo</a></li>
								<li><a title="Enlace permanente a Vecinos del lugar nos afirman&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/vecinos-del-lugar-nos-afirman.html" rel="bookmark">Vecinos del lugar nos afirman&#8230;</a></li>
								<li><a title="Enlace permanente a Sigue disminuyendo la brecha de las frutas y verduras entre el precio de origen y el de góndola en Argentina" href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/sigue-disminuyendo-la-brecha-de-las-frutas-y-verduras-entre-el-precio-de-origen-y-el-de-gondola-en-argentina.html" rel="bookmark">Sigue disminuyendo la brecha de las frutas y verduras entre el precio de origen y el de góndola en Argentina</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-486.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Productores azucareros movilizados" href="http://www.diarioelpueblo.com.uy/interior_salto/productores-azucareros-movilizados.html" rel="bookmark">Productores azucareros movilizados</a></li>
								<li><a title="Enlace permanente a Preocupante:  hurtan varias armas de establecimiento rural" href="http://www.diarioelpueblo.com.uy/interior_salto/preocupante-hurtan-varias-armas-de-establecimiento-rural.html" rel="bookmark">Preocupante:  hurtan varias armas de establecimiento rural</a></li>
								<li><a title="Enlace permanente a Dos sectores de costa que merecen atención" href="http://www.diarioelpueblo.com.uy/interior_salto/dos-sectores-de-costa-que-merecen-atencion.html" rel="bookmark">Dos sectores de costa que merecen atención</a></li>
								<li><a title="Enlace permanente a Están abiertas las inscripciones  para reina de carnaval" href="http://www.diarioelpueblo.com.uy/interior_salto/estan-abiertas-las-inscripciones-para-reina-de-carnaval.html" rel="bookmark">Están abiertas las inscripciones  para reina de carnaval</a></li>
								<li><a title="Enlace permanente a Primavera de pocas lluvias" href="http://www.diarioelpueblo.com.uy/interior_salto/primavera-de-pocas-lluvias.html" rel="bookmark">Primavera de pocas lluvias</a></li>
								<li><a title="Enlace permanente a Oficialismo uruguayo logra acuerdo  para votar ley de «cincuentones»" href="http://www.diarioelpueblo.com.uy/nacionales/oficialismo-uruguayo-logra-acuerdo-para-votar-ley-de-cincuentones.html" rel="bookmark">Oficialismo uruguayo logra acuerdo  para votar ley de «cincuentones»</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
			
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/OP-Anglo-Banner-web-Diario-El-Pueblo.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/11/OP-Anglo-Banner-web-Diario-El-Pueblo.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/ORIGINAL-gif-aires-de-laurel-320x320.gif" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1513190366',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/11">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/01" title="Consideramos injustos los despidos de 68 compañeros  del Frigorífico Solís, hoy había una nueva reunión, La Intendencia dio a conocer agenda de  espectáculos y eventos desde hoy hasta el domingo, ONUSIDA lanza la campaña del Día  Mundial del Sida: Mi salud, mi derecho, La FIFA acepta que Paolo Guerrero no  tomó cocaína y jugaría el Mundial, Maradona, el gran ausente en la previa: la FIFA dio los motivos oficiales, Todo lo que debes saber sobre el sorteo final, La primera de la liguilla: Gladiador – Ferro Carril y Salto Uruguay – Ceibal, A toda liguilla mañana en el Merazzi, El Campeonato de los Barrios llega a su fin, “No es difícil que Ricardo Gareca pueda venir a Salto”, “Los incapaces pueden frenar una sociedad y el fútbol no es una isla”, ¿De qué depende  la continuidad en Ferro?, Iriarte, Lairihoy, Viera: los nombres de la duda, Serán tres los ayudantes de campo; Chiessa, kinesiólogo, Richard Usuca citará 25 jugadores más para la selección; varios debut y Confalonieri sumado, La “celeste” será  visitante en febrero, Nacional vs Salto  Uruguay jugarán el martes 5/12 la primera Final, Ceibal vs Tigre (“A”), y Almagro vs Salto Rowing (“B”) juegan esta noche, Nuestras realidades, Cuatro jugadoras  cañeras en el combinado  de Tacuarembó, Un fin de semana amargo, Un fin de semana amargo, Fúnebres, Llegó al cine el Best Seller mundial  “Extraordinario”, de la mano de Julia Roberts, Los quince años de Selena, Apostando a la calidad en la oferta  hotelera de un Destino, Comenzó la 21ª recreación  de La Redota, Interesante oferta de lanares  y vacunos ofrece hoy Gaudín  en Parada Herrería, A partir de hoy, el  MGAP y Ministerio de Defensa  comenzarán controles sanitarios en la frontera de Artigas, Aguerre pidió informe sobre la  distorsión del paro en frigoríficos, Valiosas herramientas fueron robadas de una  obra en construcción en la Avda. Ferreira Aldunate, Nueva jornada “Donar está D+” de Rotaract Club Salto, Hoy se realiza el lanzamiento de la Casa de la  Universidad, Cenur Litoral Norte en Artigas, Se muestran trabajos de CECAP  incluidos en proyecto comunitario, Siguen produciéndose roturas de vidriera&#8230;, La pandemia  costó ya 35  millones de  víctimas, , “Unidos por el Arte 2017” llega al Mercado 18 del julio el próximo 4 de diciembre, Clasificados, Academias Previale : “Un año muy activo con respecto a propuestas culturales”, Exposición anual de los talleres de Karina Carrara en el Hotel Los Cedros, MUNDIAL DE FÚTBOL RUSIA 2018: Uruguay debuta el 15 de Junio de 2018 ante Egipto., LIGA SALTEÑA DE FUTBOL SALA – TEMPORADA 2017/18 CAMPEONATO “VJ SUNSET”">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/02" title="Asaltaron y balearon anoche a un comerciante en Cien Manzanas, Oposición a los “charrúas” celestes: Egipto, Arabia y Rusia en grupo “A”, Joyas halladas en el río “dormirán” un año antes  de ser rematadas, si nadie justifica su propiedad, “Un emblema  como pocos”, Sub 14 de estreno ante Tacuarembó, ¡Por 105 Ferro!, Gladiador: Alberto Soria es el nuevo presidente de la subcomisión para el 2018, Los campeones de la temporada 2017, El 14 de junio con el punto de partida, Una fecha para definir ascensos y descensos, Está en juego el segundo ascenso a la &#8220;B&#8221;, Con objetivo de tres puntos, No habrá “barrida”, Siempre sale buen partido, Atl. Arsenal vs “U” es el destacado, Obituario, Auditoría externa  en seccionales, Aduana realiza operativo en la ciudad, De aquel 27 de octubre  de 1990 a esta realidad, Esta noche Bernarda lima presenta  su libro «Plumas y Tinta China», Fúnebres, La empresa china Lifan  quiere construir autos eléctricos  en Uruguay, Coro de Niños de Uruguay canta en la calle por el Día de Lucha contra el Sida, Agenda, Centro Comercial cierra el año  con conferencia de Nicolás Albertoni, Presidente de la República en Stand  de Carnes Uruguayas en China LAC, Conflicto en Frigorífico Solís  en suspenso hasta el lunes, INAC firmó acuerdo con certificadora de China, que  reposicionará de manera diferencial las carnes uruguayas, Paciente esquizofrénico agredió a su madre  y a su abuela, Amenazas y disparos entre vecinos, ¿Le siguieron?, Conductora de  ómnibus de la Intendencia  devolvió la mochila con 4.500 dólares, Proyecto “Avanza Salto Hortícola” busca mejorar las condiciones y dar  más tecnología a la producción local, Recordaron al Gral. Manuel Oribe y solicitaron  señalización de calles en la Junta Departamental, La Intendencia hará un homenaje a Víctor  Lima al cumplirse 48 años de su muerte, ¡Que nunca  olvidemos  La Redota!, “Unidos por el Arte 2017” llega al  Mercado 18 de Julio el 4 de diciembre, , Cantante de Grupo La  Base de Salto. Estudiante- Funcionaria en Pizzería Mamma Mía">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/03" title="Intercambio, El rapiñero que baleó al policía usaba casco y  máscara de silicona y actuó con tranquilidad, El inicio de un largo camino a recorrer en pro de la equidad y los derechos de todos, Chaná vs Ferro Carril es el destacado, Se suspendió ayer  la fecha inaugural  de la liguilla, “Seguimos apostando a tener un club cien por  ciento profesional con la participación de todos”, Cuenta regresiva para la octava  edición del Collision Fight Ultimate, La liguilla comienza  hoy en el Merazzi, A todo pedal: Vuelta  a Colonia y Codecam  en Trinidad, La maldición de esas gotas y con la divisional &#8220;C&#8221; sin jugar, &#8220;No fue mi intención  de herir sensibilidad  de nadie&#8221;, La hora del estreno triunfal: Salto 2 a 0, Juventus festejó sus grandes logros de este año, Sí, Barcelona jugó en la &#8220;A&#8221;, Ojo Salto, Paysandú ya está trabajando, Tacuarembó y Salto definen el torneo, Club Remeros reconoce a sus deportistas, Hace un par de semanas&#8230;, Eje económico y productivo global gira al sur de Asia, dice ministro uruguayo, En noviembre llovió por debajo de la media, &#8220;Una deuda de un empresario    que lo trajo el Frente Amplio&#8221;, Necrológicas, Fúnebres, &#8220;Como sociedad no hemos tenido la herramienta    suficiente para defender este emprendimiento&#8221;, Pudo recuperar su moto pero en malas condiciones, Arroceros piden vender con menor valor industrial, Brasil aumentó la importación de cebolla en octubre, Piden que se aclare el fallo  que habilita a Evo Morales, Armada argentina expresa  &#8220;congoja&#8221; por &#8220;pérdida&#8221; de  tripulantes del submarino, José Francisco Jaso: el último remate de Pantalla Uruguay sorprendió gratamente por los buenos valores logrados, Ignacio Texeira Devotto a través de  la fotografía cuenta su experiencia  en el extranjero, “Peñarol es del pueblo y queremos devolvérselo a la gente”, La “Mariposa de Oro” quedó en Uruguay:  Renée Fuentes Gómez ganó el Premio Marosa, Uruguay reafirma compromiso  para hallar desaparecidos, El dirigente blanco, Carlos Albisu y el intendente, Andrés Lima, conversaron sobre la necesidad de políticas de Estado, Entraron por el  techo, Se ofreció a llevarlo a Rincón de Valentín y terminó robándole la billetera con más de 10 mil pesos, Nicolás Mirazón Suárez y Karen Rodríguez Dornelles, Recuperaron una  camioneta hurtada, Si exigiéramos a los diputados lo que esperábamos de ellos estaríamos ejerciendo un criterio artiguista, Todavía recordamos la entrevista&#8230;, El país  donde todo  demora más, ">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/12/04" title="Presidente del Centro Comercial cuestiona la acción del INAU, Recuerdo, Presidente del Colegio Médico del Uruguay, Néstor Campos, se refirió a su profesión en el Día del Médico, VOX POPULI, Cada vez más convencidos: eliminemos los cascos, El policía herido en el asalto a un comercio en el barrio Cien Manzanas sur sigue internado, pero se recupera, Contribuyentes podrán agendar día y hora de exámenes a través de la web y usar simulador de prueba teórica, Comisión Electoral descontó 384 votos al Partido Colorado en Salto tras denuncias por últimas elecciones juveniles, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Seis motos robaron en las últimas horas, varias de ellas pese a hallarse en el interior de las fincas, Quisieron venderle la jarra eléctrica que le habían robado, Camión de Bomberos que se dirigía a sofocar un incendio chocó con una moto, Cuidador de motos devolvió billetera con documentos y dinero y como recompensa el dueño le regaló cien dólares, Joven diseñadora salteña presentará su colección en el desfile de Juan José Ferraro, LA FANTASÍA DEL CINE LOS CREÓ, Fiscal pidió 18 meses de  prisión preventiva para  socios de Odebrecht en Perú, Policía monta estricto operativo  de seguridad para trasladar al  recluso conocido como “Pato Feo”, La OPS alerta sobre el nivel de enfermedades  crónicas vulnerables a patógenos resistentes, Chilena «Tierra sola», mención especial  del jurado en festival iberoamericano, Sinfónica de Puerto Rico retoma temporada de conciertos tras María, Uruguay celebró el Día Nacional del Candombe con desfile de comparsas, Perú aboga por más tecnología para combatir el narcotráfico, Antofagasta, uno de los destinos turísticos  más singulares gracias a su cielo en Chile, Los bolivianos se toman con humor las únicas elecciones judiciales del mundo, Fúnebres, Necrológicas, Exportaciones uruguayas crecieron 15,1 % respecto a noviembre de 2016, Hoy llegará a los Estados Unidos el primer contenedor de carne ovina con hueso uruguaya, Opositores bolivianos piden a Temer que inste a Morales a respetar democracia, Excontralor de Perú pide reposición  en cargo y millonaria indemnización, Chile repudia violencia en Honduras y pide respetar resultados definitivos, «Volveré a volar», la promesa de una sobreviviente de la tragedia del Chapecó, Buscan a 950 metros de profundidad el submarino argentino perdido, Confrontación en elección presidencial chilena se recrudece en la segunda vuelta, SEÑALES AMBIGUAS EN ASUNTOS TAN SERIOS NO DAN RESULTADO, Apuntes en borrador, El jefe del gabinete argentino tratará con la OEA la situación  de Venezuela, Ministerio peruano hizo 1.890 tamizajes de VIH en feria en Lima, Que no nos metan miedo, , Finalizó el Clausura, se definió la tabla anual, el “uruguayo” y tercer descenso, Fútbol Sala. Chaná (7) – Ferro Carril (5). El “indio” demostró porqué, II Jornadas de Enseñanza de la Biología a nivel superior, Marcha próximo 10 de diciembre, 9 y 10 de diciembre  Salto Fashion Weekend en Vj Sunset, costanera Norte">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/05" title="Con un emotivo acto, más de 70 médicos recibieron un  homenaje por sus décadas de labor en el Hospital Salto, La encomiable lucha de los “Sueños Compartidos”, Las actividades centrales de La Redota se desarrollaron con normalidad y la  población pudo acompañar su recreación, Un niño de un año falleció al caer en una cámara séptica  en su casa del Don Atilio pese a ser trasladado al  Hospital, La bronca de Arsenal, De violas y “manyas”, Esta loca alegría Sub 14: haciendo camino al ganar, Casi un imposible, Se termina la temporada, Salto logró el segundo título del interior, Entre Confalonieri, Vera, Maciel y Miranda: los 55, “Los dirigentes de Tigre saben la decisión: no sigo”, Por eso Ferro y por eso Gladiador: entre los dos, marea de gol: ¡134!, Martín Lasarte &#8230; y cayó el telón, Confirmado: &#8220;Edi&#8221; Cavani viene y juega; dureza contra Salto Nuevo, &#8220;Aquí no se obliga a nadie, pero una vez en  la selección que el compromiso se cumpla&#8221;, Nacional vs Salto Uruguay,  lógica pura…llegaron los mejores, “U” y Chaná (“A”), Almagro y Saladero (“B”) son los líderes en Fútbol Sala, Nacional vs Salto Uruguay&#8230;se va la primera, Desintoxicarlo y  a Casa Abierta, A prisión por contrabando, Bernarda presentó  con  éxito su tercer  libro, Diversas actividades  culturales en este diciembre, Necrológicas, Fúnebres, Prisión preventiva para  el asesino de una mujer  en un bar en Uruguay, Despedida  Anual de  Fin de Año en el Centro Diálisis de Salto, Crean Red de Cooperación en Patrimonio Cultural Inmaterial y Enseñanza Superior  para América Latina y el Caribe, Museos en la Noche, Ordenación Sacerdotal, 97% de los motociclistas no usa casco, Piñera denuncia fraude en elecciones de Chile, Armada Argentina admite que quizás  nunca se sepa qué le pasó al submarino, Izquierda Argentina marcha  contra  reformas, Abuelas de Plaza de Mayo encuentran  a nieta 126 robada en dictadura Argentina, Importan vientres  Angus de Argentina, China rebaja aranceles  para los quesos uruguayos, Faena semanal de la industria frigorífica cayó por debajo de las 40.000 cabezas, Semana sin lluvias hasta el sábado, Cuatro personas lesionadas al accidentarse en moto, Agredido por su &#8220;ex&#8221; solicitó prohibición de acercamiento, Denunciaron diversos robos hasta en las  piscinas de Saladero en las últimas horas, La actividad de “cocineritos”  en AJUPENSAL de la Villa, Mario Niz expone hoy  en Casa de Gobierno, Hoy en el anexo de UTU se  cumple muestra de Escuela 97, Titular de Asociación de Abogados de Salto dijo que “viven tiempos complejos en el ejercicio de la profesión”, Las actividades centrales de La Redota se desarrollaron con normalidad y la  población pudo acompañar su recreación, Vuelve “Doña Ramona” para el cierre de la temporada teatral salteña, El Instituto Uruguayo de Meteorología&#8230;, Cada vez mas convencidos: eliminemos los cascos, Manuel Llobet: “El Sistema de Circulación Cultural ha sido un importante envión”, “Sueños Compartidos” lanza nueva edición de Teletón, Seminario a cargo del Dr. Francisco Bernette">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/06" title="El cuerpo de neutrales encabezado por Germán Fernández votado por unanimidad para seguir al frente de la Liga, Saladero: Luis Desia es el nuevo presidente de la sub-comisión, La última del Campeonato de los Barrios será en Ceibal, Copa Desafío a los Campeones se jugará el viernes 8 en Atahualpa, Se define la liguilla de la “A” el sábado 9 en el Vispo Mari, Los pilotos del Regional Litoral que clasificaron para las finales Nacionales en Trinidad, Martes y sábados, los días para las Finales en el “Salteño” de básquetbol, Ahora estamos 9ª en FIBA Américas, El fútbol sala con rodaje a pleno, &#8220;Tenemos que descansar y corregir los errores que tuvimos para los próximos partidos&#8221;, El tricolor sigue invicto, y ganó la 1ª Final, Terminó procesado sin prisión el capataz de la estancia Flor del Ceibo, por golpear al peón el pasado mes de setiembre, El primer contenedor con carne ovina con hueso uruguaya llegó a Estados Unidos, Conflicto en el Frigorífico Solís quedó nuevamente a foja cero, &#8220;Sueños Compartidos&#8221; lanza nueva edición de Teletón, Desempate por  la tabla anual, Peñarol – Defensor en el Estadio Centenario, Alfredo Mones Quintel (1910-1969),  ingeniero agrónomo uruguayo, MEVIR y viviendas  nucleadas en Mones Quintela, Por incumplidor marchó a prisión, &#8220;En Bella Unión hay buenos valores&#8221;, Los Free Shop brasileños, Necrológicas, Fúnebres, Senado aprobó proyecto de ley que autoriza la construcción del puerto de Buquebus, ahora pasa a la cámara de diputados, La población de ciudades argentinas fronterizas  creció más que las uruguayas según el  Observatorio Económico de UCU, Un gran marco de público acompañó la presentación del coro de la UdelaR de  Salto en su primer “encuentro coral”, Realizarán dos seminarios a cargo de prestigioso docente de la Universidad Complutense de Madrid en la UdelaR, En emotivo acto, el Hospital de Salto homenajeó a  más de 70 médicos que dejaron su huella en el lugar, “Sin agua no hay vida: no a las  perforaciones sobre el Acuífero Guaraní, GREENFROZEN más allá del remate, Salto Fashion Weekend en Vj Sunset, Costanera Norte, Entraron a la Chacra Municipal donde pretendieron llevarse dos de los vehículos que están allí pero fueron descubiertos, Pablo Sánchez: “Fue un año que me permitió conocerme a través de los demás”, Culminarán en la presente jornada en   la capital del país las II Jornadas de  Enseñanza de la Biología a nivel superior, Balance y propuesta de la Orquesta Juvenil de Salto    Sergio Mena &#8211;  “Se ha ido avanzando gracias al compromiso de todos”, Muestra fotográfica sobre la historia del Frigorífico Anglo, Con gran éxito se desarrolló la feria de  los talleres de la escuela Nº 97 donde  los alumnos exhibieron sus trabajos, “Respecto al pago de salarios de los trabajadores no hay punto medio, los mismos deben salir correctamente”, dijo, Los hechos de violencia que han ocurrido&#8230;, Derechos de los discapacitados, Manuel Llobet: “El Sistema de Circulación  Cultural ha sido un importante envión”, Comodidad, seguridad y orden para la  presencia de “No te va gustar” en Salto, Representante  de Paraguay viaja para estar presente en la marcha “No al Fracking” en Palomas">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/07" title="Asaltaron ayer a media tarde local de Agencia Central con  seis funcionarios tras las cajas y dos clientes en el interior, Pablo Sánchez: “Fue un año que me  permitió conocerme a través de los demás”, Cuando el fútbol femenino abre las porteras: ¡válido!, Franco González y la ilusión: fue a Peñarol, Derrotó 1-0 a Defensor  y se quedó con la Anual, ¿Por qué no juegan en el Dickinson?, Desafiando La Cantera 2 en Minas, Se corre la 69ª edición de la Doble  Melo los días 9 y 10 de diciembre, La Liga Salteña no puede pagar, Pasaporte en mano, el &#8220;Loli&#8221; Quiroga con destino mejicano, Confalonieri se fue y volvería para el 2018, &#8220;Las gremiales de árbitros en Salto no tienen el menor concepto de solidaridad&#8221;, Segunda fecha de Liguilla el sábado, Guichón es sede, Welcome volvió  para quedarse, G 5 vs Salto Nuevo (”B”), y Tigre vs F.C.F.C (“A”) abren mañana viernes, La 2ª Final del básquetbol en 1ª división,  sábado en reducto “decano”, Definen si se podrán vender las plazas, Un descacharrizado más en Gomensoro, Aquellos títulos con Arregín  y Heber Cambrilla, Productores azucareros y el futuro de ALUR, Fúnebres, Los países de la OMC elevan a ministros  un borrador sobre subsidios a pesca, Centenares de peruanos marchan contra  corrupción y en defensa de la democracia, Oposición uruguaya cita  a Senado a ministros para  explicar aumento de tarifas, Falleció en París el artista uruguayo Bolívar Gaudín, Falleció Bolívar Gaudín, uno de los mayores  pintores salteños de todos los tiempos, Abordaje Adolescente, La Dolfina juega este sábado en Young a beneficio, El Plan Agropecuario brinda recomendaciones a tener  en cuenta sobre el manejo de toros durante el servicio, Situaciones especiales en la que un trabajador tiene  derecho a resguardar su salario pese a su ausencia, FONTERRA logró frenar caída de precios, El CCIS suscribió ayer una  carta a Bonomi  pidiendo más Guardia Republicana en Salto, Un delincuente fue condenado por entrar a robar a una casa de familia, la Policía lo atrapó cuando salía por la ventana, Concordia: prohibición de la  Pirotecnia no tendrá modificación, Mariana Rodríguez Pintos- es la Flor del  Pago 2017 del Festival Huellas y Tradición, Campaña para reducir la cantidad de bolsas  de nylon que se entregan en comercios, , No es cuestión  de cantidad,  precisamente&#8230;, ">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/08" title="Policía realiza una serie de procedimientos para atrapar a los delincuentes que vienen asaltando a varios comercios, Se dieron a conocer detalles sobre la presentación en Salto de la reconocida banda “No te va gustar&#8221;, Cadena de radio y televisión esta noche  desde Círculo Sportivo por la Teletón, Seis clubes de primera división buscan  entrenadores para la temporada 2018, Instaló una enfermería en el Franzzini, La Copa Desafío a los Campeones hoy en Atahualpa, Todo pronto para la 8ª edición  del Collision Fight Ultimate, ¿Quiénes tendrían  que llegar?, El Ferro Sub 15: jugando frente a Defensor Liverpool, Wanderers, Maldonado y Atenas, Carlos «Calto» Aguirre se suma en Salto Uruguay; ¿el Esc. Avellanal para ser DT?, ¿Nunca antes?, Izaguirre y Barboza, son los dos centrales, “El sentimiento  de él, está aquí”, Pregunta: ¿Por el fútbol salteño cómo andamos?, Ceibal se abraza a un sueño: Ramón Romero, Mañana se sabrá dónde se juega el Mundial de Básquetbol en 2023, Por parejo… todos importan, Fútbol Sala: Se jugará esta fecha, la próxima&#8230; y luego el paréntesis habitual, Entre todos podemos evitar la proliferación  del dengue, el chikungunya y el zika, Cuadras intransitables, Descacharrizado en tres barrios de Bella Unión, Acto en el memorial si llueve  se realiza en el municipio, Se necesitan auxiliar de enfermería para Gomensoro y Brum, ¿Cuál posición de A.P.C.A.N.U.?, Necrológicas, Fúnebres, Uruguay impulsa destinos  turísticos accesibles con  apoyo del Banco Mundial, Mientras la expectativa crece con el estreno la semana que viene del “Episodio VIII” de “La Guerra de las  Galaxias”, se inicia la venta anticipada de entradas, Baby Shower, Gasto de visitantes  subió 35,4%  en términos interanuales, Seminarios de Comunicación, TIC y Educación en la sede Salto UdelaR, Museos en  la noche  Chalet “Las Nubes”, Salto se suma a las actividades de la Noche de los Museos, Dirección Forestal del MGAP  recuerda la normativa vigente  para prevenir incendios forestales, Mercado lanero Australiano; fuerte interés de  la demanda provocó aumento en los precios, Robaron dos motos, mientras recuperaron una abandonada, Una pareja de adolescentes fue detenida portando un  arma de fuego y pasta base de cocaína; fueron liberados, Agredida prefirió no denunciar, 23ª Fiesta Playa del Lago  en Villa Constitución, El espectáculo promocionado&#8230;, Jorge Batlle tenía razón, Sergio Mena: “Se ha ido avanzando  gracias al compromiso de todos”, , , , Fernando Cavanna :“Hacer magia es mi gran pasión”, Gran desfile de Graduación de FS Modelos, “Una ruta real e imaginaria: libro de Beatriz Corbella inspira a director teatral">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/09" title="NO TE VA GUSTAR en  el Parque Harriague, Comerciantes incrementaron ventas navideñas desde el sábado y esperan con expectativa por los aguinaldos, Realizan hoy jornada de donación de sangre en plaza Treinta y Tres, Peñarol agotó sus entradas para  el duelo definitorio con Defensor, Buscan dos lugares en la final de los playoffs por el tercer ascenso, Chaná no se doblega: Enrique Bruno 2018, Cristiano Ronaldo terminó el 2017 como el máximo goleador en competencias de Europa, Nacional convoca a asamblea para el miércoles 13 en la sede, Salto campeón de la Copa de Plata en la 2006  y cuarto en la Copa de Plata en la 2005, Luis &#8220;Nico&#8221; Araújo no más el DT de Peñarol, &#8220;Me echaron los dueños del fútbol&#8221;, Martes para anunciar y después&#8230;¡palpitar!, &#8220;Hasta que  las piernas  resistan&#8221;, ¿Lo remueven o lo enderezan al Colegio de Jueces de la Liga Salteña de Fútbol?, Se termina la temporada 2017, Donde los puntos valen &#8220;oro&#8221;, El “decano” tiene que ganar hoy, El Fútbol Sala con etapa convocante, Salto Uruguay (0) vs Nacional (1) juegan  esta noche (21,00 hs) la segunda Final, Recordando un pasado de esplendor, La &#8220;Viola&#8221; y el ajedrez, Escasísima concurrencia a la  convocatoria de gremio de productores, Necrológicas, Fúnebres, La reforma laboral argentina, entre  la competitividad y la precarización, Presentación de la novela de Luis do Santos “El Zambullidor”, en Casa Quiroga a las 20 y 30 horas, Este domingo vuelve “Doña Ramona” por sintapujos, Docentes de México brindarán talleres  abiertos en la sede Salto de la UdelaR, Exportaciones de carnes  uruguayas aumentaron  7% en 2017, Próximas jornadas sin lluvias  y de altas temperaturas, Provocada por baja del  precio de los ganados, Sanidad Animal puso en marcha nueva plataforma para trámites de tambos, corrales de engorde y granjas avícolas, Gran  desfile de Graduación de FS  Modelos, Desacatado fue condenado  a 4 meses de prisión en  régimen de libertad vigilada, En media hora entraron a la finca y robaron un monedero con más de 10 mil pesos, Matrimonio agredido a golpes de puño  y amenazados de muerte y violación, La Noche de los  Museos, Serán “muy estrictos” en el control de los menores que  desfilen en el carnaval 2018, dijo presidente de la Comisión, Presentaron “Plan de Aguas Urbanas de la ciudad de Salto”, Automóvil consumido por  las llamas en Constitución, Un informativo capitalino&#8230;, Dos desafíos importantes, “Una ruta real e imaginaria: libro de Beatriz Corbella inspira a director teatral, Cantante- Compositor- Empresario  en el rubro Carpintería">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/10" title="Pachuca ganó y enfrentará a Gremio, y Al Jazira jugará con Real Madrid en las semifinales, Paolo Guerrero  sancionado con un  año de suspensión, El puntero “U” frente  a un difícil Florida, “U” vs Florida es el destacado de la jornada en la “A”, Néstor Faccio pelea el 13 de diciembre en Australia, André Lafón corre  la última del  Superturismo, Se juega la Copa  “Bi Campeonato de  Nacional” en Atahualpa, Florencia Pérez bronce en Corea del Sur, Finaliza la clásica Doble Melo – Treinta y Tres, Las finales del Clausura hoy en Salto Uruguay, Nacional a una victoria del título, Martín Cuevas va por el título del Future de Argentina, su cuarta final al hilo, El Tanque es locura propia: 4 a  y la punta en exclusiva, Justo triunfo “fusionado”, Calfani: ¡de lujo!, Allí estuvo Lazareto, ¿Quién se queda con el  segundo ascenso de la &#8220;B&#8221;?, «Sé que todo es posible y  depende de circunstancias», Aspectos que hacen al desarrollo regional&#8230;, “Si bien no podemos hacer un mundo mejor, buscamos hacer el mundo de algunas personas un lugar mejor”, “Tenemos que ser realistas, quizás menos ambiciosos y más pragmáticos para que (la integración) empiece a funcionar”, Una mujer y su acompañante cayeron de la moto  cuando arrebatadores le cincharon la cartera, Fernando Cavanna :“Hacer  magia es mi gran pasión”, SUSPENDIDO, y no por mal tiempo, Gobierno chileno rechaza nuevas quejas de candidato de oposición  en presidenciales, Cristina Fernández y Rousseff charlan en  Buenos Aires sobre la &#8220;persecución&#8221; judicial, La diputada Wilma Moraes y  la laguna de decantación, Bingo millonario de Irupé, Las estaciones frío calor, Yonathan Maciel y las danzas inclusivas  con niños autistas y de espina bífida, Necrológicas, Fúnebres, Perú celebra la designación de Jueces de  Agua como patrimonio de la humanidad, Evo Morales ganaría de nuevo  si hubiera ahora elecciones, según una encuesta, Está habilitado el Registro  Nacional Frutihortícola para empresas y productores, Escritorio Ruben F. Cánepa estará participando con  muy buena hacienda este miércoles y jueves en Plazarural, La Buena Rienda anunció curso y concurso  de domadores a realizarse este mes, Plazarural cierra el año con 16.011 vacunos y regala un John Deere; el remate será los días miércoles 13 y jueves 14, Si países no ceden en diálogos durante  OMC en Argentina &#8220;todos perderemos&#8221;, El expresidente Alan García se presentará mañana   lunes ante la comisión Lava Jato del Congreso, La realidad en un predio hortícola de Corralito, Presidente de Perú considera «inadmisible»  que digan que está «metido en la corrupción», Se efectuó cierre del programa Gurí 2017, Uruguay y Montenegro firman acuerdo para suprimir  el requisito de visa, Tras criticar la posición asumida por Uruguay el  gobierno insta a la embajadora de Israel a explicar tuit, “Un año muy activo con respecto a propuestas culturales”, Álvaro García reconoció que en 2015 Uruguay tuvo una desaceleración de la economía pero anunció crecimiento, Ante la muerte de Bolívar Gaudín  vuelve la pregunta: ¿por qué se van?, Teletón no llegó a la meta pero en Salto se juntó casi $1 millón, Joven poeta cubano presentó su primer libro tras vivir un año en Salto, Realizaron el cierre de la semana de la discapacidad con  la exposición de varios trabajos y espectáculos artísticos, Boda Mazzilli Invernizzi- Piastri Silveira, Automóvil embistió a un niño en la Costanera, A dos años del cese de casi 250 trabajadores de la comuna, el litigio y la situación sigue sin resolverse, En medios policiales se tiene claro&#8230;, 69 años  después la  llama sigue  ardiendo">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/12/11" title="MUCHO CALOR!!!!, El director de la OPP volverá este año a ocuparse de su otra pasión, la de escribir repertorios a las principales murgas, VOX POPULI, El reto es cumplirlas, El escribano Luis Avellanal asumirá el 18 de diciembre como presidente departamental del Partido Nacional, Servicios Públicos trabaja en el acondicionamiento del Parque Harriague, “Tanto el informe de finanzas como el accionar de  ADEOMS fue respaldado unánimemente por la Federación, Se realizó el Conversatorio sobre Productividad y Competitividad del Litoral Norte Uruguayo, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Empresas alemanas, bajo sospecha en caso del submarino argentino, según medio, Le pidió perdón, pero volvió a agredirla, Se llevó la moto sin permiso y no la devolvió, Tras escaparse pudo ser detenido y condenado por hurto a 12 meses de prisión y al pago de los gastos carcelarios, Macri aboga por mejorar vida de la gente, Reunión de la OMC abre en Argentina apostando por un sistema de reglas claras, BRENDA LEE: LA CHICA DINAMITA HOY CUMPLE 73 AÑOS, Joven atacado por una barra, Un hombre y su hijo de 5 años lesionados por un motonetista que se dio a la fuga, Se prohibieron los bonos de colaboración  policial por las tradicionales fiestas, Fotógrafos celebran Patrimonio de la  Humanidad de Colonia en historias de Instagram, Uruguay conmemora arte egipcio con su primer «Día de la Momia», Uruguay consigue el récord Guiness por el asado con cuero más grande el mundo, Uruguay conmemora al arte egipcio con su primer «Día de la Momia», Iglesia chilena envía al Vaticano documentos sobre pueblos originarios, Llaman a Macri a dejar entrar a periodistas a cita de Comercio, Necrológicas, Necrológicas, Lote 21 rematará mañana 7.108 vacunos, Estado de las pasturas naturales y posibles riesgos, Magistrado peruano destaca a Uruguay y Chile en lucha contra la corrupción, Perú, mejor destino culinario y Machu Picchu atracción turística del mundo, Argentina busca el ARA San Juan en  compleja zona de «canalones submarinos», Director de la OMC dice que la «amenaza del proteccionismo está omnipresente», Diez países de América suscriben declaración a favor del libre comercio, ES HORA DE RESPONSABILIZAR A LOS POLÍTICOS POR SUS ACTOS, Apuntes en borrador, Colorados y liberales de Paraguay zanjan disputas en primarias presidenciales, Mucho más que una declaración, , La selección a la cancha; de base, proyecciones y sueños, En el fútbol Comercial. Dos aspirantes el título, El tedio dominante en las dos horas y los penales que terminaron la historia, Proclama divulgada en Pueblo Palomas en la II Marcha en Defensa del Acuífero Guaraní, Comienzan inscripciones 2018 para la carrera de Magisterio, Conmemoración de los 10 años del programa “Uruguay Trabaja”, Salto Fashion Weekend 2017 &#8211; VJSunset">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/12/12" title="Jornada Taller sobre Intercooperativismo en Salto, “No queremos que nos envenenen el agua”, dice la proclama de la II Marcha en Defensa del Acuífero Guaraní, Desvalijaron finca de barrio Caballero, mientras su  titular se halla recluido en el Centro de Rehabilitación, Policía refuerza la seguridad en el microcentro de la ciudad con el fin de disuadir el delito ante el intenso movimiento, ¡Bien por Cuevas!, Cavani y Suárez saben a  quienes tendrán enfrente, Del fútbol deudor y el  objetivo que anestesia, Un fin de semana &#8220;soñado&#8221;, Ambos van por su primer título en la &#8220;A&#8221;, Abran cancha que va llegando la selección, Una triste medida…, Cuevas vs Cuevas, A 29 años de la última conquista Intercontinenta, El salteño Alexander  Medina designado DT, El “batacazo” en la “A”,  Atl. Juventus  le gano al último campeón Chaná, El “tricolor” con escoba en mano, Puede ser “barrida”, y campeonato para el tricolor esta noche, Faenan un vacuno, Un colega que ha tenido que  sobreponerse a varias situaciones poco felices, Un cañero escribe su nombre en la A.U.F. como campeón uruguayo, De la roja a Ferrocarril  campeón y la selección naranjera, Necrológicas, Fúnebres, Montevideo contará en 2018 con un  centro de información para el turismo LGBT, Previale en Termas del Daymán, Presentación de un estudio sobre la vida de Teófilo  Córdoba realizado por estudiantes del Cerp, María Paz recibió el  Sacramento del Bautismo, Detenidos 3 tenientes de la Marina brasileña con armas ilegales de Paraguay, Encuesta muestra  apretada pugna por  candidatura a la  Presidencia en Paraguay, Activistas protestan contra «codicia  corporativa» en XI Conferencia de OMC, Avanzan en Buenos Aires las negociaciones  para el acuerdo entre el Mercosur y UE, Fuerte crecimiento de Sudamérica en exportación de alimentos, Escritorio Indarte y Cía. con interesante oferta en  el último remate de Plazarural que comienza mañana, Colisionaron un birrodado y un triciclo en el Quiroga, Pareja de su ex le pasó el auto por encima  del pie cuando tenía su hija en brazos, Jornada Taller sobre  Intercooperativismo, Un menor fue abordado por  dos hombres a punta de pistola, Inspector General de Trabajo dijo en Salto, celebrar que  las patronales rurales repudiaran prácticas violentas, Cambio de chapa matrícula  y pago de contribución, Presentaron “Plan de aguas urbanas de la ciudad de Salto”, Un hecho policial sucedido&#8230;, Beneficioso pero ¿para quienes?, Yldemaro Yarrus  el hombre invitado por Canaro como  bailarín de tango  y lo rechazó, , Primeras Jornadas Internacionales de Informática Aplicada a la Educación, Petrolera vuelve a tener graves problemas en Cerro de Chaga, Se entregan certificados de talleres de Género. Escritura y Lectura del programa “Aprender Siempre”">12</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/12/13" title="Nacional  bicampeón “Salteño” de básquetbol, “Un Salto a la Vida 2017” a la cancha, será el 28 de diciembre con la presencia de Edinson Cavani, Hombre de 54 años falleció tras sufrir gravísimas quemaduras al dormirse con el cigarrillo encendido, Escuela “Botines Celestes” cerró un  gran año en Salto Rowing Club, Salto Sub 13 Femenino ganó la  Copa de Plata en Mercedes, La segunda fecha de la  liguilla hoy en el Rufino Araújo, Carlos Paiva al frente  del Jockey Club Salto, Los ganadores de la 8ª edición del Collision Fight Ultimate, Salto Uruguay es campeón Salteño en Masculino y define con AVS en Femenino, &#8220;No, no puede ser&#8221;, Salteños y campeones, El salteño “Juani” Custodio por su  segundo título en Boca Juniors, Se viene la próxima y luego el paréntesis en el “Salteño” de Fútbol Sala, Universitario en la ”A”, Almagro y Saladero en la “B” son los líderes, Oficialismo uruguayo logra acuerdo  para votar ley de «cincuentones», Primavera de pocas lluvias, Están abiertas las inscripciones  para reina de carnaval, Dos sectores de costa que merecen atención, Preocupante:  hurtan varias armas de establecimiento rural, Productores azucareros movilizados, Necrológicas, Fúnebres, Horarios de la Biblioteca en verano, Acto Académico de la  entrega de títulos de grado  Universidad Católica, Becas, Yo quiero ser contador, ¿y usted?, Sigue disminuyendo la brecha de las frutas y verduras entre el precio de origen y el de góndola en Argentina, El remate de Lote 21 tuvo un  resultado mucho mejor al esperado, Comienza hoy la 189 edición de remate de  Plazarural, Diversos robos en la  ciudad en las últimas horas, Comieron, bebieron y luego se fueron sin pagar, Procuran aclarar incidente en barrio Nuevo Uruguay  donde un hombre resultó herido de cuatro puñaladas, Prospección de petróleo choca con  falla inesperada en Cerro de Chaga, Proyecto salteño ganó el premio de Pueblo Turístico, Vecinos del lugar nos afirman&#8230;, Impunidad  injustificable, Abogados de Salto consideran que el actual sistema de justicia les genera dificultades y los hace ver “omisos”, Se cumplieron en CeRP las Primeras Jornadas  de Informática Aplicada a la Educación, Proyecto Turístico “La Julia” gana concurso propiciado por el Ministerio de Turismo">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"><a href="https://www.portal.brou.com.uy/web/guest/personas/beneficios/dia-de-beneficios-salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/republica1.gif" alt="" /></a></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/OP-Cofres-Fort-Banner-320-x-320-Diario-El-Pueblo2.gif" alt="" /></a></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>