<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; El Moto GP y la  Fórmula 1 piden pista RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/el-moto-gp-y-la-formula-1-piden-pista.html/feed" />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se corre en Melo y Tacuarembó' href='http://www.diarioelpueblo.com.uy/titulares/se-corre-en-melo-y-tacuarembo.html' />
<meta name="generator" content="WordPress 4.1.31" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/el-moto-gp-y-la-formula-1-piden-pista.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=284982' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/default.css" rel="stylesheet" type="text/css" />
      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  
	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 10 de Agosto de 2020</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/05/Header-Oliva.png" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
				<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-880"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy" >LECHERÍA HOY</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-901"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/opciones-educativas-2019" >OPCIONES EDUCATIVAS 2019</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-novias" >Suplemento Novias</a>
</li>
	<li class="cat-item cat-item-892"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-proyecciones" >SUPLEMENTO PROYECCIONES</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
	<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-889"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/faz-quinceaneras" >Faz quinceañeras</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-888"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/mas-alla-de-la-nostalgia" >MÁS ALLÁ DE LA NOSTALGIA</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
<ul class='children'>
	<li class="cat-item cat-item-899"><a href="http://www.diarioelpueblo.com.uy/category/sociales/cine-y-entretenimientos" >LIBROS, MÚSICA, CINE Y ENTRETENIMIENTOS</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-900"><a href="http://www.diarioelpueblo.com.uy/category/adelantos" >Adelantos</a>
</li>
	<li class="cat-item cat-item-931"><a href="http://www.diarioelpueblo.com.uy/category/al-cierre" >AL CIERRE</a>
</li>
	<li class="cat-item cat-item-935"><a href="http://www.diarioelpueblo.com.uy/category/dia-internacional-del-cooperativismo" >DIA INTERNACIONAL DEL COOPERATIVISMO</a>
</li>
	<li class="cat-item cat-item-934"><a href="http://www.diarioelpueblo.com.uy/category/suplemento-dia-de-los-abuelos" >SUPLEMENTO DÍA DE LOS ABUELOS</a>
</li>
	<li class="cat-item cat-item-936"><a href="http://www.diarioelpueblo.com.uy/category/suplemento-dia-del-padre" >Suplemento Día del Padre</a>
</li>
	<li class="cat-item cat-item-928"><a href="http://www.diarioelpueblo.com.uy/category/suplemento-faz" >Suplemento faz</a>
</li>

			</ul>

					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-284982">
				
					<h2><a title="Enlace permanente a El Moto GP y la  Fórmula 1 piden pista" href="http://www.diarioelpueblo.com.uy/titulares/el-moto-gp-y-la-formula-1-piden-pista.html" rel="bookmark">El Moto GP y la  Fórmula 1 piden pista</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 09.08.2020</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/el-moto-gp-y-la-formula-1-piden-pista.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;">Motores</span></p>
<p>El Moto GP y la Fórmula 1 piden pista.<br />
El Mundial de MotoGP tendrá acción hoy en el marco de la tercera fecha a desarrollarse en el circuito de Brno (República Checa).<br />
Vale recordar que las dos pruebas corridas hasta el momento fueron en el circuito de Jerez en España, allí Fabio Quartararo de Yamaha se impuso en las dos ocasiones. Será un nuevo desafío la carrera de hoy, para Quartararo poder conservar el liderazgo, para Viñales poder arrebatarle la punta y para el resto poder arrimarse a los primeros puestos.<br />
Clasificación Pilotos Moto GP.<br />
1° Fabio Quartararo 50 pts. 2° Maverick Vinales 40 pts.<br />
3° Andreas Dovizioso 26 pts.<br />
4° Takaaki Nakagami 19 pts.<br />
5° Pol Esparagó 19 pts.<br />
FÓRMULA 1: SE CORRE OTRA VEZ EN SILVERSTONE<br />
La quinta fecha del Mundial de Fórmula 1 se correrá hoy domingo 9 de agosto nuevamente en Gran Bretaña, otra vez en el circuito de Silverstone que tiene un recorrido total de 5.891 kilómetros.<br />
El calendario de Fórmula 1 viene incluyendo dos pruebas consecutivas en el mismo circuito, por ejemplo en Silverstone el pasado domingo 2 y ahora la de hoy 9 de agosto. La Fórmula 1 desembarcará luego en Barcelona el 16 de agosto en su sexta etapa, y continuará el 30 de agosto con el Gran Premio de Bélgica en Spa-Francorchamps.<br />
Mundial de Pilotos F1:<br />
1º Lewis Hamilton 88 pts.<br />
2º Valtteri Bottas 58 pts.<br />
3° Max Verstappen 51 pts.<br />
4º Lando Norris 36 pts.<br />
5° Charles Lecrec 33 pts.</p>
<p><strong>Mundial de Constructores:</strong><br />
1º Mercedes 146 pts.<br />
2° Red Bull 77 pts.<br />
3° McLaren 51 pts.<br />
4º Ferrari 43 pts.<br />
5° Racing Point42 pts.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>También te puede interesar...</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/generales/la-intendencia-pago-deudas-contraidas-por-la-anterior-administracion-incluso-a-proveedor-tras-sentencia-judicial.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="La Intendencia pagó deudas contraídas por la anterior administración, incluso  a proveedor tras sent..."  style="background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/f1d82a5d17db73ab2393af3c4653f89e.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">La Intendencia pagó deudas contraídas por la anterior administración, incluso  a proveedor tras sent...</div></div></a><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/titulares/cuatro-o-cinco-titulares-para-explicar-lo-que-paso-en-las-recientes-elecciones-departamentales.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Cuatro o cinco titulares para explicar lo que pasó en las recientes elecciones departamentales"  style="background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/f1d82a5d17db73ab2393af3c4653f89e.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Cuatro o cinco titulares para explicar lo que pasó en las recientes elecciones departamentales</div></div></a><a class="relpost-block-single" href="http://www.diarioelpueblo.com.uy/titulares/los-mosquitos-y-nuestra-problematica.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Con la Dra. Cristina González"  style="background: transparent url(http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/02/14-150x150.JPG) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Los mosquitos y nuestra problemática</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --> 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/se-corre-en-melo-y-tacuarembo.html" rel="prev">Se corre en Melo y Tacuarembó</a></div>
					<div class="alignright"></div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="284982" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e796d72b97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget">			<div class="textwidget"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/09/isologo400x400-redes.jpg" width="320px" height="320px" />
</img >



<!--  Recepción de Avisos Clasificados -->
<a href="http://clasificadosdiarioelpueblo.com.uy"  target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/02/recepcion320x320.gif" /></a >


<!--  Llamado Salto Grande  -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/03/Aviso-255-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/03/Aviso-255-300x250px.jpg" /></a  -->
</div>
		</div><!--/widget--><div class="widget">			<div class="textwidget"><!-- Publicidad  -->


<!-- Anglo 2020 -->
<!-- a href="https://www.facebook.com/anglo.salto.1/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/11/Anglo-2020.gif" width="320px" height="320px" />
</img ></a  -->


<!-- Ago  -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/10/agopaezvilaro.jpg" target="_blank" ><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/10/agopaezvilaro.jpg"  width="320px" height="500px" / -->



<!--  Salto Grande -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/03/Aviso-255-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/03/Aviso-255-300x250px.jpg" /></a  -->

</div>
		</div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

					
	</div><!--/subcol-->


<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


    <!-- div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

	<div>
	        <ul class="list2">
						
			</ul>
	</div>
	
	</div -->

<img src"http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/05/Paginaunoo-080520-1.jpg"></img>

<!-- HEES 03-02-2019 -->
<div class="adsense_320x250">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	
<div class="fix" style="height:10px !important;"></div>


<!-- AVISO 200 BIS -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/03/Concurso-Nº200-MEC-BIS-AMPL-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/03/Concurso-Nº200-MEC-BIS-AMPL-300x250px.jpg" alt="" width="300" height="250" /></a -->



<!-- 201911-18 Parada 19  -->

<!-- a href="http://parada19.com.uy/" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/11/parada19.jpg" width="320" height="320" alt=""/>
</a -->
	


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	    	<a  href="http://veritasmonitor.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2019/12/Veritas-Banner.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/08/pagina-11.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/08/pagina-11.jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	

<!-- INICIO BANNERS PUBLICIDAD 320x320 hechoenelsur.com -->
    
<!-- a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/ ></a>
<br -->


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->


<br/>
<!-- a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/11/banner-casa-neumatico-320x300-goodyear.gif" width="320" height="320" alt=""/></a -->

<hr/>

    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		    </div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2020/05/Footer-Oliva.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2020 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>