<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Festival de Cine en Parque Solari busca llenar un vacío RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/festival-de-cine-en-parque-solari-busca-llenar-un-vacio.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se preparan  “Miércoles musicales en Casa Quiroga”' href='http://www.diarioelpueblo.com.uy/titulares/se-preparan-miercoles-musicales-en-casa-quiroga.html' />
<link rel='next' title='Convocan para realizar mural  en la Oficina de Turismo' href='http://www.diarioelpueblo.com.uy/generales/convocan-para-realizar-mural-en-la-oficina-de-turismo.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/festival-de-cine-en-parque-solari-busca-llenar-un-vacio.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=146436' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 23 de Enero de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-146436">
				
					<h2><a title="Enlace permanente a Festival de Cine en Parque Solari busca llenar un vacío" href="http://www.diarioelpueblo.com.uy/titulares/festival-de-cine-en-parque-solari-busca-llenar-un-vacio.html" rel="bookmark">Festival de Cine en Parque Solari busca llenar un vacío</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 22.01.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/festival-de-cine-en-parque-solari-busca-llenar-un-vacio.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<div id="attachment_146439" style="width: 321px" class="wp-caption alignright"><a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/Salomón-Reyes-organizador-del-evento.jpg"><img class="wp-image-146439" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/Salomón-Reyes-organizador-del-evento.jpg" alt="Salomón Reyes, organizador del evento" width="311" height="141" /></a><p class="wp-caption-text">Salomón Reyes</p></div>
<p>El pasado fin de semana se cumplió en Parque Solari una nueva edición del Festival Nox, festival de cine de terror, organizado por el cineasta y productor cultural Salomón Reyes (mexicano radicado en nuestra ciudad).<br />
Es el segundo año consecutivo que se realiza en el mes de enero y la idea es justamente ofrecer un producto cultural en un mes en el que decaen las propuestas. A propósito, en reciente diálogo con EL PUEBLO, decía Reyes: “en enero las principales actividades culturales terminaron, además no hay fútbol uruguayo, tampoco la selección uruguaya está jugando Eliminatorias, el carnaval todavía no llegó…hay como un vacío y entonces la idea es posicionar este festival”.<br />
Y no tenemos dudas que es una actividad que se va a posicionar, teniendo en cuenta que este año el número de asistentes fue bastante superior al de 2016, concentrándose en el Parque alrededor de 400 personas cada noche.<br />
En ex Bodega Harriague<br />
Asimismo, a los galpones de la ex Bodega Harriague también se trasladó el festival en la noche de este pasado viernes. Es un muy buen lugar para este tipo de eventos según los organizadores y, en la medida que se logren algunas mejoras logísticas, está en los planes continuar realizando actividades allí, en ese espacio de fuerte impronta histórico-cultural para Salto.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/se-preparan-miercoles-musicales-en-casa-quiroga.html" rel="prev">Se preparan  “Miércoles musicales en Casa Quiroga”</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/generales/convocan-para-realizar-mural-en-la-oficina-de-turismo.html" rel="next">Convocan para realizar mural  en la Oficina de Turismo</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="146436" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="705dde5001" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" alt="" /></a>
        </div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a La boda de Pablo y María Pía en la  Parroquia del Sagrado Corazón" href="http://www.diarioelpueblo.com.uy/sociales/la-boda-de-pablo-y-maria-pia-en-la-parroquia-del-sagrado-corazon.html" rel="bookmark">La boda de Pablo y María Pía en la  Parroquia del Sagrado Corazón</a></li>
								<li><a title="Enlace permanente a Formalización empresarial obligatoria para operar  en el Mercado Modelo" href="http://www.diarioelpueblo.com.uy/agropecuario/pantallazo-articola/formalizacion-empresarial-obligatoria-para-operar-en-el-mercado-modelo.html" rel="bookmark">Formalización empresarial obligatoria para operar  en el Mercado Modelo</a></li>
								<li><a title="Enlace permanente a Julio César Cardozo y la  otra historia sobre Bella Unión" href="http://www.diarioelpueblo.com.uy/interior_salto/julio-cesar-cardozo-y-la-otra-historia-sobre-bella-union.html" rel="bookmark">Julio César Cardozo y la  otra historia sobre Bella Unión</a></li>
								<li><a title="Enlace permanente a El presidente francés Francois Hollande llegó a Chile  donde desarrollará una nutrida agenda durante 48 horas" href="http://www.diarioelpueblo.com.uy/internacionales/el-presidente-frances-francois-hollande-llego-a-chile-donde-desarrollara-una-nutrida-agenda-durante-48-horas.html" rel="bookmark">El presidente francés Francois Hollande llegó a Chile  donde desarrollará una nutrida agenda durante 48 horas</a></li>
								<li><a title="Enlace permanente a Chile, el país más barato de América Latina para tabaco, alcohol y drogas" href="http://www.diarioelpueblo.com.uy/internacionales/chile-el-pais-mas-barato-de-america-latina-para-tabaco-alcohol-y-drogas.html" rel="bookmark">Chile, el país más barato de América Latina para tabaco, alcohol y drogas</a></li>
								<li><a title="Enlace permanente a Madres que transforman su dolor en  lucha contra la inseguridad en Argentina" href="http://www.diarioelpueblo.com.uy/internacionales/madres-que-transforman-su-dolor-en-lucha-contra-la-inseguridad-en-argentina.html" rel="bookmark">Madres que transforman su dolor en  lucha contra la inseguridad en Argentina</a></li>
								<li><a title="Enlace permanente a Chile pide apoyo a otros países para  combatir «los peores incendios en su historia»" href="http://www.diarioelpueblo.com.uy/internacionales/chile-pide-apoyo-a-otros-paises-para-combatir-los-peores-incendios-en-su-historia.html" rel="bookmark">Chile pide apoyo a otros países para  combatir «los peores incendios en su historia»</a></li>
								<li><a title="Enlace permanente a Reciente gira de Cartes es nueva inserción  de Paraguay en marco internacional" href="http://www.diarioelpueblo.com.uy/internacionales/reciente-gira-de-cartes-es-nueva-insercion-de-paraguay-en-marco-internacional.html" rel="bookmark">Reciente gira de Cartes es nueva inserción  de Paraguay en marco internacional</a></li>
								<li><a title="Enlace permanente a Brafa consolida con Le Parc apuesta por  aunar arqueología y  arte contemporáneo" href="http://www.diarioelpueblo.com.uy/internacionales/brafa-consolida-con-le-parc-apuesta-por-aunar-arqueologia-y-arte-contemporaneo.html" rel="bookmark">Brafa consolida con Le Parc apuesta por  aunar arqueología y  arte contemporáneo</a></li>
								<li><a title="Enlace permanente a Con los hermanos: Marcelo y Enrique Di Giácomo" href="http://www.diarioelpueblo.com.uy/dejando-huellas/que-los-medios-nunca-callen/con-los-hermanos-marcelo-y-enrique-di-giacomo.html" rel="bookmark">Con los hermanos: Marcelo y Enrique Di Giácomo</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
			
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/paginauno-220117-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/paginauno-220117-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1485159500',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2016/12">&laquo; dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/01/02" title="Recibiendo el Año Nuevo, Destrozan grandes vidrieras en calle Uruguay, El adolescente que conducía la moto resultó  con graves lesiones y permanece internado, El 4 y 5 de febrero  comienza el Apertura Profesional, Fútbol Solidario por San Carlos, ¡Así se jugará la temporada!, Comienza inscripciones de clubes en fútbol, Las fechas de Salto y Liga Agraria, El orden de gateras para los  cuatro clásicos del 6 de enero, Se larga hoy el Dakar 2017  en Asunción de Paraguay, Balance positivo…siempre  habrá algo por mejorar, Se sigue jugando la instancia  decisiva en L.U.B., Que perdure en el tiempo, Acompañantes con lesiones leves, La juventud salteña recibió el año 2017 en un concurrido baile en proximidades de la costa, Necrológicas, Fúnebres, El atacante que mató a 39 personas en  discoteca en Estambul sigue prófugo, El Gobierno argentino celebra la  liberación de 7 opositores en Venezuela, Quince muertos dejan accidentes  durante festivo de año nuevo en Chile, Abren investigación a hombre que recibió el año con varios disparos al aire, Un muerto y 151 heridos dejaron las  celebraciones de Año Nuevo en Argentina, El Fondo Nacional de Fomento de la  Granja en el horizonte del Salto Hortícola, Productores familiares registrados en 2011 deberán completar  un nuevo formulario, Poco interés por ganado de corral; incertidumbre de cuota 481 tira abajo el ánimo, la inversión y precios del ganado, Paraguay abre oficialmente el año  del centenario de Augusto Roa Bastos, Documental sobre desaparición  de 43 alumnos en México estrenará  12 en Puerto Rico, Atardeceres uruguayos serán «de cine»  un año más en festival internacional, Un hombre fue herido de arma blanca  y apedrearon móvil policial en el Quiroga, Autor de hurto fue capturado y procesado sin prisión por arrebato, GEORGE MICHAEL:  SIMBOLO DEL POP, Plaza Artigas cuenta con servicio  wifi libre luego que Intendencia y Creditel inauguraran ese espacio, EL GENERAL RIVERA, Inspectora Departamental de Primaria hace el  cierre de su actividad educativa en su tierra natal, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Motonetistas alcoholizados Cayeron del vehículo, La violencia familiar no cesa, Vecinos de la costa del Río Uruguay&#8230;, La llegada de un nuevo año: una nueva oportunidad, Hay que saber lo que viene, , Roxana Oliveri: se apuesta a seguir creciendo  en empresas incubadas y aterrizar  en la región en este 2017">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/03" title="Pérdidas totales en incendio, Delsa: traslados de los internos de Aldea de la Bondad seguirá porque acá estaban en condiciones lamentables, Más de 900 mil entradas vendió Termas del Daymán durante el 2016, el 70% las compraron no residentes, El niño enfermo de cáncer  que recibió el premio al mejor gol de diciembre, En el 11 ideal de 2016 de L’Equipe. Cristiano Ronaldo fue el más votado, Uruguay fue “plata” en Fútbol Sala masculino, Reprograman el compromiso Cordón vs Welcome, Con cuatro partidos se retoma la competencia en Montevideo, Salto campeón nacional en tríos femeninos, Son 12 clubes  por Divisional, Para despedir a Peñarol y Santa Rosa, Hay que “bancar” a estos nenes, No estaba muerto…, Old Christians campeón de Liga Uruguaya de Fútbol Sala A.U.F 2016, Guardavidas asistieron a una persona que se le dio vuelta el kayak  y pudo salir en buenas condiciones, Necrológicas, Fúnebres, Argentina oficializa rebaja de impuesto  a exportación de soja desde 2018, Hoteles Punta del Este estiman un 9% más ocupación que en mismo periodo 2016, Músico argentino Charly García recibe  alta médica después de 3 días internado, &#8220;Sin Fronteras&#8221;, un pasacalles sobre  inmigrantes abre Festival Santiago a Mil, Arranca la nueva policía de la ciudad de Buenos Aires con 26.000 agentes, MGAP estudia cuencas de los ríos Yi, Arapey y San Salvador, Producción citrícola crece 8%, según resultados de la Encuesta Citrícola “Primavera 2016” de DIEA, La insultó y tomó la puerta a patadas, Empleado de una empresa de seguridad sufrió el  robo de un portafolios que contenía 5.000 pesos, El Club  Náutico Ibirapitá presentó la primera  etapa de la obra con un show de patinaje, Un hombre fue baleado, pero prefirió no hacer denuncia, En calle Andrés Latorre&#8230;, Del mundo  del repárelo todo al del use y tire, Con el legado de la innovación, ">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/04" title="Cuádruple choque en calle Uruguay, Volcó autos, derribó árboles y causó importantes destrozos, El Presidente del CCIS dijo que las ventas de fin de año son  muestra de que la desaceleración económica se profundizó, Arrancó entrenamientos en Los Céspedes, A punto de cerrarse la venta  del juvenil salteño Ardaiz, Salto campeón en 10 años y cuarto en 13 años, La final de la Liguilla de 13 años la jugarán hoy Progreso y Ferro Carril, AUTOMOVILISMO El SAC maneja su calendario 2017, Santiago Urrutia tiene equipo para correr la IndyLights, Cerró la temporada con superavit, Así volverán a la competencia, El Básquet “celeste” tiene su lugar, Saben de que se trata y se siguen “moviendo”, Los «Beninca» y la pasión por el Carnaval, Aquellos forjadores de la primera  Exposición Agrícola Regional de  Bella Unión de hace 60 años atrás, Dos motociclistas  lesionados tras chocar, El edil de los Santos planteó en la Junta  Departamental inquietud de vecinos de Franquía, «Se van más de cuatro millones de dólares por mes de Bella Unión a la Barra do Quaraí», Uruguay indemniza a más de 400 víctimas del accionar ilegítimo del Estado, Intensas lluvias en Uruguay dejan  daños y unas 34.700 personas sin luz, CENUR del Litoral Salto: requisitos de ingreso 2017,  la Bedelía atenderá desde el lunes 16, Taller de fotografía  Marcelo Cattani, Producción y comercialización  de sandías en Uruguay, COTRYBA habilitó 8 empresas  para distribuir los microchips, Control de operaciones  de dressing en frigoríficos, Opypa: La apertura del mercado chino para citrus y arándanos abre expectativas favorables para el sector, Le llevaron el perro Labrador  de dos meses y le “ordeñaron” dos litros de nafta de una moto, El robo de dos motos y dos hechos de violencia  doméstica se dio a conocer en la mañana anterior, Carnaval: un poco de la historia de la Comparsa  “Tunguelé” pionera de nuestro carnaval salteño, Florencia Stoll Soto :“Seguimos luchando por la  inclusión laboral” , manifestó la entrevistada, En la mañana anterior&#8230;, El justo  equilibrio">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/05" title="Previa de Reyes con intenso operativo de seguridad en las zonas comerciales y con gran expectativa de comerciantes, Cosechando éxitos en Europa Federico  Palacios dice que “disfruta luego de  muchos sacrificios y esfuerzos”, Motonetista se encuentra internado en estado grave  tras un choque ocurrido anoche en la zona del Cerro, Ramón Arias llega a Peñarol el jueves;  Alberto Rodríguez y Garcés están cerca, Se corre en Villa Constitución el sábado 7, Los podios oficiales de la Vuelta Internacional del Codecam, Libertad se sumó a la Liga Salteña de Fútbol, Luis  Saavedra es el presidente, Para ir pensando, Salto recibe a Mercedes el  viernes 6 en el Dickinson, Plantel de Salto Interior  (Liga Agraria) en Sub 18:, Los Mayores y Juveniles de la “Agraria” darán trabajo, El éxito de las carreras, Torneo relámpago para selecciones sub 18 y mayores, Hay que separar los tantos, Resta definir si hay  o no cianobacterias en Los Pinos, Argentina quiere bajar la edad de  imputabilidad penal a los 14 años tras un escandaloso asesinato en la capital del país, Hoy se cumplen 17 años de uno de los  desaparecidos cañeros en democracia, Necrológicas, Fúnebres, Ancap con U$S 70 millones a favor por «petróleo barato», “Triunfa el amor y a su fiesta os convida”, “Reyes que venís de Oriente…”, “Que fuera el mundo entero una juguetería”, Precios de leche en polvo entera  volvieron a caer en FONTERRA, Uruguay certificará su carne ovina como forma  de diferenciar la carne producida en otros países, Estudio sobre presión fiscal de Opypa  muestra que se mantuvo en 2016, Pagos a Retirados y  Pensionistas Policiales y  de Retenciones Judiciales, Incendiados dos vehículos que estaban estacionados en la vía pública, Publicidad engañosa: te anuncian  un precio y te cobran otro, La 22da edición de la Fiesta del Lago en Villa Constitución  contará con grupos como Latin Plena, AX-13 y Los Negronis, La Comisión de Carnaval extiende hasta el domingo plazo para inscribir aspirantes a reinas del carnaval, Compromiso Educativo inscribe jóvenes para becas, El verano sigue sorprendiendo&#8230;, Todos  somos responsables del consumo de la droga más difundida, ">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/06" title="Dos hombres sufrieron traumatismo de  cráneo al accidentarse frente al cementerio, Reyes Magos, Con el centro repleto de gente y con puestos callejeros, uno al lado del otro, Salto vivió la previa de los Reyes Magos, Reconocimiento  Chapecoense  a sus sobrevivientes, Barcelona termino   jugando ante nueve pero no pudo con Athletic, Alexis Rolín retornará a Nacional, Golero Kevin Dawson llega a  Peñarol cedido hasta fin de año, El Tanque quiere jugar en la  Liga Salteña de Fútbol, Salpicón Polideportivo, La selección Agraria jugará con Colonia Lavalleja el domingo 8, “El lunes 9 de enero comenzamos el sexto año de la Escuelita Comunitaria de Fútbol”, Libertad se inscribió, Se viene el Torneo Sudamericano de la Sub 20, Excelente campaña de Ferro Carril  F.C Fútbol Sala en Liga Uruguaya, Leonel Fernández y Jorge Quiroga, jefes  de misiones OEA en Ecuador y Honduras, Argentinos cruzan al  «charco» con dos objetivos, Tatuajes a cambio de juguetes para los  niños más necesitados de Asunción, Doce metros de  rieles por tan  solo 500 pesos, Turistas en la mala, Un joven fue atacado con una piedra cuando estaba con su novia en parque Gral. Rivera y se halla en CTI, Necrológicas, Fúnebres, Hallan en Argentina los tomatillos  fósiles más antiguos del mundo, Los Reyes Magos entregan 15.000 juguetes donados  en Argentina, Uruguay refuerza servicios sanidad  con 500.000 dólares para turismo estival, Uruguay realiza su tradicional «Vía  Blanca» en la víspera del día de Reyes, Ciencia ficción y romance en “Pasajeros”  con Jennifer Lawrence y Chris Pratt, Forenses argentinos  hallaron unas 40 osamentas  de masacre salvadoreña de 1981, Llaman a presentar planes  de negocios para exportar  frutas de hojas caduca, Mercado de haciendas gordas continúa con firmeza; se  han concretado negocios hasta U$S 3 por novillos gordos, Ómnibus, Denunció a su nuera por insultarla, Choque de motos dejó a un hombre grave, El delincuente abandonó la moto pero fue detenido por la Policía, Primer Encuentro Murguero  del año hoy en el Club Chaná, Sortearon una vacante para Recolección, usaron lista  de suplentes de los aspirantes inscriptos en el 2015, Entre lo que cobra un legislador y el índice de pobreza del INE, Hasta el 20 se podrán presentar propuestas de residencias en Argentina para profesionales y artistas individuales, El temporal de viento, lluvia y granizo causó importantes  daños en varias localidades entrerrianas de Argentina, Salto es considerada una ciudad turística&#8230;, No hay peor  “sordo que  el que no  quiere oir…, “Rescato lo valioso del material  humano con el que trabajamos”">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/07" title="El cumpleaños de Eliana, Reyes Magos en el CTI pediátrico, Camión  Circulando, Racha de accidentes en Bella Unión, Universitario generación 2005  jugará la Uruguay Cup, Deportivo Artigas y Progreso definen  el título de 13 años hoy en el Dickinson, La gente de la &#8220;C&#8221; despidió el 2016, La OFI llama a clubes de fútbol femenino, Selecciones de Salto Sub 18  y Mayores&#8230; hay que apoyar, Iglesia en Argentina cuestiona eventual  baja de la edad para la imputabilidad, Uruguay felicita a Haití por la celebración y resultado de sus elecciones presidenciales, Gobierno de Bachelet ha dividido a  los chilenos, según Sebastián Piñera, Fúnebres, Necrológicas, Al menos 5 muertos y ocho heridos tras  un tiroteo en un aeropuerto de EE.UU, Lluvias en Artigas, Uruguay en el centro  de la Gastronomía Mundial, Mercado lanero muestra un receso y no tiene referencia del mercado australiano, Continúan los hurtos en la ciudad, Motonetista politraumatizada  al ser embestida por otra moto, A prisión el hombre que intentó robar una moto en el centro, Una de las víctimas fue arrastrada y  la otra fue encarada por uno de ellos, INUMET pronostica lluvias para hoy  y mañana, Hallaron abandonada en calle Florencio  Sánchez una moto que no está requerida, La Intendencia retomó servicio de ómnibus al  barrio Quiroga y explicó cuál será el recorrido, Sorteo del Club de Leones favoreció a comprador de Mauá, Río Branco, en Cerro Largo, Jornada de Actualización  Académica de Historia en Cursos  de Verano 2017 del CERP, A partir del lunes estará habilitado el cobro de Contribución Inmobiliaria a través del débito automático de Red Brou, Hasta ayer al menos&#8230;, “Como bailarina considero que contribuir a  la difusión de nuestras raíces es fundamental”">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/08" title="Tribunal de Honor anunció visita a los planteles y generó malestar, Sin dos lecturas…Old Christians justo campeón del torneo, La chica revelación en el reciente Torneo Nacional, Los campeones Nacionales por categorías, El 23 de enero se larga  la Vuelta de San Juan, “Queremos participar este año del Campeonato organizado por la CAU”, Balance positivo: La Palma recibió las finales Nacionales con 290 pilotos en carrera, Salto debutará el próximo  sábado ante Guichón, Cuando vender “el gordo” deja un sabor agridulce, desde gente que amenaza hasta la que pretende “avivarse”, Las diez noticias más leídas en EL PUEBLO durante el 2016, Cerca del 80 % de las personas alojadas en el Centro de Rehabilitación de Salto han consumido estupefacientes, Turistas brasileños graves tras siniestro en ruta 3, Lo que faltaba, el hurto  de macetas con plantas, A siete días del debut con  Tacuarembó &#8211; todos los antecedentes, Comunistas chilenos celebran  la «Fiesta de los Abrazos», Montevideo se pondrá «a la vanguardia» con iluminación inteligente en 2017, Punta del Este inaugura espacio de  arte con una muestra internacional, El Kilo Canasta en pesos corrientes  de diciembre descendió 6,6%, Los componentes importantes del rubro ovino; tanto carne como lana hoy están en una situación optimista dijo Roberto Cardellino, Apareció Ámsterdam Sur Nº 14, Lema de Horacio Quiroga: “honradez-sinceridad  en orden moral y democracia en orden político”, Varios restos de motos  fueron incautados tras  inspección policial , Motonetista accidentada en avenida Batlle  y Blandengues resultó politraumatizada, Varios incidentes registrados en la Fiesta Playa del Lago, Localizaron 140 ovejas que se daban por perdidas, Institución pública en barrio Artigas  fue robada por un interno del lugar, La boda de Mauricio y Guadalupe, Editores colombianos visitarán  nuestra ciudad este fin de semana, «Me tiene muy preocupado y ciertamente muy angustiado esta  especie de avance del proteccionismo en materia comercial», El número de la central telefónica&#8230;, El acceso a la vivienda">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/01/09" title="Inauguraron muestra de carnaval en el Mercado 18, el viernes se lanza el concurso con 8 murgas, Intendencia realiza fumigaciones en la costa en coordinación con dos empresas del medio dedicadas al control de plagas, Elección de la reina Miss Fiesta Playa del Lago, Ahora sé dónde va a aparecer, Neutrales: Hay chance de que vuelvan, A seis días de debutar en Guichón, Palestinos de Latinoamérica organizan cumbre para «poner al país en el mapa», Paraguay expresa «enérgica condena» tras ataque con camión en Jerusalén, Macri mantiene imagen positiva entre los líderes de opinión, según encuesta, En 3.000 por ciento aumentaron los incendios  forestales en la región metropolitana de Santiago, Fiat invertirá 1.000 millones en EE UU tras las amenazas de Trump, Detienen en México al hombre que atacó a balazos a Cónsul de los Estados Unidos, Fúnebres, Necrológicas, Un centenar de personas aisladas en sur de Chile por alud de barro y piedras, Unos 250.000 argentinos se reúnen para recordar al santo popular Gauchito Gil, Lagos &#8220;estancado&#8221; en encuestas asegura  el expresidente chileno Sebastián Piñera, Accidente de avioneta deja al menos cuatro muertos en el sur de Chile, Chile podría ahorrar 106 millones de dólares  al año por pérdidas dejadas por desastres naturales, Siete policías, arrollados en una protesta por la subida de la gasolina en México, Cuatro muertos al ser arrollados por un camión en un atentado en Jerusalén, Pocos días antes de dejar el poder Obama admite que subestimó los efectos del ciberataque ruso, Uruguay destinó 1,2 millones de hectáreas a siembras de verano y 453.000 a cultivos de invierno, Fijan por decreto los salarios rurales, Desarrollo agropecuario MGAP emite certificado para que productores familiares exoneren contribución rural, Suspenden en Panamá show del comediante y expolítico venezolano Rausseo, Director de cine paraguayo de «Latas vacías» ya prepara su próxima película, Jorge González se convierte en leyenda en la Cumbre del Rock chileno, Apuntes en borrador, LOS JÓVENES Y SUS MENGUADAS OPORTUNIDADES, Gobierno chileno niega «presiones indebidas» en caso de machi Linconao, Empresarios paraguayos acompañarán a Cartes en viaje a Emiratos Árabes, A LOS 73 AÑOS&#8230; JIMMY PAGE:  CULTOR DEL ROCK CLASICO, Farmacias sostienen que la venta de repelentes es menor que el año anterior, El Esc. Avellanal sufrió una descompensación en la corrida de San Fernando y fue internado en Montevideo, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Facundo Moreira integrante de  “Jóvenes por la Democracia”  habló  de las actividades programadas, El intendente Andrés Lima culminó  gira de 4 días por varias localidades del interior del departamento, Turismo: excelente inicio del año 2017, Vox populi, Que sería del carnaval sin polémica, Para el CCIS es muy importante que la Intendencia cumpla con pagarle a los comerciantes con la plata del fideicomiso, , Tres incendios se registraron en las últimas horas, CHOQUE SIMPLE, CANOTAJE: Bruno Baldassari Cazabán, BOXEO: David Añasco, BASQUETBOL: Nicolás Lewis Leosenco, TENIS: María del Carmen Campos, BASQUETBOL:  Ezequiel Correa, BASQUETBOL: Máximo Cerpa, NATACION: Octavio Leal, FUTBOL: Franco Avalos, FUTBOL: Octavio Pintos, REMO: Joaquín Marziotte, REMO: Victoriano Toucón, BMX: Mateo Lluberas, HOCKEY: Agustina Pereira y Selena Núñez, HOCKEY: Camila Rivas, CICLISMO: Carlos Gelpi, TAEKWONDO: Geraldine Acuña , FUTSAL: Agustín Robinson">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/10" title="Padre de niño fallecido en Emergencia del Hospital aún no sabe la causa de su muerte y hoy presentará denuncia penal, SIGUE LA LLUVIA, Una docente salteña brinda Talleres de Estética Integral para chicos con capacidades diferentes, Carlos A. “Moro” Vargas, FABIÁN CARINI: Colgaría los guantes por lesión lumbar, LUIS SUÁREZ: Votado en la oncena ideal del mundo y mejor en su puesto como Nº 9, Premios FIFA 2017, Nos acordamos cuando desborda, Cada municipio ha donado a las  ligas de fútbol la suma de 33 mil pesos, Basurero frente a viviendas del Hipotecario, Contenedor en Los Pinos  para Prefectura y municipales, Tristes obras para el más grande de los olvidos, Grupo nacionalista cañero con números propios, Ministerio del Interior dice que en el año 2016 los homicidios bajaron en un 9,6% y las rapiñas 3,7%, Necrológicas, Fúnebres, La tasa de desempleo en Uruguay subió al 7,7 % en noviembre de 2016, El peso uruguayo se deprecia 0,27 % frente al dólar, Uruguay augura cifras récord en turistas para esta temporada de verano, Argentinos  preocupados por ley uruguaya que limita secreto bancario, “Gardel siempre estaba un paso adelante&#8221;, Pequeños grandes Artistas, Persisten señales de recuperación del mercado lácteo, Abren inscripciones para la VI  Jornada de Riego por Superficie Tecnificado en Pasturas y Cultivos en Salto, Escritorio José F. Jaso recibe inscripciones para Pantalla Uruguay  y tiene pedidos puntales por varias categorías de ganados, Gerardo Zambrano: “La única forma que haya un cambio es cambiar al gobierno”, dijo el empresario agropecuario, La 22º edición de la Fiesta Playa del Lago en Constitución se realizó con singular éxito y con destacadas actuaciones, Aída Rattín Siemens ganadora del premio de Aldeas Infantiles SOS, Muestra de Carnaval permanecerá abierta durante los fines  de semana del mes de febrero en el Mercado 18 de Julio, No se registraron siniestros graves en esta región del país  en las rutas nacionales en lo que va del 2017, dijo Calzada, Intendencia de Salto hace puesta  a punto del sistema de alumbrado público  en localidades del interior, Enero en Banda comenzará este fin de semana en el  barrio Burton tras suspender apertura por mal tiempo, VOX POPULI, El zarpazo del oso que sorprendió a los incautos, , Dos accidentes de tránsito entre motocicletas dejaron lesionados pero ninguno de gravedad, Conductor alcoholizado se desacató y fue detenido, Herido de arma blanca en Pueblo Fernández, Tras varios días de estar internado en CTI, falleció el  acompañante de la moto que chocó el pasado miércoles">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/11" title="Robo y daños en Fátima, Un promedio de 3000 personas por día ingresaron al país desde que comenzó el año por el puente de Salto Grande, Una serie de robos fueron denunciados en las últimas horas, entre ellos el de una casa donde se llevaron 80 mil pesos, Nicolás Reina, un joven salteño que valora el aprendizaje  que recibe dentro de la filosofía rotaractiana, El fútbol de la OFI de entre semana, Varios procesados en el comienzo de año, Nada de verano seco como lo habían pronosticado, El SUNCA haciendo la vista gorda, Cardenales invita a ser parte de la escuela, Condenaron a muerte al autor de la masacre en iglesia de Charleston en los Estados Unidos que mató a 9 en el 2015, Salto jugará en Guichón con árbitros de Flores, Estos son los árbitros, Viernes 3 de marzo: Es la Asamblea Anual de la Liga Salteña de Fútbol, Jorge Vázquez dijo que “es probable que el descenso de las rapiñas sea mucho mayor” al que señala el índice del MI, Fúnebres, Necrológicas, La «burbuja» de la deuda ya  triplica la economía mundial, El salario en dólares en su nivel más alto, El peso uruguayo se deprecia 0,10 % frente al dólar, “Felices primeros 100 años abuelo Orlando”, Desde este lunes la Sede Salto de la  Universidad Católica mantiene un horario de verano especial en diferentes áreas, Bedelía de la sede Salto de la Universidad de la República informa sus horarios de  verano para atención al público, Pese a estrechez presupuestal la Universidad de la República “sigue avanzando” según dijo el Rector Roberto Markarian, La constante es la sobreoferta de frutas y verduras en el mercado regional de Salto, Blandengues encabezaron la marcha a caballo rumbo a Arerunguá que estaría llegando el viernes a la tarde, Cuarenta y un productores  denunciaron daños por  temporal de San Carlos, El año comenzó con demanda firme por los ganados para faena, Cotryba recibió 646 denuncias por tenencia irresponsable de animales, de las cuales 23 implicaron sanciones, El Director de Obras afirmó que instalarán base vial fija  en Municipio de Lavalleja para tareas en la zona, Intendencia evalúa la construcción de una pasarela frente al Club Remeros para permitir acceso al lugar, ASIMSA concluyó en forma satisfactoria sus actividades el año pasado y para este 2017 propone nuevos talleres, Intendencia cedió predio en el  Parque del Lago al sindicato de la  pesca para proyecto de acuicultura, Recomienza en febrero “Campaña por el buen trato”, Delitos de Hurto aumentaron 35 % en el 2016 en Salto y las rapiñas se incrementaron un 26%, según los datos oficiales, VOX POPULI, Conocer los riesgos es la esencia, ">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/12" title="Más heridos, Levantan Emergencia Sanitaria de Salto pero controles siguen y también la acción penal a los que no cumplan, Intendencia presentó la agenda  del verano 2017 con espectáculos  culturales y deportivos en los barrios, VOX POPULI, Los fanatismos nunca fueron buenos, Lima almorzó con autoridades, funcionarios e internos del Centro de Rehabilitación de Salto, Los Partidos Colorado, Nacional e Independiente convocan a las fuerzas vivas a sumarse y trabajar unidos por este tema, Adair Fayetti, cantor criollo: actualmente reside en Canelones pero su corazón se quedó en Artigas, Entramos en el bisagra del sistema jurisdiccional uruguayo, Próximamente se abrirá Registro  de Productores Familiares  Pesqueros en todo el país, MGAP fiscalizará veracidad de datos declarados en Registro de Productor Familiar, Afirman que se mantiene alta presión impositiva sobre la tierra, Balance de Exportaciones de lácteos de Uruguay 2016, Haciendo Ejercicio bajo el sol, Las muertes ligadas al consumo de tabaco aumentarán hasta 8 millones en 2030, Qué son los probióticos, Hoy: un cuento de Noelí Belzarena Testa, El peso uruguayo se deprecia 0,34 % frente al dólar estadounidense, Reportes por sospecha de lavado de dinero en Uruguay crecieron hasta un 33%, Necrológicas, Fúnebres, En el año 2016 el INAU identificó al menos 333 casos de explotación sexual de menores en el país, Los vientos hoy superan los 100 kilómetros en la hora como fenómeno habitual, Rivera rival de Artigas interior  hace años que no logra títulos, La Dra. Valentina dos Santos asume como intendenta de forma interina, Fabián Yácquez resaltó que las gestiones del ejecutivo del fútbol local dieron sus frutos, La noche en que Nacional se vuelve Asamblea: “Aco” Cano será presidente: “voy a estar bien rodeado”, Liga &#8220;Juan A. Lavalleja&#8221;: El campeonato local comienza en febrero, Si hablamos del descenso 2017, En la Liga Máster: Santos y La Tablada definen la liguilla, Por los casos de doping, quieren sacar a Rusia de su Mundial de fútbol, La organización dice que el 2016 estuvo lleno de desafíos, cambios y logros para el Programa de Aldeas SOS en Salto, , Fernando Cardinal Piegas, El Festival de Cine que pone los pelos de punta a Salto, Un repartidor fue víctima del “cuento del tío”, le  entregó el vuelto al cliente antes de recibir el pago, Económicos">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/13" title="Solidarios con los Animales, Policía tiene escasos recursos para frenar la ola delictiva que, según el Ministerio del Interior, aumentó en Salto, Lima dijo que en una semana presentan Fideicomiso Daymán en la Bolsa de  Valores y terminan el trámite, VOX POPULI, Leishmaniasis: un tema que debe movernos a preocupación, Los partidos políticos de oposición oficializaron convocatoria por IMAE, Muchos “cincuentones”, damnificados por el régimen de las AFAP se jubilarán este año y aún no recibieron una solución, Educación terciaria en Salto, un punto en expansión, NOX FILM FEST 2017 viene desarrollándose a puro éxito, Mercado lanero australiano: comenzó la segunda mitad de la zafra con importante tonificación, Coro Ostinato continuará con sus presentaciones este año, Beneficios que impulsan a elegir a Uruguay para vacacionar, La salteña Fernanda Sosa presentó graduación FS 2016 en el  Sofitel Carrasco de Montevideo, “La La Land”, comedia musical aclamada por Hollywood en los recientes Globos de Oro, ya está entre nosotros, El peso uruguayo se aprecia 0,34 %  frente al dólar estadounidense, El “seguro” para enfrentar las crisis, así maneja el Banco Central del Uruguay a las reservas nacionales, Fúnebres, Docentes no tienen descuento en Termas del Arapey, Robert do Santos y la falta de apoyo de dirigentes del Frente Amplio, Preocupa la contaminación que viene del norte, «Reconforta que Salto Grande esté abocado a solucionar temas que preocupan a Bella Unión», “Estamos volviendo a las formas clásicas del arte”, Confirmó amistosos con Olimpia de Paraguay para el 21 y 24, Leonardo Ramos paró un 11 con Bressan y Gastón Rodríguez titulares, “Nos faltó un poco de rodaje  en cuanto a prácticas de fútbol”, El Salto del único suspenso: Pablo González o Leguísamo, “Este plantel tiene hambre de gloria”, Ladrones se llevaron desde termofón de 30 litros hasta una piscina de 1 mil litros a la que vaciaron para llevársela, ">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/14" title="Refugio, Se desconocen las circunstancias en que se produjo el accidente laboral en la obra en construcción, Convocan a representantes de organizaciones, asociaciones y todos los partidos políticos para aunar acciones en conjunto, La Liga Agraria siembra  la semilla de la ilusión, El mapa del fútbol en  la Regional Norte Litoral, Salto jugará en Guichón  con árbitros de Flores, Liga Agraria recibe a Paysandú en el Vispo Mari, Se viene el Campeonato  Nacional de Niñas en Trinidad, Luis Motta es el nuevo presidente  del baby fútbol de Nacional, La cancha de Guichón, Ellos, los que decidenl, Tigre: elección de la Reina, Se abren las inscripciones, Los juveniles van por los primeros puntos, Con el punto  de partida, &#8220;Fabio Rondán puede   escapar del esquema&#8221;, Destino de Guichón y tiene un  sueño para contar: ¡ser, Salto!, Esta noche el &#8220;Walter Martínez&#8221; se viste de gala. Es el debut de las  &#8220;Rojas&#8221; ante Tacuarembó, Agredió a su patrón en  Brum y fue a la cárcel, Vigilancia epidemiológica  exhorta a enterrar los perros, Miguel Castro (sunca): &#8220;el dueño de la empresa  se fue de vacaciones al Brasil y no les pagó&#8221;, Necrológicas, Necrológicas, Intendente de villa del Rosario desaparecido al hundirse embarcación en el río Paraná, Presidente del directorio de la chilena Codelco  sufre atentado explosivo, Imputan por estafa a nuera  de la presidenta chilena  Michelle Bachelet, Exfiscal de caso Curuguaty, renuncia como  viceministro de Interior en Paraguay, Pablo Trapero confirma que está a  punto de rodar su primer film en inglés, Pablo Trapero lanza el VII webfestival  de cine francés MyFrenchFilmFestival, A los 91 años falleció el cantante  folclórico argentino Horacio Guarany, Colonización comienza 2017 con 9.000 hectáreas  disponibles para asignar a productores familiares, En la primera semana del año, la faena de vacunos fue  24% superior a la registrada en igual período del año 2016, Varios hechos de violencia, Investigan presunta estafa: giró $ 6.800  por un celular que nunca recibió, Otra escuela fue blanco de los malvivientes, robaron  tres ventiladores y ocasionaron varios daños, Fondo de Solidaridad lanza  llamado abierto para becarios, Fernanda Sosa :“El año pasado se iniciaron  proyectos que se concretarán en este nuevo ciclo”, ADEOMS recurrirá a la ley de negociación colectiva para  exigir sus reivindicaciones, El diferendo del resultado eleccionario, Carnaval: llaman a  cooperativas interesadas en explotar cantinas, De no fallar los pronósticos&#8230;, El “clavo” de las motos incautadas, Unas 3.000 personas escapan al intenso calor disfrutando las piscinas barriales que este año no cobran por expedir carnet, El Movimiento Scout programa un  campamento gigante en Tacuarembó, , Con el Dr. Enrique José Pera Erro &#8211; Principal de CW 31 Radio Salto y FM 88. 3, Emisora del Lago.">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/15" title="Australian Open: Pablo Cuevas  debutará en la madrugada del lunes, Negó que sea factibre su regreso a Peñarol, El miércoles viene  Liga Agraria, Artes Marciales: campeones juveniles, Un salteño en la confederación panamericana, Salto Nuevo FC llama a Asamblea para el  viernes 20 de enero en el Bernasconi, La blanca lo dio vuelta y  se quedó con la victoria, Un punto que pudo ser más, Salto se topó con un frontón humano, Salto se quedó con los puntos de visita, Parque Vispo Mari y el Merazzi: ninguno más, Un amistoso con Cavani en Salto, ¿cuántos afuera?, Los Teros aprontan para febrero ante  Estados Unidos, Culmina hoy la Clásica del Norte con  el salteño Fabricio Costa en carrera, La cara sucia de algunos salteños, De los 3 impactos de bala que recibió  la finca , uno impactó en un ropero, Salto aumentó la cantidad de hurtos  en un 35%, y las rapiñas en un 26%, Horacio Guarany había sido galardonado  como el más importante cantante  masculino del folklore argentino, En el último día hábil del año pasado&#8230;, 200 personas permanecen evacuadas  en noroeste de Argentina por alud, La liga Sénior  cumple 20 años, La Asociación de Retirados Policiales en busca de terreno para la sede, Veinte toneladas de residuos se  recogen por día en Bella Unión, A la sombra animales y vehículos, El pavimento de ruta 3 estaría comenzando en días más, Cumplimos hoy 24 años en «EL PUEBLO», Fúnebres, Necrológicas, Corriedale de La Estela fue  protagonista en la Expo Bagé, Buen comienzo de año para el escritorio Ruben F. Cánepa que  este año suma a su cartelera un nuevo remate de reproductores, Un agradecido a la vida por vivir gracias a la música, Dos motonetistas alcoholizados  protagonizaron siniestros leves, Robaron veinte computadoras del Plan  Ceibal y otros elementos del Liceo No. 4, Dos padres solicitaron medidas especiales  para sus hijos consumidores de estupefacientes, Argentina volverá a realizar  un censo minero tras una  década sin datos oficiales, La última protesta de los «manteros» y vendedores ambulantes de Buenos Aires dejó cinco detenidos, Los quince años de Victoria, IMAE Salto: Como miembro de la Comisión de Salud no puedo mirar para el costado, por eso pediremos al ministro que deje de hacerlo, El cardiólogo Hugo Olaizola se mostró “dolido” por las demoras del MSP en autorizar el IMAE cardiológico, El Obrero que cayó de seis metros está fuera de  peligro aunque será llevado a Montevideo por control, La seguridad es un tema  de todos">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/01/16" title="Avanza la planta depuradora, Alertan por los efectos nocivos en la piel tras la excesiva exposición al sol sin protección ni cuidados adecuados, Comenzó el Campamento  Social de Trabajo Voluntario, &#8220;Tango Nuestro&#8221; analiza la posibilidad de llegar a Europa en una gira artística&#8221;, América Latina explorará en Davos oportunidades en momento crítico por amenazas de Donald Trump, APUNTES EN BORRADOR, FERNANDO CARDINAL,  SUPO LUCIR, Misiones jesuíticas y su ruta de la caña en Fitur 2017, Posadas turísticas de Paraguay recibirán premio  a la excelencia en Fitur 2017, Sobreviven diez ocupantes de helicóptero que cayó en el sur de Chile, Marchan en Chile a favor de los derechos de los inmigrantes, Mueren cinco miembros de  familia en incendio de su casa  en el sur de Chile, Atentado a presidente de Codelco Chile será investigado como acto terrorista, El juicio en Roma sobre la Operación Cóndor llega a su  fin tras nueve años, 14 uruguayos entre los acusados, Uruguay refuerza su marca país con firma de nuevo convenio con empresa TIC “Punta Tech Meetup”, Se realizó gira del Intendente Lima y varios  directores por pueblos ubicados al sur de la ruta 31, Uruguay suspendió importación de productos avícolas de Chile por gripe aviar, MGAP reafirma la vigencia de las políticas  diferenciadas y el apoyo a la producción familiar, Contaminación de acuífero que surte de agua al Gran Asunción genera alarma, FUNEBRES, Necrológicas, Ricardo Lagos es proclamado candidato a la presidencia de Chile, «En Chile queda mucho por hacer respecto a la  tortura», admite subsecretaria de Derechos Humanos, Unos 1.500 músicos internacionales clausuran festival de Jazz en Uruguay, Mercosur olvidó a los indígenas, dice director de documental &#8220;Nación Guaraní&#8221;, Preparan rodaje de &#8220;La redención&#8221;, el segundo filme del director de &#8220;Latas vacías&#8221;, Las chacras no paran, ya arrancó el 2017 hortícola, CANTAUTORA DE EXCEPCIÓN&#8230; SADE: LLEGÓ DE NIGERIA  HACE 58 AÑOS, &#8220;Con el debido respeto, no falte más a la verdad y dígala toda, director&#8230;&#8221; dice recluso que lleva 12 años sin condena, La otra cara de la moneda, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Cooperativa 1o de Mayo entregó moto, VOX POPULI, Lamentablemente el tiempo nos ha dado la razón, , Uruguay debuta el jueves, Nieto no moverá a los 11; entre enfoques y búsqueda, Las postales del estadio “Juan J. Vispo Mari”, Selecciones de OFI: El miércoles se juega la segunda fecha, Tres adultos y un niño con lesiones leves en un vuelco, Amenazas, insultos y pedreas se  denunciaron en las últimas horas, Dejaron la puerta del fondo sin llave en colonia Itapebí  y al regresar constataron que le habían robado $ 37.000, Trabajaba en las alturas, recibió una descarga eléctrica y debió ser rescatado por Bomberos">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/17" title="Accidente en horas de la tarde, Se conformará una comisión Pro IMAE y se tratará  de involucrar representantes de otros departamentos, Alta presencia de turistas argentinos en centros termales de Daymán y Arapey que llegan a más del 70 % de ocupación, Calendario y requisitos  de ingreso para el 2017, Joaquín Ardaiz ya es de un grupo inversor inglés, Culmina inscripción de clubes, después los pases, Primer campeón regional de selecciones del interior, La Tablada ganó el acumulado y la Liguilla, Los nombres en la carpeta, Sandro Aranda es el DT Sub 18, Jorge Noboa es el nombre, pero en Gladiador suena alarma de la duda, “Tito” Goncálvez, la celeste y  aquella mano de Universitario, ¿La puja por Paolo Patritti?, Resolución total: Marcio Backes al mando Sub 18, Carrara, Alex Panelli  y Aranda: tres “uno”, “Me llena de orgullo”, La vulnerabilidad en el &#8220;Walter Martínez&#8221;, Hurto en finca, Edy Olivera y el receso en la  escuela de fútbol &#8220;La Roja&#8221;, Debut agridulce ahora la visita a Rivera, El Diphylla, el murciélago vampiro  brasileño que prefiere la sangre humana, Italia dicta sentencia sobre el Plan Cóndor, con Jorge Troccoli como único imputado presente, La ciudad Argentina de Mar del Plata acogerá el Festival de Cine de Surf, “Sirtaki”: Ballet de Santiago realiza intervención urbana, Uruguay recomienda vacunarse contra fiebre amarilla en  caso de viaje a Brasil, Buenos Aires acogerá reunión  de Ministros de Educación  de Latinoamérica, Uruguay recibió en 2016 una cifra  récord de más de 3,3 millones de turistas, Detenido por la Policía por haber “ordeñado” una  moto estacionada se desacató  y hoy lo llevan al juez, Lo atraparon cuando  se llevaba una puerta, Empresarios extranjeros buscan cultivar  3.000 hectáreas de Stevia en Paraguay, Capacitan operadores de seguridad, María Celia Cavallo Andrade: &#8220;Todos podemos contribuir  para que los animales tengan una buena calidad de vida&#8221;, Catorce milímetros y sin mayores&#8230;, Los mensajes  contradictorios, Trágica decisión de joven  recluso en la cárcel, ">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/18" title="Colonia Escolar de Vacaciones N° 118 en Termas de Arapey  enriquece desarrollo de capacidades y cultivo de valores, Fue llevado a Paysandú menor atropellado  por una moto en la avenida Manuel Oribe, El jueves llegó el primer transformador monofásico que remplazará a los Mitsubishi originales de Salto Grande, Uruguay debuta de celeste, Comienza el Torneo de  Verano en River Plate, Los equipos salteños se destacaron en la Uruguay Cup 2017, OFI le aplicó sanción  a Liga Agraria, El salteño Joaquín Ardaiz con  la celeste Sub 20 en Ecuador, Viento Pampero ganó el clásico Apertura, El fútbol a los Saltos:  Salto recibe a Liga Agraria, Por ahora se busca concretar algún amistoso, El año en que Cerro no ganó ningún partido, Universitario decide si participa, Con el mismo técnico en la Divisional B, La Sub 18 de Salto es más, pero a no descuidarse, La increíble historia del arquero argentino que  se retiró a los 82 años, Asociación de calle Tapes en receso, Día a noche a contramano, El comportamiento de algunos aficionados, No se mejora en los accesos, Tras casi 7 horas de viaje, Bella Unión juega hoy en Rivera, A ganar en  suelo riverense, Néstor Braccini y la indiferencia de las autoridades ante los perros callejeros, Fúnebres, Chile podría «mejorar  incluso» trato comercial con Reino Unido tras «brexit», Sorpresa y desazón en Uruguay tras  absolución de militares procesados en Roma, Estudiantes becados del  Fondo de Solidaridad  reciben por mes $ 7.222, El Sistema de Bibliotecas de la Universidad Católica  recomienda llevar libros para leer en estas vacaciones, Pronostican caída de 50% en el precio de la manzana, El 28 de febrero cierra convocatoria  para Proyectos de Riego en Frutales  de Hoja Caduca, Citrus y Horticultura, Nuevo dressing ya afecta el  precio de los ganados a faena, Se trabó en lucha con el intruso pero no logró dominarlo, Fue llevado a Paysandú menor atropellado  por una moto en la avenida Manuel Oribe, Verano Educativo en Salto: se promueven actividades  artísticas y recreativas con los 700 escolares concurrentes, La Dirección del Hospital emitió comunicado sobre fallecimiento de un paciente en el servicio pediátrico, Adiós al amigo, Las lluvias frecuentes&#8230;, Conocer  nuestras limitaciones, La profesora de danza Romanella  Balbuena realizará un intercambio en  Ecuador buscando “mejorar día a día”">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/19" title="Triunfo Capital para liderar la serie B, Voraz incendio en Barrio Artigas, La Intendencia anuncia la construcción de ciclovía  en la Costanera, Agónico empate juvenil, Mascarañas ganó  la Clásica del Norte, La salteña Alba Peruchena correrá el Tour Femenino Internacional en Minas, Salto Uruguay pone proa 2017, “Sabemos lo que significa Noboa”, Dos opciones: “Quique”  Bruno-“Lucho” Macedo, ¡La futbolera hermandad!, &#8220;Yuyito&#8221; hace historia &#8211; tiene 64 carreras ganadas, El juvenil de  Progreso a Defensor, “Que sepan de donde salen Suárez, Cavani y Arambarri”, Los regadores no quieren agua, La Intendencia y los aportes económicos para el rey Momo, Hurto en fincas  no cesan, Nada se vislumbra, Este sábado llega la poderosa «Blanca» artiguense al «Walter Martínez». Desde 1997 Bella Unión no le gana a los capitalinos, Argentinos reclaman esclarecimiento de  la muerte de Nisman a 2 años de deceso, Necrológicas, Fúnebres, El Salvador pide a Perú reiniciar las negociaciones por el TLC, El secretario de Obras  Públicas de Argentina  presenta su renuncia, Michelle Bachelet oficializó inyección de 975  millones de dólares a la minera chilena Codelco, ¿Qué le gustaba a Alfredo Zitarrosa?, Hoy: fragmento de un ensayo de Rosa Teresita Dotta Ruiz, “Cosas de mujeres”, Los precios de los lácteos se recuperan  en el mercado internacional, Uso y manejo responsable de suelos, inscripción vence el 31, Aguerre prepara viaje a la principal feria de alimentos de Rusia, Uruguay avanza en investigación de formulación  de vacunas eficaces contra la leptospirosis, Robaron cuatro motos, recuperaron una y hallaron  otra robada el día anterior que estaba abandonada, Reina de la Costa, Presentan el  fideicomiso Daymán hoy en Montevideo, Laura Rodríguez Pintos, fue electa la  Reina de Carnaval de Colonia Lavalleja, El nivel del río frente al  puerto tendería a ir bajando, Gremio de médicos de FEMI, piensa elevar a la justicia  comentarios que incitan a la violencia contra los médicos, La Unidad Ómnibus de la Intendencia de Salto&#8230;, La asunción de Donald Trump, Coro Departamental de Salto se  proyecta a nuevos desafíos artísticos">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/20" title="Los 63 millones de la Revancha de Reyes despiertan expectativa hoy, Refugio cercano a la costa, Se programa para hoy una reunión en la que  propondrá la integración de las dos comisiones, Primer escándalo, por  irregularidades en documentos, El período que  se nos viene, Desquite clásico el 29, Mayores: punta de Salto; juveniles es imperio “pay”, “En Chaná tocamos fondo y ahora queda volver a ser”, Sub 18: Sebastián Ferrari  la figura de la Liga Agraria, Liga Agraria: el rival para  sumar de a tres es Guichón, Nueve carreras en el Hípico del Lago de Belén para el domingo 22 de enero, “Somos Liga Agraria  y no Salto Interior”, Laforcada, Julio Gómez y Fabio Rondán: las interrogantes por tres, Chile apuesta por la &#8220;naturaleza  abierta&#8221; como valor turístico en 2017, Con «interinos» los  gobiernos del departamento, «No era la noche  de ellos», Allanamientos  por doquier, Carnavalescos disconformes con el ejecutivo, Los blancos elegirán nueva presidencia, Quinto empate en el «Paiva Olivera»,  seguimos sin ganar en tierras coloradas, Combaten en Chile 91 incendios forestales, con casi 24.500 hectáreas quemadas, Un vecino le avisó que había  extraños en su casa, pero llegó tarde, ya le habían robado, Argentina coloca 7.000 millones  de dólares en mercado de deuda, Vin Diesel retorna a su personaje de Xander Cage en “xXx  Reactivado” y llega lo último de Disney con la refrescante “Moana”, Mercado lanero australiano: por segunda  semana consecutiva los precios subieron, Oferta de ganados de invernada no supera la demanda dijo Enrique Beriau, quien tiene pedidos por varias categorías, “Motochorro” derribó a su víctima que  resultó lesionada, para llevarle la mochila, Abuela denunciada por su hija por agredir al nieto, Dos hombres fueron procesados  con prisión por hurto, uno ya estaba encarcelado por un hurto anterior, No se prevén lluvias para  el resto de la semana, Estiman que el calentamiento global  impactará sobre los precios de los alimentos, Las inscripciones para el curso LEP para maestros de  escuelas rurales se hallan abiertas hasta el 28 de febrero, La Sociedad Uruguaya de Pediatría rechaza amenazas contra médicos, Un bache muy peligroso&#8230;, “Mientras pueda seguiré  haciendo cosas por mi Salto”, Es bueno  leerlo ahora, ">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/21" title="Restringida a una sola via, Salto-Paysandú: cuando el ayer se niega a morir, Eligen la reina del carnaval naranja, lubolos y escuelas de samba bajo la conducción de Petru Valensky y Tina Ferreira, Grupo a: Brasil ganó y es único líder con 4 puntos, Grupo B:  esta noche  se juega el clásico del Río de la Plata, a las 21:15 Uruguay &#8211; Argentina, Progreso convoca a Asamblea  para el martes 24 de enero, Ceibal: Víctor Miller es el nuevo presidente, &#8220;Chelo&#8221; Malaquina: un año sabático, Rony de Chaná, El combate a la mediocridad, En “EL PUEBLO”  de Fabricio Bassa, &#8220;Entender el momento   justo para resolver&#8221;, Si no le ganamos a Paysandú el asunto puede complicarse, Si no le ganamos a Paysandú el asunto puede complicarse, Cuando el deporte une las dos orillas, ¡Crack!, Descacharrizado en Gomensoro el 26, Esta noche la blanca  artiguense ante la roja en el &#8220;Walter Martínez&#8221;, &#8220;No podemos juzgar la situación económica de una ciudad porque hayan 15 o 20 que están veraneando en el sur del país&#8221;, Viaje a la imaginación es la propuesta  de la obra chilena-española Nómadas, Uruguay dio la bienvenida al carnaval  con un colorido y multitudinario desfile, Nueva convocatoria para  productores de frutas y hortalizas con destino a industrialización, Toro criado por San Salvador y expuesto con  Esperanza Bruy Bruy, fue exportado a la Argentina, Tres motociclistas lesionados en distintas circunstancias, Lo detuvieron cuando  conducía la moto robada, Denunciaron varios robos en las últimas horas, Se negó a dar dinero y fue apuñalado,  otro porque no tenía nada para convidar, CECAP inscribe a jóvenes de 14 a 20 años, Centro de Estética Integral “Alma Mía”: una propuesta para sentirse renovadas, Fue “muy buena” la recaudación  por Contribución Inmobiliaria, Un auto de alquiler robado en Termas del Daymán ayer a la tarde, apareció de noche en la ciudad, Integrantes del Sindicato Policial (SUPU) harán  una concentración el 30 de enero frente a la Jefatura, La Intendencia procedió&#8230;, Nunca  fue buen  camino, Donald Trump asumió ayer la presidencia de los EE.UU. con un discurso nacionalista, La revancha en Montevideo, , Con los hermanos: Marcelo y Enrique Di Giácomo">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/01/22" title="Un hombre resultó con graves quemaduras  en un incendio y fue derivado al CENAQUE, Cuando la ausencia está  presente todos los días, Es posible la llegada de aplicaciones como UBER a Salto, en la capital ha dado trabajo a 6 mil personas, Realizó el lanzamiento del Proyecto  Deportivo Juvenil, el Nacional del futuro, Litorales eran los de antes, &#8220;El 3 de febrero se entregan los trofeos&#8221;, Empate clásico, Las alarmas al mango, El viernes 10 de febrero será el Kumite  Warriors 2017 en Círculo Sportivo, Liga Agraria quiere tener un  feliz domingo en Guichón, Brafa consolida con Le Parc apuesta por  aunar arqueología y  arte contemporáneo, Reciente gira de Cartes es nueva inserción  de Paraguay en marco internacional, Chile pide apoyo a otros países para  combatir «los peores incendios en su historia», Madres que transforman su dolor en  lucha contra la inseguridad en Argentina, Chile, el país más barato de América Latina para tabaco, alcohol y drogas, El presidente francés Francois Hollande llegó a Chile  donde desarrollará una nutrida agenda durante 48 horas, Julio César Cardozo y la  otra historia sobre Bella Unión, Necrológicas, Uruguay se presentará nuevamente en la  feria de alimentos más importante de Rusia, Formalización empresarial obligatoria para operar  en el Mercado Modelo, Se preparan  “Miércoles musicales en Casa Quiroga”, Festival de Cine en Parque Solari busca llenar un vacío, Convocan para realizar mural  en la Oficina de Turismo, Denuncian varios robos, La boda de Pablo y María Pía en la  Parroquia del Sagrado Corazón, Los 3 ganadores de la promoción “Millonario por un día” pasearán en limousina mañana">22</a></td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>