<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Fuerzas uruguayas en misión de paz  en Haití se replegarán en abril de 2017 RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/fuerzas-uruguayas-en-mision-de-paz-en-haiti-se-replegaran-en-abril-de-2017.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fúnebres' href='http://www.diarioelpueblo.com.uy/funebres/funebres-174.html' />
<link rel='next' title='Centenario de Roa Bastos buscará que  paraguayos se &#8220;apropien&#8221; del escritor' href='http://www.diarioelpueblo.com.uy/titulares/centenario-de-roa-bastos-buscara-que-paraguayos-se-apropien-del-escritor.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/fuerzas-uruguayas-en-mision-de-paz-en-haiti-se-replegaran-en-abril-de-2017.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=143130' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 20 de Diciembre de 2016</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/06/animadocabezalweb12341-1.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-143130">
				
					<h2><a title="Enlace permanente a Fuerzas uruguayas en misión de paz  en Haití se replegarán en abril de 2017" href="http://www.diarioelpueblo.com.uy/titulares/fuerzas-uruguayas-en-mision-de-paz-en-haiti-se-replegaran-en-abril-de-2017.html" rel="bookmark">Fuerzas uruguayas en misión de paz  en Haití se replegarán en abril de 2017</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 20.12.2016</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/fuerzas-uruguayas-en-mision-de-paz-en-haiti-se-replegaran-en-abril-de-2017.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Montevideo, 19 dic (EFE).- Las fuerzas militares uruguayas que llevan adelante la misión de paz de la Organización de las Naciones Unidas en Haití (Minustah) retornarán a su país el 15 de abril de 2017 para dejar que la República caribeña «ande por sí», informaron hoy fuentes oficiales.<br />
El ministro de Defensa de Uruguay, Jorge Menéndez, anunció este lunes que las fuerzas que permanecen en actividad se replegarán para permitir que el país funcione con autonomía y que garantice su seguridad a través de sus propias instituciones que, si bien son aún «endebles», tienen que ser «autosuficientes».<br />
El funcionario uruguayo señaló que Haití tuvo «muchos padecimientos» y destacó que las fuerzas uruguayas hicieron «mucho» desde el año 2004, cuando comenzaron su misión.<br />
»Hemos tenido más de 1.000 personas de los tres contingentes y hoy estamos con una expresión mínima de algo más de 240 funcionarios que compartimos con Perú para tener una operativa que sirva desde el punto de vista de la seguridad en las Naciones Unidas», manifestó Menéndez.<br />
El ministro aseveró que si bien se sabía que la misión «debía finalizar», la actuación requerida por la pérdida de 200.000 vidas humanas y más de dos millones de desplazados retrasó un cronograma de repliegue, «mucho más anticipado que el actual».<br />
Menéndez indicó que otros países de América Latina, como Argentina y Chile, ya replegaron sus fuerzas.<br />
El origen de la presencia uruguaya en Haití se remonta a junio de 2004, cuando se desplazaron más de un millar de militares como integrantes de la Minustah, puesta en marcha para estabilizar el país a raíz del movimiento armado que derrocó ese año al expresidente Jean Bertrand Aristide.<br />
Además, Uruguay cuenta con 1.000 soldados apostados en la Misión de Estabilización de Naciones Unidas en la República Democrática del Congo (Monusco) y otro grupo de militares en la Fuerza Multinacional de Paz y Observadores en la península del Sinaí (MFO), en Egipto.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/funebres/funebres-174.html" rel="prev">Fúnebres</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/centenario-de-roa-bastos-buscara-que-paraguayos-se-apropien-del-escritor.html" rel="next">Centenario de Roa Bastos buscará que  paraguayos se &#8220;apropien&#8221; del escritor</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="143130" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0657694bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="https://issuu.com/office2000/docs/catalogo_web_shopping?e=16904328/39325165" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/unnamed.png" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Salto Fashion Weekend" href="http://www.diarioelpueblo.com.uy/sociales/salto-fashion-weekend-2.html" rel="bookmark">Salto Fashion Weekend</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-174.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a El BID financiará proyectos del sector público  uruguayo por más de 328 millones de dólares" href="http://www.diarioelpueblo.com.uy/internacionales/el-bid-financiara-proyectos-del-sector-publico-uruguayo-por-mas-de-328-millones-de-dolares.html" rel="bookmark">El BID financiará proyectos del sector público  uruguayo por más de 328 millones de dólares</a></li>
								<li><a title="Enlace permanente a Argentina repudia el &#8220;cruento&#8221;  atropello mortal en Berlín" href="http://www.diarioelpueblo.com.uy/internacionales/argentina-repudia-el-cruento-atropello-mortal-en-berlin.html" rel="bookmark">Argentina repudia el &#8220;cruento&#8221;  atropello mortal en Berlín</a></li>
								<li><a title="Enlace permanente a Gobierno argentino acuerda  con gremios nuevo proyecto  de impuesto al salario" href="http://www.diarioelpueblo.com.uy/internacionales/gobierno-argentino-acuerda-con-gremios-nuevo-proyecto-de-impuesto-al-salario.html" rel="bookmark">Gobierno argentino acuerda  con gremios nuevo proyecto  de impuesto al salario</a></li>
								<li><a title="Enlace permanente a Uruguay «condena enérgicamente»  asesinato del embajador ruso" href="http://www.diarioelpueblo.com.uy/nacionales/uruguay-condena-energicamente-asesinato-del-embajador-ruso.html" rel="bookmark">Uruguay «condena enérgicamente»  asesinato del embajador ruso</a></li>
								<li><a title="Enlace permanente a Convocó a asamblea este viernes" href="http://www.diarioelpueblo.com.uy/deportes/convoco-a-asamblea-este-viernes.html" rel="bookmark">Convocó a asamblea este viernes</a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/especiales-del-ano/2016/navidad/143075.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a Pagado con un  vaso de leche" href="http://www.diarioelpueblo.com.uy/especiales-del-ano/2016/navidad/pagado-con-un-vaso-de-leche.html" rel="bookmark">Pagado con un  vaso de leche</a></li>
								<li><a title="Enlace permanente a Con el  Obispo Auxiliar Gilberto Porcal, de  la Iglesia Anglicana “Cuando Jesús entra en la vida de una  persona… algo sucede”" href="http://www.diarioelpueblo.com.uy/especiales-del-ano/2016/navidad/con-el-obispo-auxiliar-gilberto-porcal-de-la-iglesia-anglicana-cuando-jesus-entra-en-la-vida-de-una-persona-algo-sucede.html" rel="bookmark">Con el  Obispo Auxiliar Gilberto Porcal, de  la Iglesia Anglicana “Cuando Jesús entra en la vida de una  persona… algo sucede”</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/Converted_file_8f67c83a_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/Converted_file_8f67c83a_converted.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/12/PAGINA-UNO-19-DICIEMBRE.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/12/PAGINA-UNO-19-DICIEMBRE.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1482242606',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2016/11">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/01" title="MUCHOS HERIDOS, Junta reintegró a tres de los  funcionarios cesados en 2015, Quedó en libertad conductor de camión que, sin advertir que debajo del rodado había una persona, le quitó la vida, ¿No más Federico DT?, La insólita OFI siempre jugará esa última carta, Vuelta de Colonia se corre  el domingo 4 de diciembre, Kian Santana ganó la 9ª edición de la prueba “Oír del Río” en Puerto Yeruá, Opción: Rodrigo Quiroga, Gabriel de Souza-Lairihoy, Desde Progreso:  por ellos, &#8220;Cero sponsor; todo a pulmón&#8221;, &#8220;Estamos en la misma y a cualquiera nos puede pasar&#8221;, Cualquiera puede ascender, Hoy habla el árbitro que hizo la gran final, Se posterga el destacado Universitario vs Ferro Carril, Confirmado: Ferro Carril F.C vs  Peñarol el sábado 20,00 hs., Ultiman detalles de la 20a. Recreación de La Redota, Empezar por casa, “Siempre estamos viviendo en la misma pobreza”, Necrológicas, Centro CECAP realiza su acto de  cierre y presenta exposiciones, Fúnebres, Hoy se presenta el libro de cuentos  “Después de las palabras”, de Alcides Flores, Se viene la 20ª edición de la Recreación de La Redota, 1º de diciembre Día Mundial de SIDA, Facturación de tamberos en octubre  fue la más alta desde diciembre de 2014, El precio del novillo gordo se sigue alejando de los US$ 3 por kilo, Hoy en Parada Herrería, escritorio Gaudín Hnos. realizará la primera feria quincenal del mes, Ventas ágiles, totales y valores destacados logró ayer Federico Invernizzi en la feria mensual en el local Santa Catalina, Una niña de 10 años iba con su madre en moto cuando  protagonizaron un choque, terminó con fractura expuesta, Centro Vasco de Salto firma convenio  Marco Proyecto Uribarri, Dos días de fiesta en la Decimoquinta Edición del Festival Huellas y Tradición del Liceo Rural y la Escuela Nº 18, El delito de Receptación  y las latas de refresco, El Esc. Enrique Cesio Blanc fue declarado el martes  “Ciudadano Ilustre de Salto” por la Junta Departamenta, Sagrada Familia celebró los 40 años de su  Liceo en Salto, Los últimos días de clases&#8230;, No bajemos los brazos, Dr. Alfredo Etchandy sobre José Leandro Andrade: “en la cancha fue todo; en la vida no le fue tan bien”">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/02" title="AVIÓN DE LA FAU  TRASLADÓ AYER  A INTERNADOS DE  ALDEA DE LA BONDAD, Un contrabandista fue  procesado sin prisión  por delito continuado, ¿“Barrida”, o tercero y definitivo?, Pone el equipo que entraría  a jugar el clásico, &#8220;Trato desigual&#8221; a hinchadas  habría desencadenado  incidentes en la Ámsterdam, Florida-Huracán, y nace la 2ª fecha, Salteños correrán la última fecha  del Concordiense el domingo 4, Cuando volvió a ser, después del silencio, Turno de semifinales;  decidiendo las llaves, El dueño de la punta tiene al lateral de la zurda: Viera, Salto Nuevo y S. Uruguay terminaron a trompadas, “La dignidad de jugarnos en el intento que nos queda”, Florida vs River Plate (“A”),  y Barcelona vs G 5 (“B”) se destacan, Santa Rosa se acerca al quinquenio, Almagro se reúne con líderes campesinos  que se oponen al canal en Nicaragua, Parlasur aprueba iniciativa venezolana  en defensa de institucionalidad Mercosur, Hurtan motocicleta, El Partido Colorado vuelve a la carga, se  reactiva la vieja fórmula Signorelli &#8211; Soria, Necrológicas, Fúnebres, Políticos y ONG piden en Buenos Aires  el fin del fracking en Latinoamérica, Llegó “Sully”, lo último de Clint Eastwood y Tom Hanks basada en hechos reales sobre un accidente aéreo en el Hudson, Egresados de Magisterio, Buque con draga llega a  Uruguay para excavar pasos  fluviales hacia Argentina, Mercado lanero australiano  continuó recuperándose, Muy buena feria realizó ayer Gaudín Hnos. en Parada Herrería, Tres accidentes con lesionados leves en las últimas horas, Un contrabandista fue  procesado sin prisión  por delito continuado, Siguen siendo pocos los policías  que deben custodiar la ciudad, Se inicia &#8220;Campaña por el buen trato&#8221; en Salto, La puesta en marcha del Spa Termal  y del Parador Ayuí implica recuperar  dos espacios emblemáticos, Empezaron ayer el traslado de los internos de Aldea de la Bondad ante el cierre inminente de esa institución en Salto, El sábado 10 del corriente&#8230;, Un ejemplo  memorable, Jefatura de Policía dio a conocer normas que regirán en el Dickinson durante las última etapas del fútbol salteño">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/03" title="ANOCHE SE INICIÓ LA TELETÓN, Universitario vs Salto Uruguay…lugar para uno solo, Directorio de AFE se reúne en Salto  con intendentes del litoral del país, Ceibal-S. Uruguay y Ferro- Progreso: destino liguillero, Retorna la competencia de selecciones  de Básquetbol a nivel del Litoral, Los tricolores forzaron  al tercer partido, La 2ª fecha de la Liguilla se juega  hoy sábado 3 de diciembre, 6 años: mañana domingo 4 de diciembre entregan los premios en cancha de la Liga, Braian Rodríguez en final: ¡otro  “naranjero” con la pólvora seca!, Con las ternas, Poniéndose la camiseta, Salto Nuevo-Ceibal: la noche del querer, Todos saben que no se pueden &#8220;regalar&#8221; puntos, Hoy juegan  Ferro Carril F.C vs  Peñarol&#8230; &#8220;La primera en casa&#8221;, Argentina: rechazan apartar a dos jueces  que decidirán si se reabre caso Nisman, Hurto en finca de Barrio Sur, El encargado de bomberos Bella  Unión recuerda que comenzó el plan  de prevención de incendios forestales, La mascota del artista plástico, La Liga Regional de Fútbol y el Club  Uruguay en duro enfrentamiento, Necrológicas, Fúnebres, A.Latina no tiene &#8220;buenos maestros&#8221;  por fallo de &#8220;sistema&#8221;, dice experto de BM, &#8216;La luz incidente&#8217;, favorita a premios  del cine argentino con 13 nominaciones, &#8220;La música me salvó la vida&#8221; afirma  violinista Ara Malikian de gira por Chile, Cotryba creará registro público  de empresas autorizadas como  proveedoras de microchips, Máximas autoridades y técnicos especialistas participaron  en la primera jornada sobre políticas de agua en la IMPO, Le ocuparon su casa  y la maltratan, La Policía logró aclarar dos robos de motos e  incautó otros vehículos de dudosa procedencia, Denunciaron varios robos en las últimas horas, Egresaron 23 nuevos policías, Campamento de voluntariado juvenil con impacto  social apoya Intendencia junto con ACJ y Scouts, La Chacra Vivero: un espacio  para pasear, celebrar y adquirir  una gran variedad de plantas, Comenzaron trabajos de mantenimiento en camino de acceso a Arapey y en 2017 se iniciarán refacciones más profundas, Termas del Arapey y Villa Constitución a todo teatro y con el inigualable humor de Jucecas, Varios vecinos de la zona de barrio El Cerro&#8230;, Más allá de  lo deportivo, Ayer comenzó la décima campaña televisiva de la Teletón y  en la ciudad habrá varias actividades para recaudar fondos, Margarita &#8220;Piba&#8221; Muñoa rememora  su entrañable amistad con Fidel Castro  &#8220;Me enamoré de su personalidad&#8221;, ">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/04" title="Teletón 2016 recaudó más de $126 millones, RECREACIÓN DE  LA REDOTA, Empresa Cujó proyecta otro  edificio frente a plaza Artigas, Los goles ganan partidos, El &#8220;Santa&#8221; no estaba muerto, Real Madrid le empató al Barcelona 1-1  en la hora. Suárez y Ramos los goles, Procesaron a cinco hinchas de Peñarol, La cartelera del fútbol, Minuto de silencio de alcance mundial, Es ahora o nunca, La duda se va al córner, Habrá definiciones, Así vamos y lo que falta, Hablan los flamantes campeones sudamericanos, Ganó el “Decano” y forzó a jugar un  tercer partido definitorio en su “casa”, No le dio chance… diiferencia lapidaria, Octavio Leal es el mejor deportista del año del Club Remeros Salto, El grito salió del alma, Se corre hoy la  última fecha del Superturismo, Todo pronto para el Collision Fight Ultimate el 9 de diciembre en Círculo Sportivo, Fútbol y medallas hoy en 6 años, La 5ª fecha va hoy domingo 4 en el Merazzi, Fidel y el Che se &#8220;reencuentran&#8221;  en la ciudad de Santa Clara, , Gobierno paraguayo acusa a partidos  opositores de incitar a ocupar tierras, Ramiro Astray y la no  clasificación de C.L.M.C., Partido de Lugo pide liberación de docente detenido por vínculo con guerrilla, Docente molesto, Descacharrizados varios, Edinson Olivera renunció a  la conducción de C.L.M.C., Fúnebres, Denunciaron varios robos  en las últimas horas, Resumen del mercado global de la naranja de la semana, Lanas: El IME en dólares permanece por encima de  su valor del año anterior, Megaagro concretó esta semana la venta de un  importante volumen de lana de más de 125 mil kilos, Segunda jornada “Cría de bovinos sobre basalto”, Exposición en el Mercado 18 de Julio  conmemorando los 57 años de DIARIO EL PUEBLO, Salto Fashion Weekend!, Rocha lanza temporada de  verano uruguaya con mejora  de servicios y seguridad, Arte uruguayo reflexiona sobre  ley que dejó de perseguir delitos  cometidos durante la dictadura, Capturan a dos colombianos  solicitados en España por  narcotráfico y secuestro, Y “Después de las palabras” vio la luz, Un hombre fue apuñalado  en la vía pública, pero no  quiso denunciar a su agresor, Un emotivo reencuentro, Urgen salida para frustrada torre, Horacio Quiroga “está peligrosamente convirtiéndose en un autor  clásico, o sea, aquel que nadie lee pero todos dicen que lo conoce&#8221;, “Estamos en contra del aborto y para que disminuya hay que despenalizarlo”, dijo en Salto exsubsecretario de Salud, Edgardo Novick convocó a medios de prensa&#8230;, Más que una emoción un  acto de justicia">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/12/05" title="CUANDO EL FÚTBOL CONVOCA, En tres días la organización Sueños &#8220;Compartidos&#8221; recaudó un millón de pesos, cuatrocientos mil menos que el año pasado, Motonetista resultó con fractura expuesta de tibia  y peroné, al chocar frente al “bagashopping”, Una catarata de emociones, FIDEL MURIÓ,  LA DICTADURA CONTINÚA, Apuntes en borrador, Vicepresidenta argentina dice que factores externos retrasan la recuperación, La política antitabaco de Uruguay es  &#8220;pionera en América y en el mundo&#8221;, Centenares de seguidores de Fidel Castro en Chile le rinden tributo en calles de Santiago, Barco de grupo kirchnerista varado en Malvinas desde 2015 atraca en Argentina, Reintroducen en Chile a ciervo emblemático en peligro de extinción que aparece en el escudo del país austral, Prorrogó plazo para ingreso de perros desde países con Leishmaniasis, Construyen el primer tambo totalmente robotizado, buscando solucionar falta de mano de obra y cuidar el bienestar animal, Desigualdad en acceso a tierra centra los conflictos en A.Latina, dice Oxfam, Macri cierra con su Gabinete cien objetivos de gobierno para el 2017, Macri dice que trabajan para informar a organismos sobre detención de M. Sala, Cinco Premios Nobel Alternativo tratan en  Chile sobre formas de organización social, Tabaré Vázquez inaugura en Viena  una exposición de fotógrafos uruguayos, RAYMOND BURR: EL ABOGADO PERRY MASON e IRONSIDE, La tercera Bienal de Montevideo finaliza  con desfile militar al son de música, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Charla en el Instituto Cultural  Gnóstico el 6 de diciembre, Se dio inicio al &#8220;Proyecto Espacio Cultural  Bodega Harriague &#8211; El Punto Cero del Tannat&#8221;, El cangrejo debajo de la piedra…, , Autoridades judiciales visitaron Salto y dieron charlas a los funcionarios, jueces y defensores sobre nuevo proceso penal, Una declaración de jerarquía, Nacional 2 &#8211; Ferro Carril 1, Denunciaron varios robos, Impidió que entraran a una fiesta familiar en el barrio Horacio Quiroga y lo hirieron a machetazos, Falleció un hombre en la madrugada anterior  al incendiarse finca precaria en barrio Don Atilio, ">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/06" title="Varios detenidos por hurtos contra chacras de zona suburbana, Inauguración en la Villa, Se exceptuó el transporte de leche, frutas y verduras; transporte de ganado para faena y exportación en pie, Un apasionado de  las cosas que hace, Viernes, Nacional-S.Nuevo,  y doblete para el sábado, Por méritos propios, nacional finalista, Todo va el domingo, Esta noche en el Forti, Liga Salteña de Fútbol Sénior, Un  duelo aparte, El sello rojo, Llegó a 60 goles en la &#8220;U&#8221;:  el torpedo Alexander Píriz, Ferro Carril-Nacional: los últimos cartuchos, Vuelve Christian Cavani,  ¿con o sin Juan Viera?, ¡Que lección de solidaridad y amor  nos han dado los colombianos!, River Plate se “prende” en la “A”, ahora tres punteros en la “B”, Peñarol vs Ferro Carril F.C  mañana 20.00 Hs en Montevideo, Sale el otro finalista de la temporada, Edinson Olivera y el alejamiento de CLMC:  &#8220;no contábamos con el estadio para entrenar”, Mientras una es  recuperada, hurtan otra, En noviembre  llovió por encima del promedio, Necrológicas, Fúnebres, Árbitro de fútbol en  Argentina es agredido por no pitar supuesto penal, Uruguay: en otro contexto del Mercosur,  Venezuela no habría sido sancionada, &#8220;Migas de pan&#8221;, un filme sobre dictadura  de Uruguay que busca hacer justicia, Auditorio Nacional uruguayo busca acercar  instrumentos musicales a los niños, Motonetista lesionada, Detienen a 27 presuntos narcotraficantes de droga  de dos bandas en Argentina, dijo Patricia Bullrich, INTA Concordia, jornadas técnicas de la Fiesta de la Citricultura, Grupo de Coordinación para el Cambio Climático informó  de las acciones que se vienen tomando para mitigar y adaptarse, Motochorros  rapiñaron a un repartidor de viandas, Maestro Mena organiza Encuentro  de Bandas y Orquestas Juveniles, Centro Cultural de Chalet “Las Nubes anuncia  su agenda artística para el mes de diciembre, Estacioneros aguardan  negociación con ANCAP, Las mañanas en calle Uruguay&#8230;, Difícil de  entender, pero  seguramente  en la base del problema, , 45 años después&#8230;">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/07" title="Pidió ayuda en una casa de familia, tenía un corte en el cuello y falleció, Decomisan alimentos en mal estado, El rojo de la “U” es el otro finalista, Tomás Granzella cuarto en la última fecha del Prokart en Bueno Aires, El viernes 9 comienza  la Liguilla en 13 años, La 2ª fecha de la Liguilla  se juega entre semana, Tropezón y Corralito  definirán la Liguilla  y algo más, “Por primera vez en Salto se corren las finales  Nacionales del motociclismo de velocidad en tierra”, Los tricolores despiden el año, Salto arrancó los movimientos, Sénior: Peñarol&#8230; difícil, Deportivo cerró la cancha, Resultados y goleadores, Ganó Huracán y se postula para un ascenso, Agustín Robinson, sangre “naranjera” también en la juvenil de Futsal, ¡Sería una hazaña!, Decomisan en Argentina 5 toneladas de  marihuana, su mayor incautación de 2016, Hurto de motocicleta, Cerró el centro de formación popular de Bella Unión, La escritora Bernarda Lima  cierra el año presentando  su segundo libro, Graciela Mai y el taller sobre drogas, Los municipales  cañeros despiden  el año, El salteño Roberto Miller convocó  jugadores para defender las rojas, Necrológicas, Fúnebres, La tasa de desempleo en  Uruguay bajó al 7,1 % en octubre, Emprendedoras de los talleres de  Aldeas Infantiles SOS participaron  en cursos dictados en sede de la UCU, CDTP de la UCU entregó certificados de idóneo en farmacia y habilidades de coaching y liderazgo, Destacada jornada sobre “cómo disminuir el riesgo en los recién nacidos hospitalizados” se cumplirá en la UdelaR, El arándano en Argentina tuvo récord  en producción y récord en pérdidas, DIGEGRA llama a productores  hortícolas y florícolas a actualizar  datos del Registro Nacional, Visita de delegación del Ministerio de Recursos Hídricos  de China y YellowRiverEngineeringConsulting Co, Ltd., Paraguay pone en marcha operativo contra cultivos de marihuana en el norte, Una pareja ingresó a su casa en la madrugada  y tras agredirlo lo despojaron de 5.700 pesos, Centro Integral Flavia con apoyo de la Intendencia  organiza festival en Plaza de Deportes para el domingo, El viernes comienza “Museos en la Noche”, Realizaron lanzamiento de la Tarjeta  Joven app en Salto y anunciaron una  actividad para este sábado en la Plaza 33, Oído agudo permite enterarse a veces&#8230;, La politización de las pruebas">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/08" title="A los gritos, Procesaron con prisión al que mató con un cuchillo  al joven de 20 años, Encuesta arroja que Lima tiene un 53 % de aprobación aunque le piden mejorar arreglo de calles y el tránsito, Pastor Boys es el flamante campeón, La deuda abierta de la Divisional &#8220;B&#8221;, ¡Dejaron bien en alto los  prestigios de nuestro Futsal!, Renovará contrato con el Barcelona hasta el 2022, Sheila Bueno, Fabricio Costa y  Carlos Gelpi ganaron en Concordia, &#8220;Van al Dickinson y no  a otras canchas&#8221;, Ataja Panelli, vuelve Coelho; Rodrigo Quiroga a la cancha, Algo más para la franja, Básquetbol: Nacional vs “U” jugarán  el domingo a las 21.00 hs, Fútbol Sala: Entre sábado y domingo  se juega la 6ª fecha del “Salteño”, Muestra fotográfica, Bingo de la liga  regional en el  «Walter Martínez», «Jamás voy a permitir que  se me falte el respeto», El municipio  dedica horas al  Parque Rivera, Bella U´ DANCE realiza mañana su segundo  festival de danzas en Cine Teatro Norte, Necrológicas, Fúnebres, Taller Literario Horacio Quiroga y aquel  tiempo fermental en la literatura de Salto, Medicina Hiperbárica Monoplaza, Otra buena para la lechería, nueva venta  de FONTERRA registró precios al alza, Este fin de año los corderos se  entregarán a las carnicerías a  similares precios que a fines de 2015, Carne ovina con hueso a Estados Unidos: el mercado  podría abrir en el primer semestre del año próximo, Prosigue la andanada de robos en  distintos puntos de la ciudad, habiéndose transformado ya en moneda corriente, Huellas y Tradición: Ya son 15 años de este festival, Decomisaron alimentos vencidos o sin fecha de vencimiento en cuatro comercios de grandes y medianas superficies, Mario Delgado Aparaín presenta “Voces de café negro”, Intendencia entrega carné de salud en  forma gratuita a vendedores callejeros, Fue un deja vú&#8230;, Llegó la hora de  asumir el riesgo, No fue en la casa de Gastón Silva, Tres personas estuvieron varias horas atrapadas bajo los escombros de una tapera que se derrumbó en San Antonio, Fallecieron dos pacientes de Aldeas  de la Bondad que fueron trasladados  la semana pasada a Montevideo, , Clasificados">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/09" title="Distinciones en el I.N.R., Miss Belleza Latina en Mrs. Globe International, Dos de los tres lesionados sufrieron fracturas al caérseles las paredes, 6 carreras para el domingo 11 de diciembre en Pista Barrio Artigas, Jueces, canchas,  horarios…, “Mutual deberá cortar servicios si  Lugano y Godín no aportan fondos”, Esta noche el Collision Fight  Ultimate en Círculo Sportivo, La liguilla de 13 años pide cancha, Cierre de año a todo boxeo en  Salto Uruguay el 16 de diciembre, «¿Cómo no iba a sentirme feliz?», «No somos  hinchas solo  del resultado», Víctor Rodríguez por José Gómez; Sebastián Herrman volviendo al «4», «Si algo no hicimos antes, no lo vamos a hacer ahora», Nacional y Salto Nuevo:  luces que no se apagan, Los rehenes del odio, El menú del fútbol, «Si tiro una piedra y voy dos meses  preso, por lo menos sé que no está bien», Ferro Carril vs Chaná (“A”)  y Almagro vs Tigre en la “B” se destacan, Allanan hotel asunceño donde estaba  presunto cabecilla de cártel de Sinaloa, Cuando el pronóstico dice una  cosa y la realidad es otra, Delegación de La Jeringa en  viaje de placer visitando Torres, Interna del INAU de Artigas fallece electrocutada en el techo del local, Hay clubes que no tienen  jugadores en las selecciones, Otro siniestro en un cruce con semáforos en Bella Unión, Necrológicas, Pequeños ahorristas uruguayos podrán  ser copropietarios de un parque eólico, Tom Cruise retoma el personaje de  “Jack Reacher” con su secuela, Fin de cursos en  Colegio Vaz Ferreira, En Expo Cannabis se presentan bases  para el desarrollo de cáñamo industrial, El MGAP anunció la prohibición y restricción  en el uso de cuatro insecticidas y un herbicida, Uruguay es de los países  con una mayor obesidad y  sobrepeso de América Latina, La declaración de testigos fue  clave para dar con el homicida, El interior del interior siempre relegado, hay historias que para la época en la que vivimos no podrían pasar nunca, “Donar está D+” es la campaña que busca reclutar donantes y que esta mañana se proponen cumplir con un desafío, EL PUEBLO galardonado, El paso está dado pero ¿se cumplirá?, Inmedible era la lluvia registrada&#8230;, ">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/10" title="Importante jornada sobre Artritis Reumatoidea habrá hoy en el Centro Médico, La llama encendida, «Semilla de la buena», Josema sí&#8230; o no, Vencer primero y relojear después, Encuentros para definir en la divisional &#8220;C&#8221;, Hoy puede haber un campeón, Lo mejor del Tenis por  una semana en Salto, Nacional será local ante la «U» mañana domingo 21.00 hs., El Futsal convoca esta noche en el polideportivo de Ferro Carril F.C., Deterioro pronunciado del puente  internacional, Fin de semana de muchas actividades, Las rojas de Bella Unión trabajan de  martes a viernes en el &#8220;Romeo Bianchi&#8221;, Atrapa hoy la liguilla en el &#8220;Walter Martínez&#8221;, Necrológicas, Fúnebres, Vicepresidente de Uruguay asistirá en Roma  a juicio contra militares de Plan Cóndor, Condecoran en Chile a la británica  Joan Turner, viuda de Víctor Jara, El gobierno boliviano exhibió las 55 piezas arqueológicas que fueran robadas por traficantes y devueltas por Argentina, Faena rompió récord  mensual en seis años, &#8220;Somos de Acá&#8221; tendrá su cuarta edición el año que viene buscando promover y apoyar a los emprendimientos jóvenes, La Policía detuvo a un  sospechoso con antecedentes  que portaba arma de fuego, Comunidad médica destacó importancia de  adoptar las pautas de prevención a tiempo, Se llevaron varias herramientas que estaban en un galpón dentro del predio de una chacra, 12 escuelas participarán del Verano  Educativo que se iniciará el 10 de enero, El lanzamiento del carnaval 2017 será el próximo 15 de  diciembre en Palacio Córdoba e incluye varias novedades, El Intendente de Río Negro&#8230;, 68 años  después la  llama sigue  ardiendo, El régimen sirio mantiene el asalto final  a Alepo pese a las promesas de Rusia, “Mi responsabilidad…  es ser feliz con lo que  hago”, ">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/11" title="La soñada misión, Trabajadora  rescatada, Trágico desenlace tuvo uno de los jóvenes que fue  rescatado de la finca derrumbada en San Antonio, Jugando en domingo, puntos importantes, “La apuesta grande que estamos haciendo es en el nuevo Complejo Deportivo de Garibaldi y Saturnino Ribes”, Paso de los Toros recibe  hoy al Nacional de XCM, Finales del Campeonato  Nacional en La Palma, Chaná vs Ferro Carril (&#8220;A&#8221;) y Almagro  vs Tigre (“B”) los destacados, Nacional vs Universitario… se va la primera, Jugando en domingo, puntos importantes, Una pequeña campeona Sudamericana de solo 9 años, La estadística de jockeys  a falta de la última  reunión en Salto, Talleres de restauración de muebles y vitrofusión de APLAS exhibieron los trabajos en una exposición, MARCHA, Hoy domingo se inauguran nuevas obras y  remodelaciones en el Parque General Rivera, Peleador de Vale Todo ganó en Salto, Merecido homenaje brindó el  Municipio al músico Pablo Srdohain, Necrológicas, Fúnebres, Propuesta de salarios del Ejecutivo “no conforma” a las gremiales, Con una oferta de 17.135 vacunos y 4.543 lanares, este  miércoles y jueves Plazarural realizará su 175 remate, Con muy buena convocatoria, Megaagro celebró el cierre del año con clientes y amigos en el Paseo Alemán, Roberto Vázquez Platero dijo que Uruguay está hecho un país  caro y que “hay algo en nuestra economía que no anda bien”, Capturan en Argentina a presunto  narco buscado desde hace un año, Hermana de periodista venezolano preso en internado judicial de Sucre pide ayuda al Gobierno chileno, Argentina conmemora Día de los  DD HH con festival y movilizaciones, Cerca de 1,4 millones de  argentinos se movilizan  por fin de semana puente, Uruguay aspira a volver a ser miembro del Consejo  de los Derechos Humanos en el año 2019, Taller Literario Horacio Quiroga y aquel tiempo fermental en la literatura de Salto, El Instituto Cultural de Gnosis  promueve taller de autoconocimiento, Corrían “picadas” y una de las motos era robada,  estaba requerida y la Policía logró recuperarla, Procesan con prisión al hombre  que portaba un arma cuando  iba de acompañante en una moto, María Luisa de Francesco obtiene un nuevo  reconocimiento: esta vez en Buenos Aires, Boda  Ambrosoni Secco &#8211;  Godoy Fressero, Y por casa ¿cómo  andamos?, “Me encantaría tener la fuerza suficiente para  hacer algo útil para el bienestar de mi barrio”, Desde luego que en materia de Lieshmaniasis&#8230;">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/12/12" title="Hasta Suárez &#8220;participó&#8221;, ¡Con traje de etiqueta campeona!, El rojo de la “U” arriba 1 – 0 en la serie final, De “bandeja” al cielo, 10 nuevos contenedores llegaron  a Salto y serán colocados en calle  Artigas y en Termas del Daymán, Fue un mal remedio, Apuntes en borrador, LOS MÁS INFELICES SEAN LOS MENOS PRIVILEGIADOS, Expocannabis uruguayo  busca ser punto de encuentro para la industria regional, Cita austral de jóvenes sudamericanos  en pos de la divulgación científica, Familia de rehén del EPP en  Paraguay pide una prueba de vida, Operación Lava Jato obliga a suspender obras en seis países de Latinoamérica, según «Diarios de América», Fiscalía chilena indaga redes de prostitución con niñas de centros de menores, Morales agradece solidaridad de Carlos  Vives con Bolivia por reclamo de mar, Nieto de Allende pide arresto de Kissinger  en Oslo por golpe militar en Chile en 1973, Más de 200 voluntarios participaron en la limpieza de las playas de Montevideo ayer, Seminario de Extensión en Ganadería, Jornada de Merino Dohne reafirmó alto valor  de la lana fina de la raza y la calidad de la carne, Necrológicas, Fúnebres, Humorista Liniers anticipa un cambio de registro en todo sentido en EE.UU., Gobierno de Chile condena los  ataques terroristas en Estambul, Maduro insiste en que a Venezuela  «nadie la saca» del Mercosur, Copa Airlines desaloja avión  en Cuba por humo en un motor, Mordzinski expone los  rostros de la literatura en  español en más de 300 fotos, Argentina celebró el Día del Tango con conciertos,  milongas y nuevo circuito, Varios hurtos se registraron durante el fin de semana, Un petardo arrojado por menores causó el incendio de un “sol y sombra”, Manejaba alcoholizado y volcó en la camioneta  que conducía por el by pass al salírsele una rueda, LEE MERIWETHER: MISS AMÉRICA EN EL RECUERDO, Pesticidas en el corazón de la Antártida, Egipto se lanza a exportar los cocodrilos del Nilo, Hasta febrero del año próximo estarán abiertas las inscripciones para las becas del Fondo de Solidaridad, Modelos de Fernanda Sosa realizarán desfile benéfico en Termas de Agua Clara, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Las actividades en el Centro  Cultural de Chalet &#8220;Las Nubes&#8221;  proseguirá el jueves próximo, Concierto de fin de cursos del Conservatorio Departamental de  Música. “Mtro. Bautista Peruchena” se disfrutó en el Larrañaga, La Universidad de la República inauguró la Casa  de la Universidad en el barrio Anglo de Río Negro, , ¡Cuánto para  aprender…!, El feriado largo argentino promovió la visita de ciudadanos de ese país a los distintos centros termales de nuestro medio, ">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/13" title="Robaron 21 mil dólares y joyas por 500 dólares más en una finca del Cerro, Habilitación de préstamos para pasivos y aguinaldos congestionan el BROU, Trabajadores de Aldeas de la Bondad endurecen las medidas y  lograron frenar traslados , aducen que médicos alertaron riesgos, “El gran grupo que somos”, Cuatro postulantes y solo dos ascensos, Deportivo V.J. 24 en lo más alto, Nicolás Panelli: el arquero del mañana, La lesión de Fiordelmondo y el retorno de Juan Coelho, De los Santos: ¿ por qué  le pasó lo que le pasó?, Ceibal: “no cortar el ciclo empezado”, La selección salteña está a &#8220;fojas cero&#8221;:  todo incierto y sin lista de convocados, Sub 15: &#8220;lo que pasó en Ceibal y Progreso fue lamentable&#8221;, Universitario (“A”), y Almagro (“B”) son líderes en solitario, “U” vs Nacional juegan esta noche el Nº 2 en el gimnasio “rojo”, Otra más para no perder la costumbre, Histórico – Bella Unión Campeón Nacional  Sub 13 en fútbol femenino de ONFI, Una joven motociclista sin casco y sin  licencia fue partícipe de un siniestro, Ante un numeroso público la escritora Bernarda  Lima presentó el libro &#8220;Cuando salga la luna&#8221;, Sin lesionados se incendio humilde finca, Necrológicas, Fúnebres, EE.UU. hace nueva entrega a Argentina  de archivos desclasificados de dictadura, Banco Central argentino cancela deudas con  bancos internacionales, Sirenas de 10 buques de Armada  chilena realizan «concierto», Pablo Larraín: «Es un reconocimiento  significativo para nuestra cultura», Exponen en Argentina dibujos  hechos por presos políticos  durante su cautiverio en dictadura, Mercado 18 de Julio. Taller de Artes  Plásticas Departamental. Prof. Elsa Trolio, Fiscal pide investigar a alcalde  por creación de oficina fiscal, La Justicia chilena concede  libertad a represor de la dictadura implicado en crimen, Un total de 446 productores familiares  serán beneficiados con apoyos en las inversiones para impulsar al sector ovino, Maquinaria agrícola usada  deberá aprobar control fitosanitario para ingresar al país, Hoy Lote 21 cierra el año con una oferta de  7.182 vacunos y 1.122 ovinos certificados, Pedirán explicaciones tras muerte de enfermos trasladados, Denunció a su cuñada por insultos y amenazas  recibidas a través de la red social Facebook, Aclara Aldeas SOS, “A golpe se hacen los hombres  y a patadas las mujeres”, Hoy realizan la “Marcha por la Unidad en Salto”  buscando concientizar a nuestra sociedad, Delegación tanguera en el  Museo Gardel de Tacuarembó, Contaminadas, La Intendencia a través del Área de Comisiones Vecinales&#8230;, Los deberes a cumplir en Derechos  Humanos, Nelson Meirelles a sus 70 años sigue estudiando para  terminar su ciclo básico, Falleció Amílcar  Pereira Castro, ">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/14" title="Alimentos decomisados, A fines de diciembre concluiría la obra de la ampliación de Casa Amiga con el salón multiuso, En insólito caso una mujer embarazada se tiró del auto en el que viajaba junto a su hijo, ahora los dos están lesionados, Universitario ganó y quedó  a un partido del título, Las posiciones de la Liguilla, Los resultados de las fechas 2 y 3 de la liguilla, La Palma tuvo récord de pilotos: 290 en total, Chaná busca volver a ser el club de antes, La juvenil ya está entrenando, Paso del Bote, Tigre de asamblea, El 28 de diciembre se jugará el partido solidario denominado “Salto a la Vida” con la presencia de Edinson Cavani, Vázquez destaca valor de la ética tras  recibir premio de DDHH en Argentina, Prof. Andrés Rodríguez:&#8221;hay muchos  dirigentes colorados que están arriba del muro&#8221;, Maestro Ovidio Silva: &#8220;Las comisiones de  barrio no reciben respuestas del municipio&#8221;, Necrológicas, Fúnebres, Banco Central de Chile mantiene por  duodécimo mes tasa interés en 3,5 %, Entrega de diplomas a egresados de la UCU, El viernes cierra actividades el programa  de gobernabilidad y gerencia política, Galardonaron a la Facultad de  Arquitectura de la UdelaR, El Padre Dr. Julio Fernández Techera es nuevo rector en la  Universidad Católica, sucediendo al Padre Eduardo Casarotti, Los 75 años  de Elba, Cae consumo de carne vacuna  en Argentina a 55,2 kilo per cápita, Indarte y Cía. participa con muy buenas consignaciones  en el 175º remate de Plazarural que comienza hoy, En noviembre volvió a bajar el costo  de la canasta hortifrutícola en un 6,1%, Quedaron en libertad los cuatro jóvenes que se tomaron selfies con las latas de refresco, Proyecto “Gurisada: un campamento diferente” se  lleva a cabo en la Colonia Escolar de Vacaciones Nº 118, Vecinos de Plaza Artigas se quejan por abusos en  volumen de la amplificación de algunos eventos, Presentaron la XXII edición de la Fiesta Playa del Lago en Villa Constitución con actividades y espectáculos, Se nos cuenta que una mujer&#8230;, Para tener en cuenta, El sistema AFS de programas interculturales recibió en Salto a una joven becaria italiana">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/15" title="Visitaron nuestro diario, Una pareja entró al interior de una casa y rapiñó a su dueño robándole una suma de dinero, la justicia los mandó presos, La firma de un preacuerdo evita “trancazos” de sindicatos  de los trabajadores de supermercados previo a las fiestas, Los 23 jugadores de Nieto, “Es importante que la  gente nos acompañe”, La Vuelta del Codecam  se corre en Canelones, El salteño Kian Santana campeón Nacional XCM en Elite, “Nunca tuve dudas de Universitario campeón”, Liceo Nº5, La selección de la liga, Huracán no participa de torneo de clubes, El rival en semis puede ser Brasil, Luis Falcioni, y Nilo Lagreca, como siempre… podio y medallas, El rojo de la “U” 2 &#8211; 0 arriba&#8230; gana y se liquida, Las lluvias de  este martes 13, Los 100 años del «Mano Santa»  Martín Suárez, Teresita Meza recibirá el premio  Victoria este sábado en el Radisson, Necrológicas, Fúnebres, Milagro, El intruso, “Regreso a la ilusión” y “Caleidoscopio”,  libros de Rodolfo Nario, “En el 2017, ya contaremos con el equipo de  Cuidados Paliativos para niños en Salto”, CONAPROLE es, nuevamente, la empresa  más exportadora de Uruguay, Con interesante oferta de lanares,  vacunos y yeguarizos, hoy, Gaudín Hnos. realizará la última feria del año, Escritorio Ruben Cánepa logró el precio máximo en la categoría de novillos de 1 a 2 años ayer en el 175 remate de Plazarural, Una violación de DDHH que no debe ocurrir, Intendente Lima: “a partir del año próximo la Intendencia volcará recursos para (el festival) Huellas y Tradición”, Trabajadores técnicos no médicos que prestaban servicios  en el Hospital fueron cesados y quieren revertir situación, Una cantidad de policías&#8230;, Cuando la  tecnología  “manda” no  me gusta, Trabajadores de Aldeas conformes porque autoridades del Mides reconocieron que internos no tenían foco infeccioso, Organizaciones religiosas convocan a  jornada de reflexión sobre DDHH junto a  representantes del gobierno nacional, , Clasificados">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/16" title="La titular de uno de los proyectos&#8230;, Con novedades importantes fue lanzado ayer el Carnaval Naranja 2017 que tendrá un solo desfile en calle Uruguay, Probable inhabilitación  de un jugador de la “U”, Luis Suárez renovó hasta junio de 2021, Ferrier y Pompar fueron ganadores, La liguilla de 13 años tendrá actividad hoy viernes 16 y el domingo 18, Tropezón y Corralito  definirán la Liguilla, La última fecha se jugará  el domingo 18 en Saladero, El ring espera por los  púgiles en Salto Uruguay, Ruben Ferreira, Federico Suárez, Ellos por ellos, El equipo ideal de EL PUEBLO; es tiempo de los mejores once, Hinchadas: ese poder, Alexander Píriz, Franco Rivero, Salto Uruguay, Tres: Gastón Silveira, Cristian  Rodríguez y Agustín Cardona, Se juega la 7ª y se viene el paréntesis de fin de año, Ferro Carril F.C Fútbol Sala… excelente campaña en Liga Uruguaya 2016, Exreo de Guantánamo refugiado  en Uruguay abandona el país, Hurto en finca  de ruta 3, Actividades del liceo «Muguruza», La Secretaría Nacional del Deporte designó al historiador  Jesús Moraes como referente para el departamento de Artigas, Necrológicas, Fúnebres, Argentina registró una inflación  del 1,6 % en noviembre, Llegó a Salto la esperada “Rogue One”, precuela  del Episodio IV de “La Guerra de las Galaxias”, Los quince años de Yuliana, Bachelet: Chile ha reafirmado  camino de la cooperación y  del multilateralismo, Se extendió el plazo, Plazarural benefició a sus clientes  en su último remate del año, Hoy a partir de las 15 horas Indarte y Cía. realizará la liquidación total de los Criollos de Santayana, Varios casos de violencia, Caminaba sola y el delincuente  la siguió y  le arrebató el celular, Compró championes,  giró 15 mil pesos y  sigue esperando…, Ningún oferente en licitación por  galerías externas del ex Mercado 18, Jefatura de Salto será quien autorice habilitaciones de los locales bailables, La ANP no descarta la explotación turística del puerto de  Salto si este no puede transformarse en un puerto de carga, Alto volumen  de amplificación, La Intendencia ha advertido&#8230;, La Fundación Salto Grande entregó ayer los certificados a los 28 proyectos ganadores, ">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/17" title="Fernando Rivero, presidente de COVIEMSA destacó el  aporte de las mujeres en la construcción de las fincas, Día de la Policía, Rapiña a punta de revólver en el barrio Cerro  Norte reportó 2.500 pesos a un “motochorro”, &#8230; y entonces nació un nuevo campeón, Ganó la experiencia…, 13 años: la 4ª fecha de la  liguilla para el domingo 18, Los salteños de la encendida respuesta, Máster: se va la segunda, El Comercial clausura temporada, Arsenal y Huracán se juegan por un ascenso, Uruguay vs Brasil esta noche por el Sudamericano Sub 20 de Fútbol Sala, Juegan la 7ª fecha…  y volverán en enero 2017, Nacional vs Universitario  juegan la 3ª final esta noche, Cultivando Agua Buena dará a conocer  las actividades realizadas en el 2016, Que fin de año triste para varias familias cañeras, Necrológicas, Fúnebres, Sismo 5,2 grados magnitud afecta a 13 localidades en  norte y centro Chile, Detenido en Argentina narcotraficante  peruano Marco Antonio Estrada «Marco», Oposición uruguaya cree que subida de  tarifas llevará a la recesión económica, Mordzinski: «los escritores saben que  no hago trampa y nunca les traicionaré», Maduro dice que Macri mandó agredir a canciller  venezolana y lo llama cobarde, Macri dice que lo «realmente cobarde»  es cómo Venezuela «somete al pueblo», Gobierno argentino concede un solar a fundación creada por el papa Francisco, Crilu entregó 34 borregos Merino  Australiano ultrafinos a 42 productores, Pronostican que el promedio del Indicador de Mercado  del Este crecerá casi 4% en relación a la zafra anterior, Robaron tres lechones, Rapiña a punta de revólver en el barrio Cerro  Norte reportó 2.500 pesos a un “motochorro”, Sigue la tala: árbol casi centenario fue abatido en Arenitas Blancas, Mercopan celebra hoy sus 25 años «apostando  siempre a la calidad y al valor del cliente», SALTO EMPRENDE realizó cierre de año, Aguardan “un último empujoncito” a la rifa del auto Suzuki Alto que se sorteará con la última lotería del año, Edila colorada responsabiliza de situación de Aldeas de la Bondad al Intendente Lima por no mediar con el gobierno, OSE festejará el lunes&#8230;, El ajuste  de tarifas  públicas, Este fin de semana Salto vivirá el  Primer  Encuentro de Bandas y Orquestas Juveniles">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/12/18" title="Investigan posible participación de otra persona  en crimen de la joven detrás del autódromo, Perdió el dominio del vehículo  al tomar una curva; el conductor  resultó con traumatismo de cráneo, Sin campeón 2016 el básquetbol “Salteño” en 1ª división, Cavani al gol y derrota; Godín celebró  y con Infantino el Mundial sumará a 48, Huracán en agónico 2-2: un &#8220;globo&#8221; levanta vuelo, Florida le amargó  la noche a Arsenal, Braian a la  mejicana, Fue un año muy pero muy bueno, Tenía muchas ganas de jugar en Europa, Buscan su mejor ubicación para volver en enero 2017, Combate electoral en Ferro: es hora clave, 13 años: la 4ª fecha de la  liguilla hoy en dos canchas., Se corre hoy en Santa Lucia, “Tuvimos diez luchadores en el Collision  Fight logrando excelentes resultados”, La última fecha hoy en Saladero, Periodistas brasileños recorrieron centros termales con el objetivo de difundir el turismo en esta zona, SEMANA movida en información política&#8230;, Uruguay celebra una fiesta para reflexionar  y promover los derechos humanos, De aquel «Polo  de desarrollo» a  esta realidad, «En el liceo se van a formar algunos  para ir a la Universidad y la  U.T.U. va a formar peones», Calendario de partidos de las rojas de  Bella Unión tras Congreso de OFI, Necrológicas, Fúnebres, Retablos y pesebres de Latinoamérica  visten la Navidad de Buenos Aires, El cáñamo industrial puede cultivarse y  comercializarse con autorización del MGAP, El 175º Remate de Plazarural “sorprendió  al consorcio”, dijo Francisco Cánepa, Escritorio José F. Jaso ha concretado varios  negocios particulares  y tiene pedidos de ganados, Exitosa liquidación de los Criollos de Santayana logró el viernes Indarte y Cía. en la Asociación Rural de Tacuarembó, Para prevenir HLB, extreman los controles en Entre Ríos, Empresa de construcción de Argentina  elegida embajadora sustentable nacional, La ONU llevará a la Corte Internacional de Justicia  la disputa Venezuela-Guyana si no se avanza en 2017, La Justicia electoral paraguaya dice que Lugo  está inhabilitado para presentarse a elecciones, Homenajean en Buenos Aires a fotógrafo que estuvo detenido durante la última dictadura, Uruguay cierra 2016 con mayor cifra de  homicidios en cárceles en una década, La Vieja: prepara platos  especiales para las fiestas, Voluntarios: la mano tendida para  enfrentar situaciones dramáticas, Le interceptaron a punta de  cuchillo y le robaron $ 10 mil, Debajo del puente Sarandí desarmaban una moto  robada cuando fueron capturados por la Policía, Boda Piñeyrúa Belo &#8211; Migliaro Gaudín, “Me saco las ganas de correr en las pistas. En la ciudad ando normal  como cualquier persona, prestando mucha atención a lo que es el tránsito”, Inician censo de perros en Colonia Itapebí ante los graves daños que jaurías realizan en ovinos y vacunos de la zona, Si bien la Intendencia y Bomberos&#8230;, No nos atrae opinar con  liviandad en un tema tan profundo">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/12/19" title="Escapando al calor, Trabajo de reconstrucción de la  Costanera insumirá otros 15 días, Titular de empresa que tala los eucaliptos  aclara que ganó licitación de la Intendencia  que es quien ordena los trabajos a realizar, Los derechos de todos, ALARMANTES CIFRAS EN LA EDUCACIÓN, Apuntes en borrador, La Justicia argentina decide a partir de hoy si reabre denuncia de Nisman, Muere exagente de Pinochet condenado por crímenes  durante la dictadura militar, Punta Arenas: La ciudad que aspira a ser capital latinoamericana de la ciencia, Air Europa abrió ruta Madrid- Córdoba (Argentina) con cuatro vuelos semanales, Presentan libro sobre el proceso judicial de la masacre de 2012 en Paraguay que dejó once campesinos presos, Presentan proyecto para disminuir el porcentaje  de interés que abonan las cooperativas de viviendas, En los últimos 10 años  la productividad en el agro creció el tres por ciento anual, La Facultad de Agronomía de la Universidad de la  República logró otra vez el aval académico del Mercosur, Policía recibió en pocas horas andanada de denuncias por distintos hechos, Fúnebres, Necrológicas, Detenido en Bolivia un mexicano por transportar cocaína en juego de ajedrez, Recuerdan la crisis de 2001, una pesadilla argentina  a quince años después que se tornara tragedia, &#8220;Ausencias Uruguay&#8221;,  fotografías que reflejan el vacío que dejó la dictadura, Los juguetes del uruguayo Torres-García, reinterpretados en el Museo Picasso de Málaga, Sindicatos argentinos amenazan  parar el transporte público, Piloto de helicóptero que cayó en la región chilena del Maule está grave, Cirujana y abogada se convierten en primeras generales de la Policía de Perú, 100 AÑOS DE KIRK DOUGLAS: EL CINE DE FIESTA IDOLO TOTAL DE LAS MATINÉS, Numerosos lesionados en accidentes de tránsito, Algunos &#8220;ex&#8221; golpearon a quienes fueron su pareja, Un hombre fue herido de arma de fuego en la Costanera Norte, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Recibimos y publicamos ¿Alguien lo controla?, Directora de Desarrollo Social dijo que actual gobierno conformó 37 cooperativas de vivienda para su impulso, 13 años después del crimen del cambista, nunca se logró capturar a quien llevó al delincuente en moto hasta el lugar, , La explotación  del puerto y  el río Uruguay, La roja de la “S” también campeón en Sub 20, Queda un ascenso, tres postulantes, ¿o los cinco?, El caos en el básquetbol es una cachetada para el deporte salteño, , El tazón de madera,  Con el Pastor Capellán de la Iglesia Metodista de la Cruz Federico Apecena: “Podemos hacer la Navidad de otro, un poco mejor”, Con la Psicóloga Verónica Carbonell: “Brindarnos la oportunidad de conocernos a nosotros mismos&#8221;, Con el Obispo Pablo Galimberti ¡Todo lo hizo ella!, El Origen del Pesebre,  Con Luz Michel Amaro  …sin la presencia de Camilo en mis  Navidades, Con el  Obispo Auxiliar Gilberto Porcal, de  la Iglesia Anglicana “Cuando Jesús entra en la vida de una  persona… algo sucede”, Pagado con un  vaso de leche, ">19</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2016/12/20" title="LIMPIEZA, Un motonetista con graves lesiones al chocar de atrás con un camión ayer en la ruta 31, Martha Cámpora  “Pedirle más a la  vida sería demasiado”, Comisión Directiva aclara, Peñarol vs Nacional  van por el otro finalista, Con tres punteros en la “B”  y Universitario en la “A”  se viene el paréntesis, Progreso y su cantera para soñar, Convocó a asamblea este viernes, La Luiguilla con dos punteros, No quieren que Abreu se retire, Algunos campeones sudamericanos, Uno el jueves, los dos restantes el viernes, Salto campeón del Litoral  en Sub 18 y Sub 20, Un poco de cada uno, Uruguay «condena enérgicamente»  asesinato del embajador ruso, Gobierno argentino acuerda  con gremios nuevo proyecto  de impuesto al salario, Argentina repudia el &#8220;cruento&#8221;  atropello mortal en Berlín, El BID financiará proyectos del sector público  uruguayo por más de 328 millones de dólares, Necrológicas, Fúnebres, Fuerzas uruguayas en misión de paz  en Haití se replegarán en abril de 2017, Centenario de Roa Bastos buscará que  paraguayos se &#8220;apropien&#8221; del escritor, Uruguay lanza plataforma para estimular  producción de series de TV nacionales, Salto Fashion Weekend, Comisión Asesora de Agua y Saneamiento (COASAS) considera aportes al Plan Nacional de Aguas">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2016 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>