<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Le desapareció un rifle con guía de arriba del ropero RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/le-desaparecio-un-rifle-con-guia-de-arriba-del-ropero.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se le resbaló el pie del freno y chocó contra una camioneta' href='http://www.diarioelpueblo.com.uy/titulares/se-le-resbalo-el-pie-del-freno-y-choco-contra-una-camioneta.html' />
<link rel='next' title='Encañonaron acompañante de camioneta y le exigieron entrega de mochila que contenía arma con cargadores' href='http://www.diarioelpueblo.com.uy/titulares/encanonaron-acompanante-de-camioneta-y-le-exigieron-entrega-de-mochila-que-contenia-arma-con-cargadores.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/le-desaparecio-un-rifle-con-guia-de-arriba-del-ropero.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=151621' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 13 de Marzo de 2017</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
		<ul class='children'>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-151621">
				
					<h2><a title="Enlace permanente a Le desapareció un rifle con guía de arriba del ropero" href="http://www.diarioelpueblo.com.uy/titulares/le-desaparecio-un-rifle-con-guia-de-arriba-del-ropero.html" rel="bookmark">Le desapareció un rifle con guía de arriba del ropero</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 13.03.2017</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/le-desaparecio-un-rifle-con-guia-de-arriba-del-ropero.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;"><strong>El fin de semana concluyó con un importante número de hurtos efectuados; entre ellos, la desaparición de un arma de calibre 22 desde una casa de familia, y el hurto de un comercio truncado por un vecino.</strong></span></p>
<p><strong>DESAPARECIÓ UN RIFLE CALIBRE 22 QUE TENÍA ARRIBADEL ROPERO</strong><br />
En el día de ayer, una mujer denunció que, constató la falta de un rifle marca Brno, cuya procedencia es de Checoslovaquia, calibre 22, largo de repetición, con la guía de posesión del arma, el cual se encontraba sobre el ropero en un dormitorio, habiéndolo visto por última vez en el mes de octubre de 2016. Investiga Seccional 7ma.</p>
<p><strong>ARRESTO CIUDADANO A LADRÓN QUE HURTÓ EN UN COMERCIO</strong><br />
La propietaria de un comercio denunció que, se encontraba atendiendo el mismo, cuando un hombre se apersonó, y luego de realizar una compra se retiró del lugar; sin embargo, visualizó posteriormente, que el mismo le estaba hurtando tres sillas de aluminio, siendo retenido por un vecino, hasta que concurrió personal policial y procedió a su detención. Averiguado el detenido, expresó haber hurtado para el consumo de estupefacientes. Consultado el Juez de Turno, dispuso: “Que sea conducido hoy (ayer) hora 10:00 al Juzgado, denunciante y vecino que realizó la detención como también efectivo policial”. Investiga Seccional 3ra.</p>
<p><strong>LA DUEÑA DE CASA CONOCE AL LADRÓN DEL BARRIO</strong><br />
Denunció una mujer que visualizó en el interior de su finca a un masculino conocido del barrio, quien le hurtó un par de zapatillas de color blanco, con franjas negras, dándose a la fuga. Investiga Seccional 3ra.</p>
<p><strong>LE ROBARON $15.000TRAS DAÑAR LA REJA DE LA VENTANA Y ENTRAR A LA FINCA</strong><br />
El denunciante manifestó que, se ausentó de su domicilio y al regresar al mismo, constató que la reja de la ventana de la cocina estaba forzada, y que del interior de la casa, notó la falta de $15.000. Consultado el Juez de Turno, dispuso: “Se da por enterado y que se continúen las averiguaciones”. Investiga Seccional 6ta.</p>
<p><strong>AL ALMACENERO SE LE LLEVARON $1.000 Y 5 PAQUETES DE CIGARROS</strong><br />
Un hombre denunció que, en horas de la mañana de ayer, constató que del almacén que tiene en su domicilio, le hurtaron $1.000 y cinco paquetes de cigarrillos Coronado. Investiga Seccional 3ra.</p>
<p><strong>HURTO DE VEHÍCULO</strong><br />
Se denunció el hurto de la moto Winner Orion, matrícula HKS 753, de color gris, la que el denunciante dejó estacionada frente a su domicilio en barrio Cien Manzanas. En el baúl, contenía herramientas. Investiga Seccional 3ra.</p>
<p><strong>ROBO EN EL INTERIOR DE UN VEHÍCULO</strong><br />
Dejó estacionada en el frente de su domicilio, la camioneta marca Peugeot, modelo Boxer 320 MH-TD, en horas de la madrugada de ayer y próximo a la hora 11:10 de la mañana, constató la falta del interior de la misma, de un par de lentes de sol , marca Ray Ban; dos perfumes marca Polo Negro y una radio de auto marca Sonic. Se efectuó el relevamiento del vehículo por parte de Policía Científica. Investiga Seccional 3ra.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/se-le-resbalo-el-pie-del-freno-y-choco-contra-una-camioneta.html" rel="prev">Se le resbaló el pie del freno y chocó contra una camioneta</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/encanonaron-acompanante-de-camioneta-y-le-exigieron-entrega-de-mochila-que-contenia-arma-con-cargadores.html" rel="next">Encañonaron acompañante de camioneta y le exigieron entrega de mochila que contenía arma con cargadores</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="151621" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c403830a74" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/01/SUCIVE-banner-web-Enero-300x250px-Lavalleja.gif" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-saglobigh.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/imagenes-de-salto-small.gif" alt="" /></a>
            <a  href="http://www.sucive.gub.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/03/Converted_file_435b6986_converted.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/151638.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a VOX POPULI" href="http://www.diarioelpueblo.com.uy/vox-populi/vox-populi-300.html" rel="bookmark">VOX POPULI</a></li>
								<li><a title="Enlace permanente a Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO" href="http://www.diarioelpueblo.com.uy/especialessemanales/lunes/saltenos-por-el-mundo/saltenos-por-el-mundo-se-comunican-a-traves-del-correo-electronico-de-el-pueblo-216.html" rel="bookmark">Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO</a></li>
								<li><a title="Enlace permanente a LA INVASIÓN ARGENTINA DE LOS SETENTA Y LOS URUGUAYOS ESTABAN AHÍ&#8230;" href="http://www.diarioelpueblo.com.uy/mas-alla-de-la-nostalgia/la-invasion-argentina-de-los-setenta-y-los-uruguayos-estaban-ahi.html" rel="bookmark">LA INVASIÓN ARGENTINA DE LOS SETENTA Y LOS URUGUAYOS ESTABAN AHÍ&#8230;</a></li>
								<li><a title="Enlace permanente a Ciclo de cine exhibe en Uruguay la &#8220;perspectiva&#8221; de directoras del Mercosur" href="http://www.diarioelpueblo.com.uy/culturales/ciclo-de-cine-exhibe-en-uruguay-la-perspectiva-de-directoras-del-mercosur.html" rel="bookmark">Ciclo de cine exhibe en Uruguay la &#8220;perspectiva&#8221; de directoras del Mercosur</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-237.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a MUJERES: CONSTRUCTORAS DE SU TIEMPO" href="http://www.diarioelpueblo.com.uy/especialessemanales/mujeres-constructoras-de-su-tiempo.html" rel="bookmark">MUJERES: CONSTRUCTORAS DE SU TIEMPO</a></li>
								<li><a title="Enlace permanente a Apuntes en borrador" href="http://www.diarioelpueblo.com.uy/especialessemanales/apuntes-en-borrador-82.html" rel="bookmark">Apuntes en borrador</a></li>
								<li><a title="Enlace permanente a La peor forma de ver volar el tiempo" href="http://www.diarioelpueblo.com.uy/especialessemanales/la-peor-forma-de-ver-volar-el-tiempo.html" rel="bookmark">La peor forma de ver volar el tiempo</a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/151506.html" rel="bookmark"></a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
			
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/03/PAGINA-UNO-LUNES-13-MARZO.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/03/PAGINA-UNO-LUNES-13-MARZO.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1489429491',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2017/02">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/01" title="Perseguía a un delincuente detrás del Parque Harriague, Oldemar Avero, titular de la jefatura de Tacuarembó, será el nuevo Jefe de Policía de Salto y asumirá los próximos días, Siguen las inscripciones para árbitros, Tacuarembó el mejor del  Regional Norte Litoral, En marzo comienza Escuela de árbitros en la Liga Salteña de Fútbol, Salto 11 años comenzó a trabajar  pensando en la clasificatoria en Artigas, El ranking celeste en el ATP, Sixto Núñez ganó en Minas la etapa  inaugural de Rutas de América, OFI llama a inscripción, Proyecto que regirá el Salteño &#8220;B, Habrá que esperar por la competencia, Decisión: ¿En cancha, o en los escritorios?, Grupo de pasajeros de trenes  uruguayos reclama reapertura  de la Estación Central, Los días 6, 7, 8, y 9 de marzo período  especial de pases en el Fútbol Sala, Uruguay aspira a  cuantificar su población de enfermedades raras, Tres muertos y 28 desaparecidos dejó  un temporal en la zona central de Chile, Necrológicas, Fúnebres, Policía uruguaya descubre una estafa  millonaria al Fondo Nacional de Salud, Gobierno chileno llama a «elevar el  debate» ante acusaciones de Piñera, Hoy vence el plazo para el concurso nacional de  becas “tecnología aplicada al agro” de la UCU, La Sede Salto de la UCU instaló  consultoría a innovación empresarial, De Guaviyú de Arapey a capacitarse en el laboratorio de Parasitología de la Universidad de la República, Sede Salto, Las hermanitas Paloma y  Brissa Suárez Rossi, Mercado del gordo estable; novillo cotiza US$ 2,93  y vaca US$ 2,67, La Justicia procesó sin prisión a quien intentó  hurtar  a punta de pistola en un comercio, Más de siete mil personas alojadas y tres mil  ingresos en un día registradas en el parque termal, Fueron varias las familias&#8230;, La cuestión es saber qué comunidad queremos tener, El conductor de la camioneta permanece internado  en un sanatorio particular, pero sin riesgo para su vida, Falleció una joven al volcar  una camioneta en la ruta 3">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/02" title="Con anuncios, Fue enviado a la cárcel el sujeto que fue capturado por el policía que falleció en su persecución en Parque Harriague, Alrededor de 8.000 argentinos ingresaron el fin de semana largo de carnaval por el puente Internacional Salto Grande, Tabaré Vázquez cumplió con el 24,1%  de sus promesas, según un estudio que  analizó unas 220 de sus propuestas, Danubio festeja su cumpleaños  85 y presentó casaca especial, Salto en el Dickinson y la terna de Artigas, «Logramos traer nuevas técnicas de aprendizaje», El 5 de marzo será la segunda del Rural Bike en Federación, Ciclismo: En Paysandú  siguen a todo pedal, Pablo Anchieri ganó en San José  y lidera las Rutas de América, Desde el dolor, El desencanto de las manos vacías, ¡Pase compadre!, El &#8220;Tavo&#8221; Carballo no jugaría en River y llega Sebastián da Cunha, ex Ceibal, “Lo de Ferro Carril F.C Fútbol Sala  fue excelente en Liga Uruguaya…”, Saldrá un campeón Sub 23 para el Final Four con sede a confirmar, Adelantar el camino, La oposición responsabilizó al intendente  Daniel Martínez y al Pit-Cnt por la  nueva suba del boleto en Montevideo, Retoños llama a inscripción a niños y jóvenes con discapacidad, Santa Rosa cumplió 96 años, Titanitos una vez más se queda con el primer premio ganando el primer quinquenio, Siniestro en ruta 3 con lesionados, Fúnebres, Necrológicas, BCU inmovilizó activos del  Cambio Nelson y de su titular, Indagan si hay funcionarios del BPS que  participaron en la red de estafa al Fonasa, “Nuestro primer desafío será la sanción de la Rendición  de Cuentas”, dijo el presidente ayer en Cadena Nacional, Conociendo escritores  uruguayos contemporáneos, La necesidad de una Pedagogía ambiental:  «porque mucho se habla y poco se hace», Apéndice, Tamberos se reunieron con José Mujica  en busca de salida económica, Técnico del Instituto Plan Agropecuario explica qué es el estrés calórico y qué medidas se pueden tomar para contrarrestarlo, El Campo del SUL se llamará  Ingeniero Mario Azarini, La Policía no puede limitar  el trabajo de los periodistas, Germán Coutinho dijo que la denuncia penal presentada contra su gestión “es una mentira que instaló” el gobierno, El cierre de una escuela “es la situación más dura por la que puede pasar un maestro” dijo la exinspectora de primaria, La Plazoleta de los Recuerdos&#8230;, La insólita estafa que  deberemos  pagar todos  los uruguayos, De culminar las refacciones, clases  en el IPOLL empezarían el lunes 6, Yo haría lo mismo">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/03" title="Con una doble celebración está programado para  mañana el cierre del Carnaval Naranja 2017, Para la Dra. Mónica Xavier se trata de  hallar una solución que garantice accesibilidad,  pero que también sea sostenible en el tiempo, Foco de Leishmaniasis en la zona céntrica preocupa a  vecinos que denuncian ausencia de autoridades sanitarias, Los mejores de la Pelota –  Paleta hoy en Círculo Sportivo, Pablo Cuevas a cuartos en el ATP de San Pablo, Matías Médici lidera las Rutas de América, Cuando al ayer se le pianta un lagrimón&#8230;, La Liga se vuelve Asamblea;  con las cartas sobre la mesa, En el Club Remeros  como socios becarios, Las victorias no eternas, Ángelo Gabrielli a la hora del gol, Germán Rivas sumado al plantel superior de Ferro, Los 150 arachanes que se vienen al Dickinson, Entrenando primero y  concentrando después, Once interesados en sumarse al referato  del Básquet se presentaron en la L.S.B., G5 vs Almagro por ellos, por  los otros…y la tabla esperando, Se “armará” un nuevo fixture en la “B”, EEUU denuncia auge de lavado de dinero y producción de droga en Latinoamérica, La Liga Regional de Fútbol de Bella  Unión cumple hoy sus jóvenes 62 años, Necrológicas, Fúnebres, Plantearon preocupación por varios temas  y declararon de interés departamental Primer  Congreso Internacional de Derecho Procesal, Chile busca atraer inversionistas  extranjeros en la explotación del litio, Esta semana podemos ver “Luz de luna”,  ganadora del Oscar a Mejor Película 2016, Tango en Punta, Mercado lanero  australiano muy firme, Hoy en el local de la Asociación Agropecuaria de Salto,  Cánepa rematará los Merino Dohne de La Empastada, Continúa la ola de robos diarios de motos  y diferentes objetos en casas de familia, Gobierno anunció que creció recaudación de impuestos  pero aumentó el monto de los mismos en el último año, Mañana será el  último corso de  Carnaval por  calle Uruguay, Vecinos de la zona donde se produjo el accidente&#8230;, Por lo menos  es falta de  idoneidad, El Intendente Lima fue  agredido en Termas del Arapey">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/04" title="La semana de carnaval culmina con datos positivos y  un alto nivel de ocupación en la hotelería de la ciudad, Con desfile por el microcentro cierra el carnaval esta noche, Integrantes de una patota que agredió a dos motonetistas  fueron procesados sin prisión por lesiones personales, Asamblea: grito de reelección, “¿A cuántos importa la selección salteña?”, Ferro Carril a toda practica en el Realini, Chaná: directiva y cuerpos  técnicos para cada categoría, “Esto no es por cumplir; aquí hay que renovarse y persistir”, Rutas: Ansolabehere ganó en  Trinidad, Médici sigue primero, Salto recibe a Cerro Largo, River Plate vs Universitario (“A”) y  Tigre vs Barcelona (“B”) destacados, Fútbol Sala con fecha clave, Médicos Venezolanos denuncian trato  «injusto y discriminatorio» en Chile, Identifican a menor argentino  desaparecido e inhumado  sin identificar en 2007, Fiscal cita a declarar a exvicepresidente  argentino en caso de lavado de activos, Las Almendras  necesita coordinador de gestión, Ayer y hoy jóvenes vulneran la salud, Que no tengamos violencia en la educación, Necrológicas, Fúnebres, Empresario Lázaro Báez dice que con  Fernández solo tenía trato &#8220;esporádico&#8221;, Gobierno argentino destaca mejora de la competitividad del país en 2016, Mujeres argentinas realizan intervención  urbana contra la violencia machista, José Carreras actuará por primera vez   en Paraguay, en su gira de despedida, La hija de Stevie Wonder  seguirá los pasos de su  padre como cantante, Ventas totales, agilidad y 610 dólares de promedio lograron los Merino Dohne de La Empastada en Salto, Varios casos de violencia doméstica, Integrantes de una patota que agredió a dos motonetistas  fueron procesados sin prisión por lesiones personales, ALUR S.A.  pagó por «error» U$S 100.000 a un proveedor  cuando debía pagar $100.000 y le intimó a la devolución, Estrenan hoy en Salto el documental «Frágil Equilibrio»,  Premio Goya al mejor documental en Madrid 2017, Calle Uruguay será cerrada a las 12 de Viera a Zorrilla, Compleja, pero correcta fue la operación&#8230;, La necesidad  de ver más  allá de la  superficie">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/05" title="Autor de robo fue procesado con prisión, MOMO GANÓ LA PULSEADA, “Motochorros” causantes del mayor temor de los salteños en nuestros días, Salto dio vuelta el resultado Salto 2 – Cerro Largo 1, Con los mejores  entre nosotros, Tigre organiza cuadrangular de fútbol, OFI: Curso para goleros, La Liga de Fútbol Comercial  necesita árbitros, En la hora de los 8 grupos definitivos, Cuando solo sirven los tres puntos, La Liga Salteña de intereses sectarios, River Plate, Salto Nuevo, Nacional y el cuarto pendiente: el fútbol que se viene, Pablo Cuevas define el título en San Pablo ante Viñolas, Fronterón etapas: en junio en Arapey y en julio en Salto, Asamblea para el lunes  6 de marzo, En Quaraí comenzará el Fronterón temporada 2017, El Director del Hospital de Salto admitió  que hay al menos tres casos de maltrato  de pacientes a médicos en este año, CESADA. En una reunión&#8230;, Choque entre un tren y camión deja en  Chile un muerto y  dos heridos graves, Argentina abre las  puertas de su mayor  convención internacional de tatuajes, Gobierno argentino compra por U$S  11,6 millones emblemática pastelería, Fúnebres, Policía argentina detiene a brasileño  por transportar 15 kilos de cocaína, Irresponsabilidad y falta de control a  motos forman cóctel mortal en Paraguay, Merino de cabañas Jones y Poll Dorset de Limitour se venden el martes en el local de la Asociación Agropecuaria de Salto, Faena acumulada de bovinos es un  12% superior a igual período anterior, Eduardo Barre fue designado como nuevo director de la Dirección General de Servicios Ganaderos del MGAP, La situación en la producción de  cebollas es la misma en todo el mundo, a murga Don Timoteo y comparsa Yambo Kenia,  resultaron vencedoras del Carnaval uruguayo, Un hombre fue rapiñado de  madrugada en Salto Nuevo, Zaida Jure de Van Dyck Digital realiza curso sobre fotografías de recién  nacidos y embarazadas en Miami, Federico Ferrando: “abrió una segura promesa que  malogró el destino”, Se viene el primer estreno  cinematográfico uruguayo del  año: la película “El sereno”, La segura promesa que un 5 de marzo  Quiroga y el destino truncaron de un balazo, Es el centralismo que no quiere aflojar los recursos  comprometidos a determinados emprendimientos, Controles por Leishmaniasis se hacen a menor ritmo  luego de que se retiró la condición de  “emergencia sanitaria” en Salto, El próximo fin de semana&#8230;, Otra  inversión  malograda">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2017/03/06" title="VICTORIOSO DEBUT, Senadora del Partido Socialista defendió en Salto el  proyecto de Femicidio porque defiende más a la mujer, En las instituciones norteamericanas hay un docente cada 23 alumnos y miran la educación de forma más individualizada, La causa de todas las causas, EL DETERIORO DE NUESTRO PATRIMONIO, Apuntes en borrador, “El problema con las matemáticas no es de los niños, sino de cómo se enseña”, El régimen chavista se atrinchera en Venezuela, Maduro redobla gestos autoritarios como la supresión de comicios, El mismísimo director del FBI le pidió al Gobierno de su país que desmintiera al presidente de los Estados Unidos, The New York Times se refiere a la democracia uruguaya como “El discreto milagro democrático de Uruguay”, Si los productores quieren que se revea el tema de la trazabilidad obligatoria para transformarla en opcional ¿por qué no hacerlo?, Así es la vida del presidente Trump: vive  solo, adicto a la televisión y no lee libros, Necrológicas, Fúnebres, En el Uruguay el Trabajo Infantil alcanza a unos 67.000 niños de todo el país, dato que es considerado “grave”, Lamentable partida de Ricardo Piglia, un grande que cambió nuestra relación con la lectura y los libros, Bebé de 5 meses quedó internado en CTI del Hospital luego de que quien lo llevaba en brazos fuera embestido por moto, OLIVIA NEWTON JOHN: VIÑA DEL MAR A SUS PIES, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, “Nuestro estado emocional sigue sensible aún y es algo que cuesta normalizar, pero creemos que se superará”, dijeron, Intendente anunció nueva iluminación y arreglo de calles de todo el barrio Cien Manzanas, Tunguelé ganó ambos concursos, VOX POPULI, A propósito del sistema educativo, Cerca de 20 mil alumnos de nuestro departamento empiezan hoy las clases en un centenar de escuelas, En próximos días comenzarían a distribuirse las tobilleras electrónicas en Salto para los casos de violencia de género, , Asamblea de clubes esta noche en la L.S.B, Campeonato uruguayo. Complemento 5ª fecha Apertura, Universitario (“A”), y Almagro (“B”) siguen liderando, Asumen el presidente y vice; deciden el sistema de disputa, El fotógrafo Bruno Blanco presente en  PIRIÁPOLIS FASHION SHOW">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/07" title="Nuevo Jefe de Policía y su cúpula se reunió con el intendente Lima, Docentes informan que aún hay liceos en obras y que en el caso del Ipoll, dos de sus tres plantas no están habilitadas, Transporte estudiantil: cerca de 5 mil estudiantes se ven beneficiados en Salto con bonos gratuitos, Luciano Rosconi: Joven salteño integrante del departamento de Promoción de Exportaciones de Uruguay, No acostumbrarnos a ser &#8220;segundos&#8221;, ALUR sin apoyar a las selecciones, Todo un tema el de la maquinaria pesada, Las lluvias del viernes, Concejal Jorge Neireitter:  &#8220;No puede ser que mandos  medios manden más que el propio intendente Caram&#8221;, La Maestra Fabiana Bentín será la referente Pedagógico del próximo Instituto de Formación Docente, Vinculan a exdueño de casa cambio investigada en Uruguay con caso &#8220;dinero K&#8221;, Detienen a falso fiscal argentino por vínculo con narcotráfico internacional, Fúnebres, Necrológicas, Lanzan licitación para mayor planta de tratamiento cloacal en Asunción, CEPAL  impulsa &#8216;big data&#8217; para el desarrollo sostenible A. Latina y el Caribe, El peso uruguayo sube un 0,14 % respecto al dólar estadounidense, Lanzan mañana edición especial de biografía  de Juana de América por 125 aniversario, Poetas de España, Italia y Colombia asisten a encuentro literario en Bolivia, Chile homenajea a Violeta Parra con un concierto de artistas de su familia en el Teatro Municipal de Santiago, Jornada de intercambio entre profesionales del  área social en Casa de la Universidad de Artigas, Mañana homenajean a Muzio y asume dirección de la DGSG Barre, Viceministros de Agricultura del Mercosur analizan negociaciones en la Organización Mundial del Comercio, La Corona y Los Manantiales realizan su remate anual en la Agropecuaria hoy, con Cabaña Salto como invitada, Varios siniestros de tránsito, En Larrañaga y Rivera arrebataron una cartera que contenía un celular y 23 mil pesos entre otros efectos, Procuran motivar la creación de un Centro de Atención para Niños con Discapacidad en la Villa, Familia víctima de incendio a la espera de apoyo de la Intendencia, Intendencia dispuesta a terminar con las “enchorradas” comenzó un plan de limpieza de arroyos y cañadas, No podía cobrarle y optó por darle un mangazo, VOX POPULI, No cambian la esencia, , Ely y Juan dieron el si en la Catedral San Juan Bautista, Rodrigo Lagreca se mantiene como presidente de la L.S.B., Marcelo Mezza entre Tropezón “y en Saladero que me esperan”, Gladiador despunta a la campaña de socios, Salto va a debutar ante Tacuarembó, Máster: último plazo para inscribir equipos, Consejo superior Liga Salteña de  Fútbol se decidió jugar el campeonato salteño igual que el año pasado, Raquetazo salteño&#8230; ¡y el cielo  con las manos, Pablo Cuevas!">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/08" title="Presidente del CCIS afirma que con el actual sistema los comercios chicos desaparecerán, Robos en casas de familia, de motos y varias denuncias por violencia doméstica son los registrados en las últimas horas, Escuela Vacía, ALUR en manos de los políticos, En junio habrá elecciones en la U.T.A.A.  se pretende sumar a la horticultura, El 26 se realiza un seminario de adiestramiento canino, Dos caminatas y proclama hoy en el día de la mujer, Canes dañinos preocupan a la Policía y hacendados, Dos siniestros en el mismo kilómetro de ruta 3 en cuestión de horas, Las mujeres de todos los partidos políticos de Salto se pronuncian y hacen propuestas en el Día de la Mujer, El peso uruguayo baja un 0,34 % respecto al dólar estadounidense, Ante el desarraigo que implica estudiar lejos de su hogar la  UdelaR ofrece guías con información de servicios y ocio, El Coordinador de la carrera de contador público dio los fundamentos de por qué cursarla en la Sede Salto de la UCU, UdelaR cuenta con 1.045 nuevos estudiantes en Salto y mantiene un nivel de crecimiento similar a años anteriores, Indarte y Cía. participará desde hoy, con una destacada oferta de vacunos y lanares en el 177 remate de Plazarural, En la Asociación Agropecuaria de Salto, se concretó ayer el remate anual de La Corona y Los Manantiales junto a cabaña Salto, Ganador de Premio Goya de cine abre los encuentros &#8220;Hablemos de Innovación&#8221; de Gepian, Desde las 13 funcionarán sólo servicios esenciales en Intendencia, Egresaron los dos primeros maestros técnicos del CeRP, que hicieron su pasantía en la Intendencia, Un hombre fue hallado frente al Don Atilio con un corte en el cuello, VOX POPULI, No por mujer, sino por capacitación, ¡La planta no se cierra!, sostuvo la gerente de la planta de Indulacsa en Salto. Dra. Margot Navarro, Todo lo programado seguirá su curso, Fin del sueño para el último campeón de L.U.B., Divisional &#8220;B&#8221; de O.F.I: Hay varios que ya se &#8220;bajaron&#8221;, Pablo Cuevas tri-campeón en San Pablo, ahora se viene Indian Wells, Salto 12 años: se presenta el cuerpo técnico y plantel este jueves 9 en la Liga, Libertadores:  Peñarol fue goleado por el Jorge Wilstermann 6 &#8211; 2, NACIONAL: Lasarte rotará el plantel, dado que afrontará cuatro partidos en 10 días, A fin de mes el Centenario tendría las cámaras con reconocimiento facial, Salteños en la inauguración de la Avenida Panorámica Carlos Páez Vilaró, , Rosa del Carmen Da Silva Oliveri: Cocinera y Auxiliar de Servicio de Escuela Nº 91 Portugal, Teresita Burgos Buldain: Empresaria-Distribuidora de OMNILIFE “El que no nace, se hace”, DÍA INTERNACIONAL DE LA MUJER, Catalina Macchio Sosa: Profesora de Inglés- Inspectora de Tránsito en Intendencia de Salto, Valeria Schneider Paz: Productora de “Saladero 19 Producciones”., Maria Clara Duvós : Secretaria Administrativa en Asociación Agropecuaria de Salto, Asociación Fomento Rural de Valentín y en SIMAR Inmobiliaria., HISTORIA, , DIA INTERNACIONAL DE LA MUJER">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/09" title="Operativo policial desbarató boca de venta de pasta base en barrio Artigas y hay tres personas detenidas, Cientos de salteños de todos los sectores acompañaron ayer la marcha por el  Día Internacional de las Mujeres, Vecinos “cansados” de los basurales sacan fotos y denuncian a los infractores que pasan a ser multados por la Intendencia, SINTESIS	DEPORTIVA, Un mazazo a la historia, Barcelona venció al psg 6-1 y clasificó a cuartos de final, COPA LIBERTADORES: Lanús-Nacional, hoy jueves a las 21, Mountain Bike. Kian Santana a todo podio: fue segundo en Elite y tercero en la general en Rocha, “U” vs Chaná (“A”), y Parque Solari  vs G 5 (“B”) son los destacados, Básquetbol salteño. De lunes 13, a viernes 17 de marzo periodo de pases en Formativas, Desde el 23 de mayo en el campo del SUL se dictará curso de fibra de lana y tejido artesanal, La lista 23 aspira a seguir siendo mayoría en los jubilados de calle Tapes, Joven madre procesada, «Es un hito que marcará un antes y un después en la formación de maestros», Pacto comercial con Unión Europea protagonizará reunión con cancilleres del Mercosur, Necrológicas, Fúnebres, Desmantelan banda uruguaya que comercializaba autos robados en Brasil, El peso uruguayo se deprecia 0,76 % respecto al dólar, Ellas…, ¿Qué es Fibromialgia y cómo nos afecta?, LECHERIA HOY. Otro tropezón, FONTERRA operó a la baja en primera licitación de marzo, Granjeros auguran que precios de frutas y hortalizas seguirán bajos, Mañana se realiza el 13º remate de La Magdalena de Los Tordos y el remate de La Pradera de Suc. Federico Stirling, Plazarural comercializó el 90,2% de la oferta en su primera jornada de remate; escritorio Cánepa tuvo 100% de colocación, Se reabrieron los baños públicos en el Parador Ayuí, Iniciarán campaña de firmas pro IMAE el martes en el Larrañaga en acto transmitido por cadena de radio y tv, Recuperar los espacios públicos, VOX POPULI, Fue procesado por tentativa de hurto especialmente agravado y un delito de atentado el hombre que mordió a un policía, , ">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/10" title="Nuevo Jefe de Policía confía en lograr prevenir y disuadir el delito en la calle, ¡110 MILÍMETROS!, Hallaron un cráneo humano enterrado, SINTESIS DEPORTIVA, River lo propone y y el tiempo dispone, RANKING FIFA: “Uruguay se mantiene en la 9ª. posición, Turf: El Jockey Salto llama para el 19 de marzo, Tenis: El salteño Pablo Cuevas  espera rival en Indian Wells, “No estamos lejos de Nacional, Universitario y Ferro Carril”, Prensa escrita, televisión, radio: los colegas en tiempos de futuro, Barcelona vs  Saladero, y Peñarol vs Almagro juegan esta noche, La necesidad de tener entrenadores habilitados por la O.F.I., Realizan revelamiento sobre necesidad de viviendas en Mones Quintela, Asalariados Rurales de Bella Unión están acampados frente al Palacio Legislativo, El lamentable estado de las calles, Ante la falta de camiones se resiente  la recolección de residuos domiciliarios, Baby fútbol. Fichaje de jugadores, Hurtan motocicleta, Uruguay hace hincapié en obesidad en celebración del Día Mundial del Riñón, Uruguay tendrá crecimiento de 2,6% en 2018 liderado por inversión, según BBVA, Necrológicas, Fúnebres, Seguridad Social uruguaya detectó unos 500 casos de fraude por 34.500 dólares, El peso uruguayo se deprecia 0,17 % respecto al dólar estadounidense, Llegó a Salto una nueva película de King Kong con La Isla Calavera, Tendencias Turísticas a tener en cuenta, Temporal derribó más de cien árboles en Buenos Aires, Procesaron en Argentina a una pareja de colombianos por tráfico de 64.000 pastillas de éxtasis, FAO ayuda a 6 países latinoamericanos a mitigar bacterias multirresistentes, La Magdalena, La Pradera y La Milagrosa rematan hoy en el local de la Asociación Agropecuaria de Salto, Denuncian publicación de fotos de una adolescente desnuda, Robaron valiosos celulares de un comercio céntrico tras romper el blindex, Crece el uso de tarjetas de crédito y débito en el Uruguay por obligatoriedad de la ley de intermediación financiera, Se potencian las actividades culturales y educativas en el INR junto a los proyectos de emprendedurismo, Cecoed trabajó intensamente en la ciudad por las lluvias abundantes, Cursos en la Comisión Vecinal de barrio Baltasar Brum, VOX POPULI, Cuando se endiosan criminales, Un edil blanco reclama pavimentación de la avenida Reyles y usarla para tránsito pesado, Un árbol se cayó en pleno centro, mientras varias familias sufrieron el embate de las aguas, tras las intensas lluvias, , Los quince años de Mariana">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/11" title="Conductor lesionado, Mulambé resultó ganadora del concurso de  Escuelas de Samba del Carnaval Naranja 2017, Asociación Española inauguró nuevo local, El Fútbol Sala convoca esta noche en la &#8220;U&#8221;, Queremos el pasaje a las  semifinales de OFI, El presidente de la Liga apuesta por nuevo neutral: &#8220;que sea un guerrero&#8221;, Nacional-Ferro; River Plate Salto Nuevo: ¡venga fútbol!, El lunes fijarán los detalles de la primera fecha del Campeonato Salteño, Los porfiados de la tarjeta amarilla, SINTESIS	DEPORTIVA, El Jockey club espera respuesta de Colonización, Trámites de credencial cívica, Colmando la paciencia, La lista opositora pretende ser mayoría en los jubilados de calle Tapes, Las lluvias no fueron las esperadas, Ovidio Silva se alejó de la seccional, CLMC y los 50 años, Condenado por ley de faltas, Fiscal dice Tribunal debe fallar sobre si extupamaro cometió crimen de lesa humanidad, Argentina pone en marcha el Plan Nacional de Conservación del Yaguareté, Supremo confirma desafuero a diputado chileno por asesinato de opositores, Fisco italiano suspendió deuda de casi 40 millones de euros contra Maradona, El peso uruguayo se aprecia 0,34% respecto al dólar estadounidense, Paraguay declara patrimonio a sitio donde  murieron 3.000 niños en Guerra Grande, Filme de ficción en torno a obra cúspide de Roa Bastos inicia el rodaje este año, La Magdalena, La Pradera y La Milagrosa concretaron un gran remate en la Asociación Agropecuaria de Salto, Desde 25 kilos de papas hasta una hamaca paraguaya  fueron robadas en las últimas horas en la ciudad, Aguiñagalde donó dos contenedores a la Intendencia de Salto para colaborar por una ciudad más limpia, Alertan sobre nueva modalidad de robo a través de redes sociales y páginas de compra y venta, Se presentaron las mejoras realizadas en calle Soca entre avenida Barbieri y Paraguay, Intendencia aplicará  productos orgánicos en espacios verdes, VOX POPULI, La villa no es una isla en la globalización, “Motochorro” se llevó 3.000 pesos de un almacén en  Saladero, mientras su cómplice lo esperaba en la moto, Necrológicas, Fúnebres, Con Adriana Martínez de De Brum. Directora de Diario EL PUEBLO de Salto., ">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2017/03/12" title="Homenaje póstumo al Dr. Cardinal, Este martes todos al Larrañaga, se inicia campaña de recolección de firmas por el IMAE Cardiológico para la zona Litoral Oeste, La incesante sangría del éxodo rural, &#8220;Falleció en lo suyo&#8221; dirigiendo en una cancha de fútbol de México, SINTESIS	DEPORTIVA, MENTIRAS VERDADERAS, Dos listas se presentan a las elecciones de los jubilados «Abuelos del Norte», Alcalde Luis López en Facebook: Los invito a luchar contra el centralismo de Artigas, Necrológicas, Fúnebres, Una reproducción de un colon gigante, conciencia sobre el cáncer en Paraguay, Autoridades del MGAP homenajearon al Dr. Muzio por su prestigiosa trayectoria, El último remate de Plazarural, “superó  ampliamente expectativas”, dijo Cánepa, Grupo de productores familiares de Salto busca ampliar sus canales de comercialización, Indarte y Cía. logró muy buenas ventas en el 177º remate de Plazarural de la pasada semana, En febrero los precios de mercado fueron estables pero disminuyó el volumen ofertado, Joven baleado se recupera pero todavía no le extrajeron la bala, su madre solicita colaboración, Intendente anunció iluminación y bituminización para Pueblo Biassini, Juana y otros apuntes…, Embistió un mojón de la Costanera y terminó internado en CTI con múltiples fracturas, Se realizó la XIII edición de Reina Regional de Turismo, Plan Nacional de Lectura coordina actividades en Salto, Abandonaron una moto presuntamente robada y huyeron, La planta de Indulacsa &#8211; Lactalis no cierra, pero reduce su plantilla y hay 40 despidos sobre la mesa, VOX POPULI, El tiempo adecuado para reparar lo absurdo, Víctimas del asalto en Saladero cumplían su primer año en el local, , Bebé de 11 meses atacada por un rotweiler en barrio Artigas, URUGUAYO: Algo es algo Peñarol; agónicamente: 2 a 2, CAMPEONATO “103 ANIVERSARIO DE RIVER PLATE F.C.” COPA “PEPSI”: Golearon Nacional y Salto Nuevo, esta tarde juegan la final, Liga Salteña de Bochas: Comenzó el Torneo Salteño a nivel individual, Copa Salto Fútbol 5. A la inscripción: la fecha pactada, Canotaje: La hora nuestra, Fixture Divisional B, Liga de fútbol Máster: &#8220;Fue un congreso muy positivo&#8221;, Fútbol Sala: Esta noche todo el Fútbol Sala en la “U”, Gustavo &#8220;Tavo&#8221; Carballo jugará en el Comercial, El fútbol perdió un amor, Santiago Urrutia en el 13º puesto, ¡Envión&#8221;naranjero&#8221;semifinalista!, Karting Granzella: quedó tercero en el Campeonato, Las fechas que vienen del Rotax Buenos Aires 2017, Tercer puesto y balance positivo para Tomás Granzella en su debut en la Júnior Max, Consejo Único Juvenil:  Se sumaron nuevos neutrales, Enzo Paique: “el deporte para generar conciencia en la inclusión del género”">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.diarioelpueblo.com.uy/2017/03/13" title="Cardenal Sturla empezó visita de dos días a Salto con Misa que tuvo una concurrencia masiva anoche en la Catedral, La familia del menor fallecido reclama lucro cesante, derecho de autor y uso de la imagen, Finalizó la reconstrucción de la vivienda de la joven madre de trillizos en Ceibal y entre mañana y pasado se la entregarían, La peor forma de ver volar el tiempo, Apuntes en borrador, Líder paraguaya busca revertir falta de educación alimenticia en los maká, MUJERES: CONSTRUCTORAS DE SU TIEMPO, Estudiantes de Chile convocan primera marcha del año contra Reforma Educativa, Vuelven a Uruguay 4 de 100 autobuses luego de trágico concierto en Argentina, La Justicia argentina investiga concierto del “indio” Solari que dejó dos muertos, La Expoactiva 2017 será entre el 15 y el 18 de marzo, Mercado lanero finalizó la pasada semana ubicándose a la suba; un 21,1% por encima del nivel del año pasado, Inscripción para exámenes de marzo-abril en el IPOLL, Cursos en la Comisión Vecinal de barrio Brum, Se realizó el curso de doma racional y herraje en Termas del Daymán, Necrológicas, Fúnebres, Se filtra nueva escucha en la que Cristina Fernández pide «apretar a jueces», Xunta de Galicia busca recuperar su  población joven con becas a la excelencia, Más de 500 empresarios se reunirán en Paraguay durante Asamblea del BID, En el concierto donde hubo dos muertos se lanzaron bombas de estruendo, Ciclo de cine exhibe en Uruguay la &#8220;perspectiva&#8221; de directoras del Mercosur, Queman 15 camiones forestales en ataque incendiario en el sur de Chile, Agencia de Cooperación andaluza inaugura en Guatemala proyectos para paliar desnutrición crónica, Declaran alerta roja por incendios en ciudades de Viña del Mar y Valparaíso, LA INVASIÓN ARGENTINA DE LOS SETENTA Y LOS URUGUAYOS ESTABAN AHÍ&#8230;, El Plan Nacional de Lectura coordinará actividades en Salto, Se le resbaló el pie del freno y chocó contra una camioneta, Le desapareció un rifle con guía de arriba del ropero, Encañonaron acompañante de camioneta y le exigieron entrega de mochila que contenía arma con cargadores, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, En marzo se dictarán nuevos cursos de manipuladores de alimentos y renovaciones, Esta tarde UdelaR Salto dará la Bienvenida a estudiantes de la Generación 2017 e iniciará curso introductorio, Nuestro máximo compromiso con el nuevo jefe, VOX POPULI, Al menos dos muertos por una avalancha  en un concierto de Solari en Olavarría, , Salto lo sabe: esta es Florida, la selección en el turno semifinal, Cavani ganó y Suárez perdió, Básquet Formativas: Desde hoy y hasta el viernes período de pases, Apasionante en la “A” y  Almagro sigue de largo en la “B”">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2017 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>