<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Pese a que la situación es preocupante,  la siniestralidad en Salto ha disminuido  y se intensificaron los controles RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/pese-a-que-la-situacion-es-preocupante-la-siniestralidad-en-salto-ha-disminuido-y-se-intensificaron-los-controles.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carlos Bruno: Proyecto Educativo Ibirapitá en barrio  Uruguay comenzará con un 1o. similar a los de UTU' href='http://www.diarioelpueblo.com.uy/titulares/carlos-bruno-proyecto-educativo-ibirapita-en-barrio-uruguay-comenzara-con-un-1o-similar-a-los-de-utu.html' />
<link rel='next' title='“Primavera sin miedos” en  la Biblioteca Departamental' href='http://www.diarioelpueblo.com.uy/generales/primavera-sin-miedos-en-la-biblioteca-departamental.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/pese-a-que-la-situacion-es-preocupante-la-siniestralidad-en-salto-ha-disminuido-y-se-intensificaron-los-controles.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=135923' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 14 de Octubre de 2016</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/06/animadocabezalweb12341-1.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-135923">
				
					<h2><a title="Enlace permanente a Pese a que la situación es preocupante,  la siniestralidad en Salto ha disminuido  y se intensificaron los controles" href="http://www.diarioelpueblo.com.uy/titulares/pese-a-que-la-situacion-es-preocupante-la-siniestralidad-en-salto-ha-disminuido-y-se-intensificaron-los-controles.html" rel="bookmark">Pese a que la situación es preocupante,  la siniestralidad en Salto ha disminuido  y se intensificaron los controles</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 14.10.2016</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/pese-a-que-la-situacion-es-preocupante-la-siniestralidad-en-salto-ha-disminuido-y-se-intensificaron-los-controles.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p>Los siniestros de tránsito siguen siendo un grave problema para los salteños, que vivimos en una situación de inseguridad constante con respecto a este tema. Si bien los índices de siniestralidad para las autoridades han disminuido, el número de personas lesionadas con respecto a este caso también y eso muestra que en cierta medida la situación evoluciona, aunque el impacto negativo por este tipo de episodios sigue siendo alto.<br />
En ese aspecto, en esta entrega de nuestra sección semanal Detrás de los Números damos a conocer los números con los que cuenta la Intendencia respecto a la cantidad de personas que sufren accidentes de tránsito en nuestro medio, así como también cuál es la cantidad de personas que sufren lesiones y cuánto es el número exacto de personas fallecidas en los últimos tiempos.<br />
<strong>LAS CIFRAS</strong><br />
Las cifras comparativas abarcan los años que van del 2014 a los primeros 9 meses del 2016. En el 2014 hubo 1.855 siniestros de tránsito que fueron denunciados en todo el departamento, de los cuales 873 personas que participaron de los mismos terminaron con lesiones leves, otras 91 con lesiones graves y hubo que lamentar 17 personas fallecidas.<br />
Si bien ese año presentó números más altos que el resto en cantidad de siniestros y lesionados, fue más bajo que el posterior en cantidad de personas fallecidas. En ese sentido, en el año 2015 hubo 1637 accidentes de tránsito, 218 casos menos que el año anterior.<br />
Aunque la cifra de personas lesionadas leves fue mayor, ya que ese año presentó la cantidad de 905 heridos por esta causa y 21 personas fallecidas, hubo cuatro individuos más que perdieron la vida que en el 2014. En tanto que las personas que terminaron internadas en estado grave por protagonizar siniestros de tránsito en el 2015 fueron 76. Por otro lado, en lo que va del presente año 2016, al mes de setiembre las estadísticas oficiales indican que van 1.117 denuncias por accidentes de tránsito, de los cuales 647 personas resultaron con lesiones leves y otras 47 quedaron con resultados graves. Mientras que los fallecimientos en lo que va del año alcanzaron las 12 personas.<br />
Los números indican que hay un cambio positivo en los últimos tiempos en el comportamiento de los conductores, lo que determina que la siniestralidad ha ido bajando, esto sumado a los controles que practican las autoridades donde de todo esto se genera un dato no menor, la Intendencia de Salto en lo que va de la nueva administración ha retirado al menos 2.000 motocicletas que no se encontraban óptimas para su circulación. El caso es que la conducta de los hombres es la que determina la existencia de hechos de esta naturaleza, pero al parecer la situación se viene frenando.</p>
<p><span style="text-decoration: underline;"><strong>LOS NÚMEROS:</strong></span></p>
<p>1.855 accidentes de tránsito en 2014<br />
1.637 siniestros ocurridos en 2015<br />
905 heridos leves en el 2015<br />
91 heridos graves en el año 2014<br />
2.000 motos incautadas en un año</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/carlos-bruno-proyecto-educativo-ibirapita-en-barrio-uruguay-comenzara-con-un-1o-similar-a-los-de-utu.html" rel="prev">Carlos Bruno: Proyecto Educativo Ibirapitá en barrio  Uruguay comenzará con un 1o. similar a los de UTU</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/generales/primavera-sin-miedos-en-la-biblioteca-departamental.html" rel="next">“Primavera sin miedos” en  la Biblioteca Departamental</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="135923" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4563895064" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="http://www.office2000.com.uy/aindex.aspx" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/ruperto-office1.jpg" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a A propósito de la Leishmaniasis&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/a-proposito-de-la-leishmaniasis.html" rel="bookmark">A propósito de la Leishmaniasis&#8230;</a></li>
								<li><a title="Enlace permanente a Emotivo encuentro" href="http://www.diarioelpueblo.com.uy/sociales/emotivo-encuentro.html" rel="bookmark">Emotivo encuentro</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-115.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Francisco Sarasúa y las actividades  de Casa de la Cultura de Bella Unión" href="http://www.diarioelpueblo.com.uy/interior_salto/francisco-sarasua-y-las-actividades-de-casa-de-la-cultura-de-bella-union.html" rel="bookmark">Francisco Sarasúa y las actividades  de Casa de la Cultura de Bella Unión</a></li>
								<li><a title="Enlace permanente a Otra vez el mismo comercio" href="http://www.diarioelpueblo.com.uy/interior_salto/otra-vez-el-mismo-comercio.html" rel="bookmark">Otra vez el mismo comercio</a></li>
								<li><a title="Enlace permanente a Nicasio Guimaraens y su recuerdo  sobre el nacimiento de C.L.M.C." href="http://www.diarioelpueblo.com.uy/interior_salto/nicasio-guimaraens-y-su-recuerdo-sobre-el-nacimiento-de-c-l-m-c.html" rel="bookmark">Nicasio Guimaraens y su recuerdo  sobre el nacimiento de C.L.M.C.</a></li>
								<li><a title="Enlace permanente a El accidente&#8230;" href="http://www.diarioelpueblo.com.uy/vox-populi/el-accidente.html" rel="bookmark">El accidente&#8230;</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-114.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a Maratónica y por momentos tensa interpelación a Muñoz" href="http://www.diarioelpueblo.com.uy/nacionales/maratonica-y-por-momentos-tensa-interpelacion-a-munoz.html" rel="bookmark">Maratónica y por momentos tensa interpelación a Muñoz</a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/135758.html" rel="bookmark"></a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/Converted_file_c006a9a5.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/08/Converted_file_c006a9a5.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/paginauno-131016-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/paginauno-131016-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1476458332',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2016/09">&laquo; sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/01" title="Salto y Bella Unión presentaron  proyectos turísticos a la ministra, Planteamiento, El epicentro de las actividades será el reencuentro entre  docentes y alumnos en el Liceo Nº 5 en la jornada de hoy, Ferro y Nacional: un punto esencial, El decano fue demoledor, Las posiciones por  Categorías y Acumulado, Los distraídos, “Jugando en el barrio, es a favor del hincha”, La O.B.L  se reúne hoy en Salto, &#8230;¡y pone &#8220;la Quinta&#8221; para ganar!, Los números del Sénior, Salto rumbo a Tacuarembó, Se completa la fecha 4, Comienza tercera rueda por un ascenso a la &#8220;A&#8221;, Ahora Pablo Cuevas, El 12 de Octubre el Club Remeros Salto celebrará su Centenario, Jornada histórica hoy para el Náutico. se inaugura el piso flotante en el gimnasio, Limpieza el domingo, Nada previsto, Otro contenedor quemado, El Municipio no dejará trabajar a los  &#8220;Uber&#8221; en toda la jurisdicción de Bella Unión, Necrológicas, Fúnebres, Cervantes y Shakespeare se dan la mano  en Biblioteca Nacional de Buenos Aires, &#8220;El ciudadano ilustre&#8221; representará  a Argentina para los Óscar, Movimientos en lanas finas y  superfinas en mercado lanero local, Brangus de El Coraje hicieron  3.608 dólares  de promedio, Con ventas totales, demanda y buenos valores, Gaudín Hnos.  realizó ayer segunda feria quincenal del mes en Parada Herrería, Marchó a la cárcel por  abusar de una menor, Intendente homenajeó al Ejército Nacional  y presentó mejoras en Avenida Viera, El presente mes se cumplirán talleres de  Validación de Ideas en el Centro Comercial, Un accidente con mucha suerte&#8230;, El manejo  del Patrimonio, Bella Unión, Belén, Constitución y la  Intendencia de Salto revelaron proyectos, El presidente de la Junta responde que no le “gusta  ninguna presión, ni la del gremio ni la del intendente”">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/02" title="Recordando viejos tiempos, Dio inicio la Sexta Fecha con cuatro partidos,  la nota la dio Racing venciendo al líder Danubio, La cartelera del fútbol, El título se fue con Las Américas de Paysandú, El fútbol de los &#8220;Máster&#8221; de los domingos, Un solo triunfo  de Salto Nuevo, El tren no pasa todas las veces, El acoso de un fantasma, ¿La senda libre?, En la cima del querer, Las arenas  movedizas, Cuando se trata de no arriar banderas, Goles errados son  goles en contra, Ferro Carril F.C vs Club Banco  República&#8230;¡ Es clave!, Gran velada internacional el sábado 8 de octubre  en el barrio Artigas, “Me llegó la invitación de pelear con Frías el 29 de octubre en Buenos Aires”, “En Salto será una de las últimas peleas que hago, me parece que arriba del ring ya cumplí mi ciclo”, André Lafón corre  hoy en Rivera, El líder Tropezón va ante  Corralito en el Vispo Mari, El choque se produjo  cuando transitaba en el acceso de Constitución a ruta 3, Tentando a la muerte, La Universidad Católica lanzó la Carrera de psicopedagogo en Salto, , «Tienen chapa de taxi pero pero  salen a pasear con la familia», «En plena tarde queman  un contenedor», La idea es que los cortadores de caña de azúcar  se capaciten como guía turísticos en la post zafra, Necrológicas, Fúnebres, Enzo Benech participó del cierre del  Congreso de Genética y Genómica, En Kiyú se vendieron  33 toros Hereford a un  promedio de 3.331 dólares, Escritorio Correa y San Román prepara próximos  remates, augurando una buena zafra de toros, La Expo Salto 2016 fue declarada  de interés nacional por resolución  del Ministerio de Ganadería, Con producción y bajos precios Brasil ensombrece el panorama hortícola nacional, Museos, teatros y escuelas reciben a  miles de uruguayos en Día del Patrimonio, Agrupaciones DDHH piden que el aeródromo  chileno se declare como «sitio de memoria», Cerró Bar El Pibe y la Cultura perdió un bastión, El presente mes se cumplirán talleres de  Validación de Ideas en el Centro Comercial, Seis lesionados leves, Sanciones por Ley de Faltas  no pueden aplicarse en Salto  por la falta de recursos que  tiene el Ministerio del Interior, Dos funcionarios  municipales fueron procesados por el hurto de materiales, Tras ser dado de alta fue enviado a la cárcel el autor de  los disparos en el barrio Cien Manzanas el pasado lunes, El premio festivo se lo llevó la mesa de Magalí Carcabelos  y la competencia entre clubes la ganó la mesa de Paysandú, Hurtos en comercios, casas de familia, transeúntes y vehículos en el fin de semana, Los quince  años de Emilia, “En términos futbolísticos, estamos para trancar con la cabeza y el Frente Amplio está con pecho frío”, Nicolás Sant’Anna preside nueva  directiva del Centro Comercial, Procesaron con prisión al autor de los disparos que dieron muerte a un adolescente en febrero en el barrio La Amarilla, Las mujeres llegaron presurosas&#8230;, Una lección imperdible">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/10/03" title="Peregrinación, Magister Camilo Monetta: “Los centros educativos deben abrirse más a la comunidad”, señaló el docente, Presidente de la Asociación de Amigos de la Escuela Pública se mostró “muy satisfecho”con la designación del Patrimonio, Barajar y dar de nuevo, Apuntes en borrador, LA PAZ DE COLOMBIA,  ES DE LOS COLOMBIANOS, Colombianos rechazan el acuerdo de Paz, Temer viaja a Buenos Aires y Asunción con el Mercosur como asunto central, Colombianos en Uruguay votan en la cita «más importante» de su historia, Convocan a nueva marcha contra sistema  privado de pensiones y la corrupción en Chile, Más de 44.700 personas han sido juzgadas por delitos flagrantes en Perú, Cartes envía deseos de paz y de prosperidad a Israel por el año nuevo judío, Piden prisión preventiva para hinchas por violencia en estadio de Olimpia en Asunción del Paraguay, Decomisan en Argentina marihuana oculta en camión de Paraguay que iba a Chile, Una multitud peregrinó al santuario de la Virgen patrona de Argentina, Decenas de animales fueron bendecidos en la iglesia de San Francisco de Lima ayer, Santos: “No me rendiré, seguiré buscando la paz”, Necrológicas, Fúnebres, El único museo del &#8220;Che&#8221; en Buenos Aires se mantiene en un pintoresco bazar, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Con un gran marco de público se desarrolló la segunda jornada de promociones en FIT 2016, , Sería vergonzoso, Jefe de INAU Salto afirmó que la Fundación Imcos pidió rescindir el contrato, Trabajadores de Aldeas de la Bondad sostienen que con el cierre se perderían 253 fuentes de trabajo, Importante triunfo &#8220;Carbonero&#8221;, Tabla de posiciones 2016, Colegio Santa Cruz realizará un festival en Diagonal Centenario, YE, YE, LOS BEATLES  OTRA VEZ, Ebrio y armado con un revólver y 10 proyectiles fue hallado por la Policía acostado en la vereda, Caminaba por Avda. Batlle cuando fue abordada por dos hombres que le despojaron de $ 20 mil y 100 dólares, Perdió el dominio y chocó con un auto estacionado, , Cabaña “La Madrugada” de Gaudín ofrecerá sus  reconocidos  Hereford el miércoles en la cabaña">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/04" title="Y LA PLAZA SE LLENÓ DE MÚSICA, La Intendencia suspendió provisoriamente la línea de Ómnibus que pasa por el barrio Horacio Quiroga, Comerciantes pequeños que elaboran alimentos en cocción a gas tienen dificultades para trabajar por escasez de supergás, Está todo dicho, Un mes a Flores, un año a Pereira, El Ambrosoni &#8220;se vino abajo&#8221;: ¡1.808 entradas y $ 172.430!, Descenso de la &#8220;A&#8221;, Cumple 85 años de vida, Pinturería &#8220;Más Color&#8221; al frente, Ferro se vuelve malariaLa derrota del domingo a la tarde en el caso de Ferro Carril, jugando por la séptima fecha del Clausura, no fue una derrota más, desde el momento que impacta en la tabla y lo posterga de los seis que serán protagonistas de la tercera rueda, la que resolverá la corona 2016 del fútbol salteño.  En función del puntaje y si el torneo finalizase hoy, a la tercera rueda la afrontarían Universitario, Nacional, Salto Nuevo, River Plate, Ceibal y Gladiador. Ocurre que Ferro Carril se alojó un punto debajo de Gladiador (29 sobre 28), pero además surge para la franja otro hecho para no descartar. La victoria de Salto Uruguay le concede a los decanos la ilusión de combate otra vez por una casilla entre los mejores 6. El equipo de Enrique Bruno suma 26 puntos, solo tres puntos debajo de Ferro Carril, cuando restan 12 puntos para la conclusión del Campeonato Clausura en la «A». Es un enemigo más. Un opositor más. Pero sobre todo, un adversario directo más. Ya lo va relojeando, por las dudas. LA VERTICAL  CAÍDA DE FERRO De lo que no hay margen para la duda, es el tiempo perceptiblemente crítico de la franja, con una segunda rueda más expuesta a la decepción que al rescate. Tal es así que de los 21 puntos disputados (7 fechas) rescató 9 unidades. Implica establecerlo: menos del 50%. A su vez en materia de goles a favor, cuesta reconocer a este Ferro, sumando 7 en 7 partidos. Exacto promedio de uno cada 90&#8242; de fútbol. Y otro dato no es menor: de esos siete partidos afrontados, en cuatro Ferro no llegó al gol. No queda menos que invocar una malaria que Ferro Carril padece. LA RAZÓN  NUMÉRICA Campeonato Clausura de Primera División. 1ª fecha: Ferro Carril 3 Progreso 2. 2ª fecha: Ferro Carril 0 Ceibal 0. 3ª fecha: Ferro Carril 0 River Plate 0. 4ª fecha: Ferro Carril 1 Nacional 1. 5ª fecha: Ferro Carril 0 Fénix 1. 6ª fecha: Ferro Carril 4 Dublín Central 0. 7ª fecha: Ferro Carril 0 Salto Uruguay 1. -La historia reciente de la franja, marca que los albinegros transcurrieron cuatro fechas sin imposiciones: desde la segunda a la quinta. En la sexta fue goleada ante Dublín Central y de última, la derrota a manos de Salto Uruguay. En la primera rueda, Ferro había sido letal ante Salto Uruguay con aquel 3 a 0 a favor y los goles de Sergio Cruz, Fabricio Lairihoy y Jorge Luis Vera. ALUMBRANDO  EL FUTURO De eso se trata: saber si en los cuatro partidos que le restan, es capaz de situar reacción concreta. A la franja le resta jugar con Saladero en la octava, Universitario en la novena, Salto Nuevo en la décima y Gladiador en la décima primera. El hincha seguramente que admitirá sin más trámite que «para su Ferro Carril», no es precisamente un calendario pendiente sin obstáculos a la vista. Tres de esos cuatro rivales lo superan en la tabla. En el Campeonato Apertura, Ferro lo derrotó a Saladero 2 a 1 (Gabriel de Souza-Carlos Vera), cayó a manos de Universitario 2 a 1 (Carlos Vera), derrotado luego por Salto Nuevo 2 a 0 y de última, igualmente Gladiador lo batió 1 a 0. Aquel pasado de las últimas cuatro fechas de Ferro en el primer tramo, soportando azotes permanentes.  Cabe preguntarse: ¿será el que viene, otro final?. La cuerda de Ferro no deja de ser tensa.  Eso está demasiado claro., Todo el gol que  tiene Nacional, Una fecha con 111 goles en 22 partidos, Qué es lo mejor y qué es lo peor, &#8220;Nada se improvisó y todo se organizó&#8221;, Salto Uruguay vs Ferro Carril juegan  esta noche… siempre un clásico, Ferro Carril F.C Fútbol Sala  defiende, y mantiene su posición, Los Hibiscos con exposición de flores, Fue reelecto el  prefecto de La Barra, La difícil problemática habitacional y los asentamientos cañeros, Necrológicas, Fúnebres, Las exportaciones uruguayas  cayeron en septiembre un 1,7 %, La recaudación  tributaria en Argentina subió 30% interanual en septiembre, Libro de matemático uruguayo desmitifica  Científicamente leyenda de extraterrestres y ovnis, Argentina entrega los premios  Cóndor de Plata a lo mejor de su cine, Cumpleaños de la Sra. Chichí Bottaro Quevedo, Piden que “Pepe” Mujica  declare como indagado por la  liquidación de aerolínea Pluna, El precio de la carne baja $ 3, El promedio de los toros en  Ombúes de Lavalle fue U$s2.237,50, El Instituto Plan Agropecuario realizará dos  importantes actividades en el marco de la Expo, Llamó a la Policía y detuvieron a su expareja por golpeador, Prosigue la ola de hurtos en comercios  y casas de familias de la ciudad, Con diferentes actividades fue conmemorada la Semana del Corazón en Villa Constitución, Nueva banda juvenil  de cumbia cheta gana  popularidad en Bella Unión, Perfiles de Salto Lanza 21º  Concurso Nacional de Poesía, Una motonetista resultó  lesionada levemente,  siendo dada de alta, Parece que alguien&#8230;, La culpa no es del perro…, Omar Burutarán lo que fue el campo y lo que es hoy">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/05" title="Análisis económico en el Centro Comercial, Autoridades de la Junta difundieron por redes, sueldos de  los jerarcas comunales, pero estos aducen ganar “menos”, Otros dos procesados en torno a la banda de  ladrones de motos desbaratada en barrio Ceibal, Lodeiro  por Gastón Rodríguez, Estará dentro de los tres de  “arriba”, y es candidato, 13 años: Progreso recuperó  la punta en serie 1, Los ganadores  en la Pista de  Barrio Artigas, Pesaje para la velada internacional en  barrio Artigas será el viernes de tarde, Independiente alcanzó la punta tras el empate entre Tropezón y Corralito, Noticias Tuercas, El 16 de octubre se corre  la 5ª fecha en Paysandú, El puntero va a Deportivo, Más de $120.000 recaudado en la primera fecha, Sin salteños en la lista definitiva, Seguir sumando para  no “perder pisada”, Unicef lamenta la muerte de cientos  de niños en centro de menores chilenos, «Queremos que Tabaré Viera sea  el candidato del Partido Colorado», Gala lírica en  el municipio, A prisión por incendio, Maestra Ethel Bustamante y el cargo  regional propuesto por Mutti de Salto, Necrológicas, Fúnebres, Gobierno argentino reforzará seguridad en la provincia de Buenos Aires, Talleres y seminarios  de  formación terciaria, El Fondo de Solidaridad dio a conocer cambios en el sistema de los aportes de profesionales universitarios, Las cebollas y el futuro incierto de  los cebolleros del Litoral Norte, Hoy en la propia cabaña se realizará el remate anual de Cabaña “La  Madrugada” de Gaudín, Indarte participará con destacadas consignaciones en el remate de Plazarural que comienza hoy, Motonetista lesionado, Alumnos de informática de la UCU presentarán proyecto que permite monitorear variables de ambiente en los invernaderos, “Viviendo y muriendo con el dolor: eso no  debería suceder”, es el lema de la jornada anual, Denunciaron tres arrebatos en las últimas horas, Con destacada asistencia se llevó a cabo el II Coloquio de  Literatura Fantástica Latinoamericana en CeRP del Litoral, Existen conductas&#8230;, Seguridad: una materia pendiente, ">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/06" title="Como en el estadio, Adolescente usando arma de aire comprimido fue el autor del  ataque al ómnibus que dejó sin servicio a todo un barrio, Desde hoy, hasta el lunes, se desarrollará  la 108º Expo Salto en el predio ferial de la  Asociación Agropecuaria de Salto, Hoy se juega la novena fecha: cinco partidos por puntos claves  Uruguay –Venezuela desde las 20.00 en el Centenario, La Sub 15 de local y  con terna de Artigas, “Sofildo es referente del fútbol del Interior”, Ferreira y Peruchena al podio en Paysandú, Los celestes en Campeonato  Sudamericano en Paraguay, No menos de 500 colados, en cada domingo de fútbol, Larrosa no se fue  del mando técnico, ¿No más de la Asociación Salteña de Entrenadores?, “Tengo espalda para aguantar  lo que sea y estoy recaliente”, La gente de Huracán piensa en el Torneo de OFI, Cuando las ganas, el esfuerzo y la dedicación están intactas, Se la juegan todo a ganador, Joven a la cárcel  por atentado  violento al pudor, En 2017 jóvenes de Bella Unión podrán  estudiar magisterio en su terruño, «Los puentes sobre ruta 30  necesitan un mantenimiento», Necrológicas, Fúnebres, El Frente Amplio llamó a no “apelar a atajos que generan inestabilidad” ante pedido de Bordaberry de elecciones, Apuntes de la semana…, “El pronóstico y la evolución de la  enfermedad, han cambiado enormemente”, Destacan el mejor escenario de  precios lácteos en relación a 2015, Maestro Facundo Molina analizó la  nueva dialéctica en la educación en el marco del Día Internacional del Docente, “Entendiendo Economía”, nuevo  curso brindado por la Universidad  Católica Sede Salto, Proyecto social “Heladera Solidaria” dejó al descubierto a más de 400 familias en situación de vulnerabilidad social, Ciervo se le atravesó a motonetista en la Costanera Sur y provocó caída del conductor que terminó lesionado, Inspectora Regional de Secundaria Teresita Dos Santos: construcción del nuevo Liceo prevista a partir del 2019, Suspensión de la línea de ómnibus perjudicó mucho pero “sirvió como llamado de atención” comentaron los vecinos, Intendente y autoridades departamentales se reunirán esta tarde con vecinos del barrio Horacio Quiroga en el CAIF, Junta Departamental aprobó el presupuesto para los municipios pero no acompañó el acuerdo entre el gobierno y ADEOMS, Muchos de los expedientes&#8230;, Obrar al grito puede ser un grave error, El límite máximo para una vida humana  puede haberse alcanzado ya y son 122 años, 2.540 dólares de promedio para los  Hereford de La Madrugada, Con el 94% de ventas, se realizó ayer  la primera jornada de Plazarural, En la Asociación Agropecuaria de Salto se realizará  hoy el cuarto remate “Grandes Sangres Marcheras&#8221;, Cabaña Ñu Porá realizará hoy su 49º remate anual,  con ventas a cargo de escritorios Dutra e Indarte y Cía., Estacionamiento de motos  controlado en Expo Salto, En bovinos las  razas mayoritarias  son Hereford y  Aberdeen Angus, Hoy a las 11.30 horas, se realizará  la charla “Desafíos de la Producción Ganadera en Campo Natural”, Mañana se realizará la jura de los ovinos, y el  sábado se calificarán las razas bovinas y equinas, ">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/07" title="¡La celeste &#8220;naranjera&#8221;!, Un adulto fue procesado con prisión y un menor sometido a medidas cautelares por los disparos en el barrio Quiroga, Tres motonetistas resultaron hospitalizados ayer a  raíz de siniestros de tránsito, uno de ellos está grave, Agremiación de Criadores de Caballos Criollos  del Norte con varias actividades en la Expo Salto, Charla organizada por el Plan Agropecuario y la Asociación Agropecuaria de Salto  superó las expectativas, Polled Hereford de Ñu Porá a 3.324 dólares de promedio, Ventas totales en el remate de  Criollos “Grandes Sangres Marcheras”, El intendente de Salto, Andrés Lima, reiteró  su compromiso de reparar en este período  mil kilómetros de caminería rural, Uruguay es un país caro para vivir y producir y eso complica y mucho la competitividad con países de la región y de afuera, Hoy en la Expo Salto se calificarán los ovinos, El 14 de octubre se dictará el curso de banderilleros en la Casa de los Deportes, Jornada de Pre-Baby en Almagro para el domingo 9 de octubre, Jornada de Pre-Baby en Almagro para el domingo 9 de octubre, El Regional Litoral corre  el domingo 9 en La Palma, En Pueblo Biassini buscarán  formar una Liga Rural, Récord del «Quique» Vidal y sus 82:  ¡el presidente vigente con más años!, Gladiador les pasa el «cepillo»: 9 sin perder, Salto Nuevo: casi mil  minutos sin derrotas, Dos socios para la punta, Entre Leguísamo, Laforcada y Rondán: Nacional por 25, Nacional vs Atl. Juventus juegan esta noche y completan la 1ª fecha, Parque Cubano vs Ferro Carril F.C el domingo 21,30 hs en Solymar, El diputado Ayala presentó un proyecto de ley para la creación del Fondo Salto Grande para el Desarrollo, Necrológicas, Fúnebres, El Tribunal Supremo uruguayo declara  inconstitucional parte de ley que limita fármacos, Telecom invertirá 400  millones de dólares en  Argentina para  desarrollo de 4G, Las andanzas de la simpática Renée Zellweger  llegan a Salto con “El bebé de Bridget Jones”, 15 años de Macarena Drozdov Balatti, Entraron a un comercio y se llevaron una caja  registradora sin dinero y una balanza electrónica, Investigan circunstancias en que resultó con heridas de arma blanca un hombre que está en CTI, Ejerce violencia  psicológica, Taller de Validación de Ideas promovido por  Gepian se desarrolla en el Centro Comercial, Escuela de Daymán organiza espectáculo  deportivo y artístico para mañana, La votación de la Junta contra los acuerdos con ADEOMS pondría en riesgo la paz sindical acordada con Andrés Lima, La lluvia del pasado miércoles&#8230;, El Ministerio del Interior o la tumba  de los craks, Atención a pacientes con  discapacidad y-o especiales, ¿Cómo Cepillarse?, Cirugía  para Implantes y Prótesis Implanto- Asistidas, Cirugía y Traumatología Bucomaxilofacial, Especialización en Ortopedia y Ortodoncia, “Disfruto  mucho con todo lo que hago”, ">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/08" title="Marchó a la cárcel presunto  autor de robo en el que habría  encañonado al dueño de casa, La fiesta a pleno, El Centro Médico dio a conocer la labor que  cumple la unidad especializada en el tema, Celeste, de Chaná&#8230;, Con el Consejo Único Juvenil, Primero avisó; después ganó, Las posiciones por Categorías y Acumulado, Cavani: ¿cuál es el antecedente?, Un puntero, un invicto, El “Nico” es hoy, “Aquellos 300 tiros al aro por día, la gran base para lo que fue después”, Salto Sub.15 por la clasificación, En el Sénior y Comercial, Fecha importante para acercarse al ascenso, Ferro Carril vs &#8220;U&#8221; esta noche… es el destacado de la fecha, Es otra final y como tal se jugará, Necrológicas, Fúnebres, Siniestro con  lesionados en Ruta 3, «Subsidiar el trabajo y no subsidiar la vagancia», “Subsidiar el trabajo y no subsidiar la vagancia”, manifestó el Prof. Tabaré Viera en Bella Unión, Grupos de EEUU controlan una de las mayores cadenas de supermercados uruguaya, La Feria Internacional de Literatura mexicana festejará a la literatura de América Latina en su 30 edición, La información policial establece que el causante habría sido  motonetista, que cruzó en rojo y con la rueda delantera levantada, La Mesa Política Departamental del F.A. emitió declaración pública, Jornada local del Seminario sobre Patrimonio Musical, Patrimonio Artístico y Educación, Ec. María Laura Rodríguez planteó un panorama relativamente optimista para Uruguay en el futuro, Ayer alrededor de las 14 horas&#8230;, La paz  tiene un  alto precio y  no siempre  se alcanza, El Gobierno argentino y el Nobel de la  Paz Pérez Esquivel felicitan a Santos, Los logros obtenidos en la Expo Salto confirman las líneas que hace años venimos trabajando dijo el integrante de La Magdalena, Demanda firme por los toros de Frigorífico Modelo y San Salvador; se vendieron todos los reproductores a un precio promedio general de US$ 3.503, * * *  Grandes campeones * * *, Omar Burutarán destacó la muestra  de la raza Poll Dorset, Limitour  expuso  los Grandes  campeones  de la raza  Poll Dorset, En Salto como en otras partes del país,  la raza Texel está en plena expansión dijo  Ricardo Courdin jurado  de la misma, Hampshire Down ha tenido  un crecimiento muy grande  en los últimos años, Cabaña El Progreso, de Juan Manuel  Lorenzelli triunfó en Ideal, Cabaña Ibirapitá de Correa Hnos. obtuvo el Campeón  Supremo P.I de la raza  Merino Australiano, Marcelo Grattarola y Eduardo Fillol destacaron la  calidad de la muestra de la raza Merino Australiano, Roberto Surt, jurado de la raza Ideal  resaltó el nivel de la raza en Uruguay, Ayer se calificaron los ovinos, hoy a partir de las 8:30 se calificarán los bovinos, mientras que en la tarde será la calificación de los equinos">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/09" title="Del tiro libre a los cuartos: ¡adentro!, El menú del fútbol, ¿Así que ustedes son de la tierra de Suárez y Cavani?, Los resultados, Zona de descenso, Las cuestiones pendientes, Parque Cubano vs Ferro Carril F.C…ganar y soñar, Son cosas del querer…, Sud América ganó y Martín Lima se llevó la pelota, Se corre hoy en Tacuarembó, El Regional Litoral palpita  su 7ª fecha en La Palma, Jornada a todo  fútbol en Almagro, El Torneo Invictus sigue creciendo para el 22 de octubre en Círculo Sportivo, El Tanque – Defensor  lo mejor de la fecha, Una mujer de 50 años de edad perdió la vida al chocar contra una camioneta en Acuña de Figueroa y Colón, Whats App: el formidable avance de las comunicaciones electrónicas, Policía confirmó hallazgo del cuerpo sin vida de un hombre maniatado y con tres balazos, , Estudiantes  brasileños visitan Colegio Salesiano en el marco de actividades de intercambio cultural, Fúnebres, Persecuciones, abusos y armas intensifican  caza a los conductores de Uber en Montevideo, Difunden audio del cura  argentino muerto que  denunciaba el narcotráfico, Anulan plantación que  habría producido 117 ton. de marihuana en Paraguay, Uruguay llama a exreo de Guantánamo a  abandonar huelga de hambre que lleva 60 días, El valor kilo canasta Frutihortícola de setiembre  disminuyó 4,5% respecto a agosto del 2016, Vuelve Don Quijote al Larrañaga», Desde mañana se reciben  trabajos para el «Premio Quiroga», Se presenta hoy el libro «Saladero: el barrio», de Sara Curbelo  Porto, Judith Ferreira de Zas y Luján Mogliazza Querio, Recuerdan a «Piqui» Picción Nunes, Agredió a su abuela y  a la pareja de la misma, Perseguido por el dueño de casa abandonó los 300 metros de cable que se robaba, Avioneta arrojó bultos que contendrían ropa  y estupefacientes cerca del Andresito III, Programan nuevo “Fin de semana” del Encuentro  Matrimonial Mundial en la Casa San José, Clínica de Orientación  en las Artes en APLAS, En la búsqueda del origen de los primeros pobladores  en nuestra región realizan travesía de 80Km por agua, Una familia que venía de Artigas para San Antonio  volcó en ruta 31 y 5 personas resultaron lesionadas, «Mi sueño es estar en el gobierno y trabajar  mucho por eliminar la pobreza en el Uruguay», Los uruguayos somos así&#8230;, Las cosas  que no deben ser  politizadas, Cabaña Yamandú expuso el Gran Campeón  y Campeón Supremo de la raza Hereford, Detectan caída en existencias de bovinos y ovinos, Glencoe S.G. expuso la Gran Campeona  Hereford y Gran Campeona Polled Hereford, Escritorio Cánepa concretó buenas ventas  en el reciente remate de Plazarural y se  prepara para los remates de cabañas, CAMPEONES DE LA EXPO SALTO, Las Anitas  vendió 78 toros a 4.308 dólares de promedio, Escritorio Indarte y Cía. cerró una muy  buena semana de remates, Omar Burutarán expuso el Tercer  Mejor Macho y la Tercer Mejor Hembra  de la raza Aberdeen Angus, Destacada actuación de La Magdalena de Los Tordos  S en C tanto en Hereford como en Aberdeen Angus, Los Grandes campeones de la raza Aberdeen  Angus fueron expuestos por cabaña Bayucuá">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/10/10" title="Jornada dominical en la Expo, Restos de  Milodonte hallados en las costas  del río Arapey, En emotiva ceremonia que contó con la presencia de una delegación de niños paraguayos se homenajeó al Prócer, No queremos tanto palo, PEDRO SÁNCHEZ, NO LO ENTENDIÓ, Apuntes en borrador, Presencia de mujeres en política favorece desarrollo de países, dice experta, Santander: la compra del Citi confirma la visión positiva del futuro argentino, Perla Álvarez, luchadora por la vuelta  a las raíces y la tierra de Paraguay, Paraguay prepara su primer simposio internacional sobre plantas medicinales, Vázquez encabeza misión oficial de alto nivel a China en busca de inversiones, Cinco países crean el Grupo de Operadores Turísticos de la Ruta Jesuítica, El 77 % de los argentinos no confía en el Poder Judicial, Macri dice que los datos sobre la pobreza son duros pero que la situación no es nueva, Maestros de la parrilla argentina llegaron desde cada rincón del país al Obelisco para competir, Proponen crear una agencia nacional de logística de comercio en Colombia, Fúnebres, Necrológicas, Tribunal argentino decreta la imprescriptibilidad de delitos de corrupción, Justicia argentina vuelve a negar liberación de  presunto narco «Mi sangre», Uruguay baja desigualdad de ingresos pese a la divergencia productiva, según estimó la Cepal, Universitarios de Iberoamérica exponen a Felipe VI su visión de España, Uruguay celebra primera Feria de la Música para mostrarla en su «esplendor», Vecinos estuvieron a punto de agredir a motonetista que perdió el dominio del rodado y embistió a una mujer, A punta de pistola rapiñaron a dos adolescentes y les robaron sus pertenencias, JIMMY FONTANA: DEL JAZZ A LA MÚSICA LIGERA, Edil blanco revela que la entonces ministra de Salud Susana Muñiz, no le dio formalidad al pedido del IMAE para Salto, Autoridades policiales encienden luces amarillas y analizan plan para frenar la inseguridad tras ola de hechos violentos, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Equipo técnico del Departamento de Desarrollo Social de la Intendencia de Salto realizará relevamiento en barrio Quiroga, Charla sobre Diagnóstico genético en ámbito hospitalario, , La seguridad también en el campo, , ADEOMS se prepara para  sus próximas elecciones del 28 de octubre con más de 1.400 socios habilitados a votar, Habrían vaciado la caja fuerte del productor rural vilmente asesinado en su establecimiento de Sopas, La lógica le guiña el ojo a Nacional, ¡Una más y se mete!, Tabla de posiciones 2016">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/11" title="RETORNO DE ARGENTINOS CONGESTIONÓ EL PUENTE, Tres procesados tras los allanamientos en  busca de los bultos arrojados por una avioneta, Uruguay: la prueba de fuego, Más Color ganó el acumulado, Al final definieron las individualidades, Máster: La Tablada  pierde y suma, Deportivo, Gladiador y San Isidro &#8220;B&#8221; al frente, ¿Por qué tan pocos?, Fijate, River&#8230;, Salto Nuevo redobla y suma a Maycol y Nicolás Trindade, ¡&#8221;Monada&#8221; de Ceibal!, “Josema”: ¡ahí está!, Universitario y Ferro: el embrujo va al Dickinson, En la próxima Peñarol en la capital y el cierre con Huracán Buceo en Salto, Hurtan por segunda vez en pocos  días en el mismo restaurante, Setiembre 2016, el menos lluvioso de  los últimos 23 años, La Escuela 84 de  Bella Unión celebra sus 28 años, En el Día del Leonismo, el Dr. Daniel Villalba  recordó inicios del club de servicio a nivel local, Necrológicas, Fúnebres, El exrecluso de Guantánamo refugiado  en Uruguay vuelve a entrar en coma, Uruguay asegura que la distribución de marihuana  legal llegará a casi todo el territorio nacional, Marcela Serrano se rebela contra quienes  le dicen que solo escribe de mujeres, El migrante Torres-García se reencuentra  con Picasso en su Museo de Málaga, Los 15 años de María, Asamblea anual en Guaviyú de Arapey, El valor promedio de los toros  se ubica en U$S 3.131, Autoridades del MGAP concurrieron al Parlamento para explicar proyecto de reforma de la Ley de Riego, Destacan herramientas jurídicas  más efectivas contra el abigeato, Difunden  propiedades  medicinales  del cannabis, Ladrón perseguido optó por arrojar  su botín, en otro caso fue detenido, La llegada de una cliente hizo que  el delincuente se retirara del lugar, Promotores de Seguridad, El baby fútbol de la Villa clasificó en categoría  2006 para la final de la Copa de Oro de ONFI, Ocupación hotelera llegó al 90 y 100 % y la Directora de  Turismo de la IdS destacó masiva presencia de argentinos, Reanudación del servicio de ómnibus al barrio Quiroga se hizo en forma provisoria y con modificación de recorrido, El jueves será inaugurada ampliación del CTI pediátrico, Fue poca la lluvia de la jornada&#8230;, Las posibilidades desaprovechadas del turismo  en  la región, Récord nacional en  la natación “Máster”  y novel escritor, ">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/12" title="Con varias pistas firmes sobre el crimen del productor rural  la Policía profundiza la investigación y busca sospechosos, UN PUNTO DE ORO, SUNCA: Movida por la zona céntrica, Uruguay se trajo un punto  de oro del &#8220;Infierno&#8221; Barranquilla, Salto 13 años: la lista pensando en Trinidad, Ranking de los uruguayos en el ATP, Siguen inscribiendo para el  curso de banderilleros del SAC, Están los ganadores por  categorías menos en Segunda, Independiente y  San Lorenzo lideran en la “A”, El 6 de noviembre finaliza el Regional Litoral en Paysandú, Se fijó la sexta fecha,  lideran Peñarol y Santa Rosa, El sábado se juega  la tercera fecha de la liguilla, Edinson Cavani y Palito Pereira  no estarán ante Ecuador tras  recibir segunda amarilla, Suárez máximo goleador en  la historia de las Eliminatorias, Ciro Pirotto y Agustín Robinson, los Sub 20 salteños  se mantienen en el grupo preseleccionado celeste, Liga de Futsal: Se firmó el acta fundacional, Procesan en Uruguay a tres policías  relacionados con el homicidio de un joven, Heber de cumple, Hurto de motocicleta, Una joven ciclista embestida en Cainsa, Fúnebres, Constructoras argentinas  celebran la convención para debatir situación de sector, Uruguay comenzará a reducir hasta  eliminar los apoyos a refugiados sirios, Anuncian taller para emprendedores  y disertación que invita a una reflexión, Destacada charla sobre turismo mañana en CENUR, Diferentes universidades de la región evalúan acreditar la  carrera de Ingeniero Agrónomo de UdelaR en MERCOSUR, Elba festejó su cumpleaños, MGAP desarrolla nutrida agenda en China en el marco  de la comitiva presidencial, Angus de Cabaña Bayucuá se venderán esta tarde  en el local de la Asociación Agropecuaria de Salto, La Magdalena de Los Tordos realizará este  viernes su 14º remate anual en el Local Valentín, Los motochorros volvieron a hacer de las suyas y esta vez  se llevaron una cartera que tenía 10 mil pesos en efectivo, El 15 de octubre será celebrado por octava vez el Día Internacional de la Mujer Rural, Semana del Inmigrante 2016 promete una intensa  agenda de actividades artísticas y culturales, Inmedible ha sido la lluvia registrada&#8230;, La letra con  sangre entra&#8230;, ">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/10/13" title="Una andanada de procesamientos fueron dictados por la justicia en las últimas horas respecto a casos de drogas, Impacto, Ilustre, Mejoró en su juego… y ganó con diferencia, Paysandú y Salto con  juez clase “A”: Lliuzzi, El “Polaco” Hornos de Ferro,  y desde esa nobleza… siempre, El Campeonato Nacional  de Pista será en Mercedes, La última fecha del Fronterón se corre el domingo 16 en Dom Pedrito, Brasil, “Ganar el acumulado es ganar medio campeonato”, Desde el 98 un solo  triunfo de Progreso, Estos fueron los sancionados, Los referentes de Huracán, Falta poco…en unos días se  viene el Futsal  “Salteño”, Liga Uruguaya de Fútbol Sala&#8230;habrá que esperar, Maratónica y por momentos tensa interpelación a Muñoz, &#8220;Nos quieren sacar algunos beneficios&#8221;, Necrológicas, Fúnebres, El polémico 12 de octubre, Estela Rodríguez Lisasola, en el recuerdo siempre, Alergias, Mucho público concurrió a la Expo Salto  2016 y visitó el stand del MGAP, Cabaña Bayucuá vendió más toros a un promedio de 4.087 dólares, superando al obtenido el año anterior, Ante el copamiento y homicidio en el interior de nuestro  departamento; la FR reclamó actuar “con celeridad y eficiencia”, Blancos se reúnen  este fin de semana, Alumnos del CECAP participan del Proyecto Recicl´Arte, Asociación “Mujeres como vos” continúa apostando a  abrir horizontes en la formación y desempeño laboral, Encuentro al Norte sobre Políticas Públicas y  Personas Mayores en el Uruguay, La oposición se abroquela y blancos se reunieron con el  Partido Independiente donde plantearon temas en común, Mañana habrá paro y movilización de los trabajadores del sector comercio y servicios en reclamo de mejores salarios, El accidente&#8230;, La patria grande sigue siendo una quimera, El intendente de Montevideo recorrió  Salto y analiza la posibilidad de ser el  candidato a la presidencia en 2019">13</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2016/10/14" title="Con una inversión de 1,5 millones de dólares fue ampliada la capacidad del CTI pediátrico, Leishmaniasis: El Ministerio de Salud Pública concreta  la primera denuncia penal por tenencia irresponsable, Investigan causas del incendio en interior de  rancho de S. Grande donde falleció un hombre, Equipo de funcionarios homenajeó a la Nurse Coordinadora del CTI, El argentino Ariel Holan, de Defensa y Justicia,  candidato a dt carbonero, 13 años: tres partidos hoy  en cancha de Remeros, Independiente y San Lorenzo  van al Vispo Mari, Fue presentada la  5ª fecha en Paysandú, “En la “B”  le erraron”, “Con lluvia o  mal tiempo”, Sin suspensiones, el 4 de diciembre; “intereses legítimos para defender”, Érase&#8230;el “Negro” Collares, La 6ª que viene, Nacional vs Ferro Carril juegan esta noche por punto clave, Ferro Carril Fútbol Sala  trabaja en forma normal, Nicasio Guimaraens y su recuerdo  sobre el nacimiento de C.L.M.C., Otra vez el mismo comercio, Francisco Sarasúa y las actividades  de Casa de la Cultura de Bella Unión, Necrológicas, Fúnebres, Emotivo encuentro, DIEA presentó su Anuario  Estadístico Agropecuario 2016, Llega “Inferno”, la nueva película del autor del “Código Da  Vinci”, nuevamente con Tom Hanks como Robert Langdon, Con una excepcional oferta de 132 toros y 85 vientres, hoy en  Valentín La Magdalena de Los Tordos realizará su remate anual, Al momento se comercializaron 1.670  toros a un promedio de US$ 3.050, Hoy se realizará el  6º remate de Angus Más, Carlos Bruno: Proyecto Educativo Ibirapitá en barrio  Uruguay comenzará con un 1o. similar a los de UTU, Pese a que la situación es preocupante,  la siniestralidad en Salto ha disminuido  y se intensificaron los controles, “Primavera sin miedos” en  la Biblioteca Departamental, Se le atravesó un perro, cayó y  se lesionó, Fugado, A propósito de la Leishmaniasis&#8230;, Cabe el  reconocimiento hacia ellos">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/clasificado1.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2016 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>