<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; SINTESIS	DEPORTIVA RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/sintesisdeportiva-11.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Este Belén Campeón!' href='http://www.diarioelpueblo.com.uy/titulares/este-belen-campeon.html' />
<link rel='next' title='ECONÓMICOS' href='http://www.diarioelpueblo.com.uy/clasificados-jueves/economicos-33.html' />
<meta name="generator" content="WordPress 4.1.24" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/sintesisdeportiva-11.html' />
<link rel='shortlink' href='http://urls.uy/igzhq' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://urls.uy/igzhq" rel="shortlink">
<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 27 de Setiembre de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-880"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy" >LECHERÍA HOY</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-878"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/2018" >2018</a>
		<ul class='children'>
	<li class="cat-item cat-item-877"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/2018/suplemento-dia-del-abuelo" >SUPLEMENTO DIA DEL ABUELO</a>
</li>
	<li class="cat-item cat-item-886"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/2018/suplemento-noche-de-la-nostalgia" >SUPLEMENTO NOCHE DE LA NOSTALGIA</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones" >«Actitud con condiciones»</a>
	<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
		<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-214557">
				
					<h2><a title="Enlace permanente a SINTESIS	DEPORTIVA" href="http://www.diarioelpueblo.com.uy/titulares/sintesisdeportiva-11.html" rel="bookmark">SINTESIS	DEPORTIVA</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 27.09.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/sintesisdeportiva-11.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><strong>CAMPEONATO URUGUAYO: </strong><strong>UNDÉCIMA FECHA DEL CLAUSURA</strong><br />
<strong>El Colegio de Árbitros dio a conocer los «pitos» de la un décima fecha del torneo Clausura</strong><br />
Fedorczuk será el encargado de impartir justicia en el choque entre Rampla Juniors y Peñarol en el Estadio Centenario. Además Christian Ferreyra hará lo propio en el choque entre Defensor Sporting y Wanderers en el Franzini, lindo partido por la clasificación a copas internacionales. A su vez Diego Riveiro irá a Danubio ante Cerro en Jardines, mientras que Jonathan Fuentes pitará el cotejo entre Progreso y Liverpool.<br />
Estos son todos los detalles de la fecha 11:<br />
<span style="text-decoration: underline;"><strong>SÁBADO 29 Torque-Atenas</strong></span><br />
<strong>Estadio Centenario, 16 horas</strong><br />
<strong>Árbitros:</strong> Leodán González, Nicolás Taran y Marcelo Alonso<br />
<span style="text-decoration: underline;"><strong>Progreso-Liverpool</strong></span><br />
<strong>Parque Paladino, 16 horas</strong><br />
<strong>Árbitros:</strong> Jonathan Fuentes, Mauricio Espinoza y Aecio Fernández<br />
<span style="text-decoration: underline;"><strong>Defensor Sporting-Wanderers (TV)</strong></span><br />
<strong>Estadio Franzini, 16 horas</strong><br />
<strong>Árbitros:</strong> Christian Ferreyra, Carlos Barreiro y Martín Soppi.<br />
<span style="text-decoration: underline;"><strong>DOMINGO 30 </strong><strong>Fénix-Boston River</strong></span><br />
<strong>Parque Capurro, 16 horas</strong><br />
<strong>Árbitros:</strong> Andrés Cunha, Horacio Ferreiro y Cesar Sebastiani<br />
<span style="text-decoration: underline;"><strong>Danubio-Cerro (TV)</strong></span><br />
<strong>Estadio Jardines del Hipódromo, 15 horas</strong><br />
<strong>Árbitros:</strong> Diego Riveiro, Carlos Pastorino y Gino Cottini.<br />
<strong><span style="text-decoration: underline;">Racing-River Plate</span></strong><br />
<strong>Parque Roberto, 16 horas</strong><br />
<strong>Árbitros:</strong> Esteban Ostojich, Gabriel Popovits y Robert Muniz<br />
<span style="text-decoration: underline;"><strong>Rampla Juniors-Peñarol (TV)</strong></span><br />
<strong>Estadio Centenario, 18 horas</strong><br />
<strong>Árbitros:</strong> Daniel Fedorczuk, Miguel Nievas y Eduardo Aguirre</p>
<p><span style="text-decoration: underline;"><strong>POSICIONES TABLA ANUAL</strong></span><br />
Peñarol 76 &#8211; Copa Libertadores.<br />
Nacional 74 &#8211; Copa Libertadores.<br />
Danubio 54 &#8211; Copa Libertadores.<br />
Defensor Sporting 53 &#8211; Copa Libertadores.<br />
Cerro 52 &#8211; Copa Sudamericana.<br />
Liverpool 50 &#8211; Copa Sudamericana.<br />
Wanderers 48 &#8211; Copa Sudamericana.<br />
River Plate 47,5 &#8211; Copa Sudamericana.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/este-belen-campeon.html" rel="prev">¡Este Belén Campeón!</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/clasificados-jueves/economicos-33.html" rel="next">ECONÓMICOS</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="214557" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25a6d60a91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1538064369',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget--><div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2018/08">&laquo; ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/01" title="DERRAME, Efectivos del PADO apedreados al momento de realizar una detención, Batería de baños públicos a nuevo en Costanera Norte, Niños del Colegio Inmaculada clasifican para la Feria Nacional de Clubes de Ciencia, VOX POPULI, Vivienda, trabajo y salud, HUMOR, Giras Rurales del 3/9 al 7/9:, Reunión entre Intendencia, ute y operadores de Daymán, “Hubo compromiso en limitar las declaraciones en relación al asunto y a no iniciar acciones en la órbita civil por alguna derivación del caso”, Media Hora Previa, Junta Departamental de Salto – Media Hora Previa, Daños y hurto de varios muebles en casa de familia, Se incautaron objetos de origen sospechoso a transeúnte que circulaba transportándolos sobre sus hombros, Exportaciones cárnicas uruguayas aumentaron 9 % en primeros ocho meses del año, Colonización invirtió 2 millones de dólares para adquirir 434 hectáreas  en cuenca lechera de Colonia, Hoy a cuatro años del cierre de meteorología, Liga Sénior con nuevos dirigentes, Preventiva para autor de hurto de motocicleta, Jugadora de Artigas gana el Charrúa de Oro en fútbol femenino, Asamblea de Norte Azul, Concurso literario: Inmigración polaca en la Argentina y Uruguay, El próximo 7 de setiembre Malena Muyala presenta “Criollita de mi pueblo” en el Teatro Larrañaga, Economía y Finanzas, Bonos Globales de la Bolsa de Montevideo bajan 0,47 % hasta los 109,15 puntos, La Bolsa de Buenos Aires cierra con una pronunciada subida del 9,49 %, Grynspan dice que A.Latina está «aguantando» ante desplome del peso argentino, Un total de 2.000 mipymes paraguayas se beneficiaron de cooperación de la UE, Fúnebres, NECROLÓGICAS, Los dos intelectuales debatieron en la  Biblioteca Nacional acerca de los principales desafíos que enfrenta el oficio, Hockey: representantes de Vaimaca,  Universitario y Remeros en Mercedes, Nacional vs Círculo Sp. juegan, Así jugarán, El rojo de la “U” puntero, LO PRIMERO QUE VES EN ESTA FOTO DETERMINA TU PERSONALIDAD, “Construyendo mi bienestar”  Soy celíaco, SOFÍA MAINARDI MALVASIO FESTEJA HOY SÁBADO 1º SUS 15 AÑOS, NOCHE DE LA NOSTALGIA EN LA CALANDRIA, ORGANIZADO POR CLUB REMEROS SALTO, RAQUEL VILLEGAS RODRÍGUEZ FESTEJÓ SUS 50 AÑOS">1</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/02" title="Carpinchos de reserva, Berta Gómez designada como pro tesorera de la Organización de Fútbol del Interior, Andrés Lima busca consolidar su gestión con más obras,  desarrollo, seguridad y sobre todo con acuerdos con el FA, Instituto Mundo Nuevo celebra 45 años de trayectoria consolidados y aggiornados a los cambios del mercado, VOX POPULI, La realidad de las pruebas PISA de educación, HUMOR, “Estuve hasta último momento con gente que me pidió que me quedara en el FA y liderara el grupo antivazquista,  aunque no con la locura de Constanza Moreira”, Cuando la fe “mueve montañas” Solo la fuerza y convicción que da la fe permite creer en los milagros y mantiene viva la esperanza de un mundo mejor, Lista 71 trabaja en su nuevo local junto a militantes  desde la inauguración, Melany Aranda Dissimoz cumplió 15 años, Pinturas, libros,  y más…Apuntes de fines de Agosto, Fernanda Sosa se radicará definitivamente en Chicago, Realizarán este lunes un taller a cargo de Valeria Píriz en APLAS que estará vinculado a las artes escénicas y visuales, Ideología de Género, De nuevo el granizo castiga la horticultura  salteña, sin la intensidad de junio, Supersalto Mastercard Microfin: el nuevo servicio que apuesta a la clientela de Supersalto, Cabaña San Rafael se prepara para el remate “La  Noche Angus” y para su participación en la Expo Prado, Los animales que componen el rodeo de cría tienen una condición corporal algo inferior a la recomendada, Con la primavera a la vuelta de la esquina, el jueves 6 llega Plazarural con 12.110 vacunos, Partido de Gobierno uruguayo expresa solidaridad con Lula y Argentina, Jóvenes uruguayos buscan sumarse a empresas de servicios hacia el mundo, Fúnebres, NECROLÓGICAS, Publicación de la j.n.d. de 2003 ya daba a conocer los perjuicios de la marihuana, Atención pescadores de Bella Unión- veda del Dorado, Primera feria socioeducativa, Albisu trabaja en los barrios y el interior para situar a los blancos en posición de ser un firme competidor electoral, “La mujer que volvió del abismo”, nuevo libro de Ruperto Long, Contra la naturaleza no se puede: el fútbol silenciado, La noche para ratificar el cierre del Clausura, Nacional fue superior…, Se podrá seguir en vivo y directo por tv, José «El Titán» Trindade representará a Vilamir en Buenos Aires">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/09/03" title="Para la pintada, Autoridades informaron sobre avance del PMB Barrio Artigas, Se anuncia el lanzamiento de Nueva Convocatoria  del Fondo Concursable Pájaros Pintados, FA de Salto empieza a realizar actividades electorales y el domingo próximo hace un Mano a Mano con Raúl Sendic, Alumnos del Liceo Nº 6 realizarán esta tarde una actividad informativa sobre la donación y el transplante de órganos, VOX POPULI, El merecido recuerdo a uno de nuestros grandes poetas, La situación en Venezuela “es más grave de lo que se ve”, afirmaron dos periodistas de ese país a su paso por Salto, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, “Los militares tienen un índice de pobreza del 45 por ciento, convirtiéndose  en el grupo de funcionarios más empobrecidos del Estado”, Comprar comida en Venezuela insume todo el día y quienes reciben remesas del exterior pueden “vivir un poco mejor”, JEFF SPENCER: EL DETECTIVE DE SUNSET STRIP, Tres heridos en accidente en el barrio Ceibal, uno terminó en el block quirúrgico, los otros internados en un sanatorio, El expresidente de Uruguay protagoniza en el festival de  Venecia un documental y una película sobre su larga prisión, Macri evalúa eliminar 13 ministerios en medio de una crisis económica, Kirchnerismo: &#8220;Macri tiene que dejar de gobernar para los que especulan&#8221;, Fúnebres, Necrológicas, Jurados de diferentes países actuarán en pistas de Expo Prado, Ganadería propone creación de fideicomiso con la venta de ocho inmuebles en desuso para adecuar oficinas o adquirir locales, Está decidido: Lula no puede ser candidato a presidente, El deterioro de la economía aviva la incertidumbre en la sociedad argentina, Uruguay lleva al Festival de Toronto «Belmonte», un film cargado de emociones, Encuentran en Uruguay el fósil de un gliptodonte de unos 16.000 años, Uruguay mira «con mucha tranquilidad y calma» crisis económica de Argentina, Tras el cierre de Isla de Gaspar, Pelusa Medina registrará su lista en la Corte, EL ADOCTRINAMIENTO POLÍTICO RESPONSABLE, EVITARÍA MUCHOS MALES, Apuntes en borrador, públicas por la campaña Al menos 7 dirigentes  opositores dejarán sus cargos en  el Estado; en el FA, Mario Bergara analiza qué hacer, El daño estatal de la marihuana, , Aprontan los chicos para defender a la roja de la “S” en el Litoral O.B.L, Nacional y Universitario lideran del Apertura de básquetbol en 1ª división, ¡Estamos  en el horno!, &#8220;Objetivo central es tener las mejores formativas de Salto&#8221;, Adelanto: Marcha Regional por la Diversidad Salto el viernes 14 de septiembre, Adelanto: Esteban Taunas en “Las Nubes”, Adelanto: Campaña de concientización “Acción Climática+ Energías Renovables o Cero Fósiles, Adelanto: 1ra Expoferia Educativa Científica y Tecnológica Zona Este Salto">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/04" title="Preparados para la temporada, Directora del Hospital pide “calma” para destrabar conflictos internos, Anunciaron la realización de la Marcha Regional por la Diversidad Salto el  próximo viernes 14 de setiembre, Sindicatos médicos del país y gremios de la salud privada denuncian en el parlamento vaciamiento en la negociación, VOX POPULI, Un riesgo que tenemos que conocer, HUMOR, Se cumplieron 75 años de existencia de Casa de Salto en Montevideo, Diversas áreas de la Intendencia de Salto comenzarán la recuperación del Parque Solari, Realizaron una nueva convocatoria del Fondo Concursable Pájaros Pintados con aportes económicos con reembolsables, 27 familias de Villa Constitución se verán beneficiadas con la construcción de sus viviendas dentro del plan MEVIR, Intendencia, Zoonosis y COTRYBA firmaron convenio, Un taxista fue rapiñado en la zona de la ciudad  por una mujer que lo amenazó con un cuchillo, &#8220;Un día para dar&#8221; lleva su altruismo a Uruguay de la mano de sus fundadores, Mevir invierte en Artigas, Paysandú, Río Negro y parte de Salto casi 53 millones de dólares, INIA en la Expo Prado 2018, Carnes en Uruguay en Televisión Nacional, Segundo Ateneo Binacional “Prácticas docentes  interactivas para el desarrollo del pensamiento crítico”, XI Olimpíada Uruguaya de Astronomía se cumplirá el 28 de septiembre, OSE informa, Noche de Gala, El galardón distingue la obra de la poeta y traductora uruguaya de 94 años, autora de ‘La luz de esta memoria’, Economía y Finanzas, Bonos Globales de la Bolsa de Montevideo bajan 0,39 % hasta los 108,73 puntos, Bolsa de Buenos Aires cierra con bajada del 1,66 % tras anuncios de Gobierno, FÚNEBRES, NECROLÓGICAS, Los 57 años de la U.T.A.A., Setiembre mes celeste, La pelota sin rodar, Asamblea de la Asociación Civil Norte Azul, Solo podrá salir de su casa para trabajar, Algunos lugares históricos de la zona, Uruguay firma convenio en beneficio de comunidad LGBTI en mes de diversidad, “He sido un tipo afortunado”, Así jugarán, Cuando no hay problemas salimos a buscar alguno, 7 partidos a Darío Rondán; Noboa y Cardozo los DT, &#8220;Obligan a dar más&#8221;, &#8220;No te dan ganas&#8221;, El intratable Hamilton, Sistema financiero para hoy de 13 a 14 horas en todo el país ante el asalto a una remesa de Prosegur en Montevideo, Adelanto: Manos a la tierra Las huertas comunitarias constituyen una salida laboral y un apoyo a muchas familias en diferentes barrios salteños, Proyecto PAS de Lectura para personas privadas de libertad en nuestro país obtiene Premio de Alfabetización de la UNESCO, Adelanto: ¡LEY TRANS YA! :Una mirada polìtica acerca de la necesidad de una Ley Integral para Personas Trans., Proyecto “Escuela Uruguay en el mundo”">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/05" title="Hay movimiento, En el 2017, Carolina Cosse, consideró a Salto un lugar “muy importante” por ser la base de la matriz energética, Incautan armas en el interior de un auto y detienen a un hombre, VOX POPULI, No hay peor ciego que el que no quiere ver…, HUMOR, Presentaron Salón del Vino Fino en Mintur, Campaña de limpieza en la ciudad de Salto apela a la participación ciudadana, Las huertas comunitarias constituyen una salida laboral y un apoyo a muchas familias en diferentes barrios salteños, Campaña de concientización “Acción  Climática + Energías Renovables o Cero Fósiles, Exportaciones crecieron 2,1 % en agosto respecto a 2017: carne, lácteos, ganado en pie y malta fueron los productos de mayor incidencia, El Dr. Alejandro Saravia recomienda qué hacer para evitar pérdidas en las pariciones, El MGAP inaugura hoy su stand en Expo Prado 2018, Le surgió un competidor al morrón: subió el tomate y llegó a $ 150 el kilo, Liceo Militar «General Artigas», Programa de las V Jornadas en Biología  Humana a realizarse en sede Salto Udelar, Walas presenta «deMuestra sonoridAd» en el cierre de Ingeniería de Muestra, Universidad Católica, Economía y Finanzas, INVITACIÓN, La Bolsa de Buenos Aires cierra con una caída del 4,1 %, Fúnebres, NECROLÓGICAS, El diputado Ayala presentó un proyecto de ley para denominar con el nombre &#8220;Maestra Delia Arbiza&#8221; a la Escuela Nº 60, Proyecto PAS de Lectura para personas privadas de libertad en nuestro país obtiene Premio de Alfabetización de la UNESCO, “Las mujeres son mejores liderando empresas”, Cuando Argentina se resfría…, Proyecto de Ley de inserción laboral de Personas con discapacidad en el ámbito privado, Las solicitudes de exportación de bienes aumentaron 1,7% en  agosto pero acumulan una baja de 2,8% en lo que va del año, Presentando a: Jéssica Paweleski Costa Contadora Pública, Las tres cosas que nunca debe hacer tu empresa si usa WhatsApp, Verónica Oxandabarat, Jugadores convocados para defender a la roja de la “S” en el Litoral O.B.L, La divisional &#8220;B&#8221; confirmó la fecha, La blanca ganó con autoridad y alcanzó la punta de la Serie Norte, Entendió el juego, dejó sin invicto al tricolor, y se “subió” a la punta, Paysandu se quedo con el clasico del litoral, 12 médicos salteños recibirán su título este viernes en la Regional Norte, Niños de la Brigada Junior en el proyecto “Limpiemos el mundo”, Adelanto: Centro Vasco de Salto celebrará el 8 de septiembre el Día de la Diáspora Vasca, Adelanto: Seminario “Hacia el Congreso de Educación 2019” en el colegio María Auxiliadora">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/06" title="Está en Salto, Incautaron municiones de grueso calibre en distintos allanamientos, El que se forma en Salto “aprende mucho más la dinámica y la salud integral que en Montevideo”, dijo el Dr. Andrade, El Directorio de ASSE estará hoy en Salto imponiendo en el cargo a la nueva directora del Hospital Regional, Este sábado realizan un seminario denominado “Hacia el Congreso de Educación 2019” en el María Auxiliadora, VOX POPULI, Muy mala señal, HUMOR, Se entregaron las llaves a dos familias del proyecto «40 Viviendas», Intendencia de Salto repara más de 200 kilómetros de caminería rural, Sistema financiero paró en todo el país ante el asalto a la remesa de Prosegur en Montevideo, tras un gran tiroteo, Dr. Eduardo Suparo: Coordinador de la Región Norte de Zoonosis estuvo explicando efectos de la castración canina, Que la gente participe de las instancias judiciales no solo será mejorar la transparencia, es un logro de la democracia, POLICIALES, Indarte y Cía. ofrecerá calificados lotes de ganados hoy en el 198° remate de Plazarural, Ganadería impulsa generación de conciencia agropecuaria a través del conocimiento del sector, FONTERRA: cae indicador de precios en la primera licitación de setiembre, Nelson Hernández aseguró que un juicio por daños y perjuicios de parte de Casal hubiera tenido “pocas posibilidades de éxito”, El Director de Salud de Artigas confirmó caso de paciente delicado de Bella Unión, Arrebatador detenido, &#8220;Ordeñan&#8221; una máquina del municipio, El diputado Ayala presentó un proyecto de ley para denominar con el nombre &#8220;Maestra Delia Arbiza&#8221; a la Escuela Nº 60, Uruguay y organismo canadiense para el desarrollo resaltan valores comunes, Paco Espínola y la Revolución de 1935, Economía y Finanzas, Uruguay aspira y confía en que Argentina solucionará su crisis económica, Fúnebres, NECROLÓGICAS, Políticos uruguayos señalan dificultades de las mujeres para llegar al poder, ¡LEY TRANS YA!: Una mirada política acerca de la necesidad de una Ley Integral para Personas Trans, Álvaro Grilli (Unión Moto Club): “deseamos una fecha a la noche”, Equipo de volei departamental clasificado a las finales Nacionales, Selecciones Básquet de Salto Sub 14 y Sub 18 inician los trabajos el viernes 7, «La palabra primero, pero el valor de la práctica después», En Liga Agraria deciden mandos para mayores y juveniles: ¿la continuidad?, ECONÓMICOS, Adelanto: Sexto informe a los ciudadanos, Adelanto: Ruperto Long presenta su libro “La mujer que volvió del abismo” en el Museo Gallino este viernes">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/07" title="Asumió el cargo, Rebaja del precio de las naftas será del 24% a partir del 12 de setiembre, Expo Feria Primavera de la Comunidad Emprendedora en la Plaza Treinta y Tres, VOX POPULI, Recordando a “un negro peligroso”, HUMOR, Intendente Andrés Lima confirmó que la Intendencia adquirió otros 250 contenedores, Niños de la Brigada Junior en el proyecto “Limpiemos el mundo”, Un 0,10 % menos fue lo que subieron los precios  de enero a julio de este año respecto  al igual período del 2017, Varios vehículos fueron robados en las últimas horas y denunciados, la Policía no ha podido dar con los autores, La Expo Prado llegó a su 113ª edición, Proyecto “Escuela Uruguay en el mundo”, Promoción del Destino, Plazarural comercializó 8.964 vacunos; el 84,7% del total ofertado, Lo que se comenta en Hollywood, Boda González &#8211; Acosta, Economía y Finanzas, Bonos Globales de la Bolsa de Montevideo suben 0,48 % hasta los 108,14 puntos, FÚNEBRES, NECROLÓGICAS, Conflictos en Bella Unión, El sénior juega hoy, Pavimento anunciado para el 2019, Autor de arrebato con prisión preventiva, La temible gripe, Meses de lluvia récord, Gobierno chileno anuncia plan para descontaminar localidades costeras, Ruperto Long presenta su libro “La mujer que volvió del abismo” en el Museo Gallino hoy viernes, Así jugarán, Tiempo de confirmaciones, Selección: Hoy 19.00 hs arranca Sub 14, Aquel doloroso 7 de setiembre del 2003, «El que quiere triunfar se tiene que ir de Salto», Cosa de  salteños: Suárez entre los 11 y Gastón en espera, Adelanto: Víctor Bacchetta y William Yoahi analizan el acuerdo entre Uruguay y UPM que no beneficia al país y convocan a marcha, Adelanto: Jorge Carbajal nace en Colonia del Sacramento en 1965., Adelanto: Encuentro de grupos de de colonos del litoral norte">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/08" title="Hay que leerla, Presidente de ASSE se comprometió a poner en funcionamiento la Emergencia Pediátrica, El Centro Vasco de Salto celebrará hoy 8 de setiembre el Día de la Diáspora Vasca con actividad en el Mercado 18, VOX POPULI, Uruguay el país donde las cosas demoran más, HUMOR, Charla para empresarios sobre «salario emocional», Jornada de limpieza solidaria en La Tablada y Malvasio, Importantes temas fueron tratados en el Deliberativo Departamental, Forzaron la puerta del fondo de la finca e ingresaron, Rapiña a transeúnte, Con la participación de más de cien personas se realizó el encuentro de grupos de colonos del litoral norte, La zafra y los conflictos, Municipales de Artigas con menos días de trabajo en setiembre, Siniestro en Ruta 3, Castraciones de la protectora, Poda en el ornato público, Al menos 34 personas intoxicadas en localidad chilena por pesticida, Gobierno argentino y docentes  universitarios llegan a acuerdo salarial, El color del esmalte de uñas puede decir bastante sobre la personalidad de una mujer, “Construyendo mi bienestar” Soy celíaco, Test, CANDELA SILVEIRA FERREIRA FESTEJA HOY SUS 15 AÑOS, ENCUENTRO COROS ADULTO MAYOR ORGANIZADO POR AJUPENSAL, SOFÍA MAINARDI MALVASIO, El próximo jueves se presentará un libro sobre la historia  de la sede Salto de la Udelar entre el período de 1968 y 1973, Termina hoy el Pre Foro de Lenguas  de la Anep: LSU, lenguas de frontera y educación que se cumple en Salto, Economía y Finanzas, FÚNENBRES, NECROLÓGICAS, “Estamos al borde de pasar a ser una dependencia cuasi colonial a merced de una empresa extranjera”, Regional Litoral de Motociclismo: Constitución recibire la sexta fecha, Resumen ovalado: Vaimaca va por el título en mujeres, Salto Uruguay vs  Atl. Juventus esta noche, Así  jugarán, El 8 de Setiembre  Dia de la Diáspora Vasca.">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/09" title="Dos hechos diferentes, a unos pocos kilómetros de distancia se produjeron en el día de ayer, La justicia determinó: Un menor imputado como autor de tráfico de droga, un adulto condenado por su negociación, Comenzó el Mes de la Juventud con actividades en todo el departamento, El Dr. Pablo Perna como precandidato a Diputado por el Partido Colorado, VOX POPULI, A propósito de alfabetización, HUMOR, “Aún en las circunstancias más adversas, hay infinidad de ejemplos de luz, de amor, de solidaridad, de mano tendida”, Homenaje a las secretarias, Se viene la 19° edición de la Maratón Binacional Concordia-Salto, Los quince años de María Victoria, Comienza hoy la feria del Libro de San José, Colonización pretende seguir avanzando en la compra de tierra, en llamados abiertos, y en dar oportunidades, En el marco de la Expo Prado, este miércoles se realizará el 8º Remate Virtual ValdezTV, Escritorio Indarte y Cía. logró precios destacados en el 198º remate de Plazarural y anunció próximas actividades, FÚNEBRES, NECROLÓGICAS, En un mes y medio le faltaron 650 kilos de la chacra, La &#8220;introducción&#8221; de la caña de azúcar en Bella Unión, Botón de pánico subvencionado por el Sistema de Cuidados y a disposición de forma privada, Agó Paéz Vilaró visita Diario EL PUEBLO para conocer el mural pintado por su padre, en su paso por Salto, en el año 1963, Agónico triunfo salteño, Javier Alain Orrego Echeto exjugador uruguayo que vive en Argentina “fue baleado frente a su casa”, Berta Gómez no integrará  Consejo Ejecutivo de OFI, Uruguay goleó a México en Houston con destacada actuación del salteño Luis Suárez, La justicia pronunciada">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/09/10" title="Sendic dijo que la justicia no le impidió ser candidato, VOX POPULI, Diecisiete años después: el horror que no se olvida, Turismo: reunión de autoridades del Ministerio en Piriápolis con presencia salteña, La diputada Manuela Mutti se refiere a la ley que habilita el seguro de paro  especial para los trabajadores citrícolas, Planta baja del edificio de la Comisión de Patrimonio será utilizada por la Universidad, La comunidad educativa religiosa celebra hoy el día de la educación católica con un acto en plaza Artigas a la hora 10, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Si este jueves no se crean nuevos cargos de enfermeros, se aplicará la medida del “bloqueo de camas” en el hospital, Hermanamiento entre los Clubes de Leones  Salto Los Azahares y el Club de Leones de Concordia, ALBERTO ARGIBAY: DEL  RADIOTEATRO AL CINE, 11 de octubre en Presidencia para evitar un nuevo desembarco, El edil blanco Gustavo Coronel formuló un planteo sobre problemas de acceso de vecinos de Lavalleja, Caminaba hacia su casa en la zona sur y lo rapiñaron a punta de cuchillo, le llevaron el morral con 5 mil pesos, El padre de la ciencia uruguaya y notable pedagogo en una obra que lo acerca a las nuevas generaciones, Denuncia contra Venezuela en CPI puede desencadenar contrademanda de Caracas, Regresan a su país 90 venezolanos, procedentes de Lima, en plan de Maduro, Oradores internacionales exponen su «Revolución Creativa» en TEDX Montevideo, Fúnebres, Necrológicas, Ministro Benech acompañó el lanzamiento de la 24º edición de Expoactiva Nacional, Comienzan hoy los Jurados de Calificación de razas  ovinas y bovinas y remates  en la Expo Prado 2018, Productores de Salto y Concordia refuerzan lazos, Uruguay se reivindica como exportador de tecnología en Silicon Valley, Turismo uruguayo invita a un grupo de quinceañeras a visitar Montevideo, Teatro Solís uruguayo, el más antiguo  de Suramérica y emblema del continente, EMULAR DARNOS GOBERNANTES CON TALLA DE ESTADISTAS; ES  RESPONSABILIDAD DE CADA  CIUDADANO, Apuntes en borrador, El documental sobre Mujica, premiado por la UNESCO en la Mostra de Venecia, Piñera: la democracia chilena estaba &#8220;enferma&#8221; antes del golpe de Pinochet, Las enfermedades que ellos quieren, Adelanto: “¡No se de dónde irán a sacar la plata para todo lo que lleva!” La emergencia pediátrica “es una hermosa obra” pero sigue sin funcionar porque falta “de todo”, dijo dirigente gremial, , POSISCIONES 2018, Deportivo Artigas sacó boleto directo a la divisional “A”, Adelanto: Con éxito se llevó a cabo la caminata “Únete por el Clima”, Al Dorso “Las diez últimas de la última”  Con la Profesora Gabriela Josefa Rochon Echeverz.">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/11" title="Intenso operativo fue para custodiar delincuentes amenazados de muerte, Sendic está “absolutamente convencido” de haber renunciado a la vicepresidencia “soy una persona libre”, La emergencia pediátrica “es una hermosa obra” pero sigue sin funcionar porque falta “de todo”, dijo dirigente gremial, VOX POPULI, No más “casualidades”, HUMOR, 2º Ateneo Binacional Docente, Intendencia empieza el recambio de más de 5 mil lámparas Led en distintos barrios de la ciudad, El Colegio Inmaculada Concepción se mudará al local del María Auxiliadora pero mantendrá su propia identidad, Constitución disfrutó de un domingo con un extraordinario campeonato regional de motos, mucho público acompañó, Con éxito se llevó a cabo la caminata “Únete por el Clima”, Una pareja le colocó dos cuchillos, uno en la garganta, para  poder robarle el teléfono celular, fue en barrio Salto Nuevo, Peñarol renueva su conducción aspirando a reconquistar sus glorias, Hijo de histórico líder opositor de Uruguay anuncia su cambio al oficialismo, Sistema de Turismo Social facilitó visita a Montevideo de 82 quinceañeras de Artigas, Rivera y Tacuarembó, Exposición de obras del artista Jorge Carbajal en APLAS, Jorge Carbajal nace en Colonia del Sacramento en 1965, Economía y Finanzas, Uruguay incauta un contenedor con 417 kilos de cocaína con destino a Bélgica, FÚNEBRES, NECROLÓGICAS, Dos hombres con preventiva por abuso sexual , Luces led para el &#8220;Lindolfo Canosa &#8220;, Familia de colonos será desalojada el venidero 17, Santa Rosa lider solitario e invicto en mayores , En sub 15 lideran lideran Santa Rosa y Uruguay, FÚNEBRES, Uruguay incauta un contenedor con 417 kilos de cocaína con destino a Bélgica, La vicepresidenta  uruguaya visita China para impulsar los lazos bilaterales, “Criarme en el entorno de la docencia fue para mí una experiencia única”, Cabañas salteñas se destacaron ayer en las pistas de la Expo Prado, Cabaña Salto de Limitour expuso los grandes campeones de la raza Poll Dorset de pedigree, La raza Texel hará su Exposición  Nacional en Salto el año próximo, Cabaña San Rafael ofrecerá una vaquillona preñada hoy en el remate “Noche Angus”, Bayucuá ofrecerá el 50% de una vaquillona colorada con excelente pedigree, Ian Duddy,  embajador de Gran Bretaña en Uruguay entregó premios en la pista de ovinos, La Magdalena, La Pradera y La Milagrosa  se destacaron en la pista de Corriedale, Veredictos raza Corriedale p.o, La Magdalena expuso el Gran Campeón Merino Dohne, Adelanto: Mons. Galimberti confirmó la presencia del Cardenal de Montevideo y Buenos Aires a la asunción del nuevo Obispo , Adelanto: “Dale Vos”, un plan de fortalecimiento de capacidades en el tema drogas  Realizarán este viernes el tercer encuentro regional para  prevenir el uso problemático de drogas en los estudiantes, Se presentó en Biblioteca Felisa Lisasola proyecto piloto de lectura vinculada al Plan Ibirapitá, Adelanto: Mimí Alegrand : un carismático personaje que seduce las redes sociales">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/12" title="Se le prendió fuego, Realizan en Salto encuentro de jóvenes buscando erradicar consumo de drogas, Mons. Galimberti confirmó la presencia del Cardenal de Montevideo y Buenos Aires a la asunción del nuevo Obispo, Se presentó en Biblioteca Felisa Lisasola proyecto piloto de lectura vinculada al Plan Ibirapitá, VOX POPULI, El costo de la sangría humana, HUMOR, Sistema de cuidados en pequeñas localidades del interior, Intendencia y ADEOMS suscribieron un nuevo convenio colectivo, Aprovechando que dejó su casa sin moradores por algunas horas entraron al lugar y se llevaron la tablet y dinero, Se lanza el Día Mundial de la Alimentación hoy  miércoles 12 en stand del MGAP en ExpoPrado, Gira INIA en el Norte, Uva &amp; Vino Point  llega a Mercedes, La Directora General de la Granja, Zulma Gabard,  presentó renuncia al ministro Benech., Nació el 25 de Agosto Priscila Camille Gómez Cantini, Se presenta libro sobre la historia de la sede Salto de la UdelaR entre 1968 y 1973, Fonoplatea en el marco de la semana de la Democracia en la sede Salto de la UdelaR, 14 nuevos médicos egresaron del Cenur Litoral Norte de la UdelaR, ¿Por qué se decidió estudiar la Licenciatura en Dirección de Empresas en el Campus Salto?, Proyección de la película cubana “Fresa y chocolate” en el mes de la Diversidad, Economía y Finanzas, Bodega uruguaya emplea a privados de libertad para ayudar en su reinserción, Nuncio apostólico presenta cartas figuradas ante el canciller uruguayo, FÚNEBRES, NECROLÓGICAS, Falleció paciente de Bella Unión internado con gripe H1N1, &#8220;Tus padres volverán&#8221;, Raúl Sendic llega a Bella Unión, Andará cantándole a Gardel, Luis Miguel Sosa Domínguez: “El mundo ideal es aquel sin contaminación mental”, Independiente &#8211; 18 de Julio se jugará en el Vispo Mari, Formativas O.B.L: Inicia el próximo fin de semana competencia nivel de clubes, Comienza la liguilla pero Cerro protestará, Salto Nuevo y Gladiador despuntan el viernes; domingo: Ferro-Nacional: Ceibal-Universitario, Ángel Caballero hizo la diferencia en la victoria del “franjeado” anoche, Espectacular jornada se vivió ayer en la Expo Prado, Cabaña Ibirapitá expuso la Gran Campeona Poll Merino Australiano PI, y la Gran Campeona Merino Australiano P.I, La huella está trazada…, La Magdalena expuso el Gran Campeón Merino Australiano P.O  y la Reservada Gran Campeona Merino Australiano P.O, Cabaña Bayucuá hizo el precio máximo en el remate  Angus Elite; vendió el 50% de una vaquillona en 7.200 dólares, La Loma de Juan Francisco Nacimento expuso el campeón supremo Merilin, La Gran Campeona Hereford fue de  Miguel Martirena y la Gran Campeona Polled Hereford de Ricardo Laborde, Anita SG expuso la Gran Campeona Ideal PI, Bajo la consigna “un país, diversas familias” realizarán el  VII seminario “Transforma 2018” en el mes de la diversidad, María Eugenia Jung  presenta su libro “La educación superior entre el reclamo localista y la ofensiva derechista”, Adelanto: “Mensajes Subliminales”: muestra de José Carabajal próximo 18 de septiembre, Adelanto: Septiembre: se celebra el Mes de la Educación Pública">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/13" title="Juntaron todo, Pareja quiso rapiñar a un hombre en pleno centro ayer al mediodía, Impulsan la denominada Semana de la Democracia con un concurso y dan plazo hasta el próximo jueves 20, Falleció Omar Gutiérrez, 5 de Oro cayó en Salto, Taller de Microfinanzas dirigido a microempresas que son el 85% de las que comprenden sector empresarial nacional, El padre Martín Ponce de León SDB fue nominado  para el Premio a la Excelencia Ciudadana 2018, VOX POPULI, Los puntos  sobre las “íes”, HUMOR, Intendencia realiza importante intervención en Municipio de San Antonio, “La educación no se impone”, dijo Mons. Pablo Galimberti en referencia a los temas de género en colegios cristianos, Salto Hortícola celebra cinco años, Fue remodelada la policlínica de Cuchilla de Guaviyú, Con la Dra. Cristina González. “Necesitamos que la comunidad responda”, Gremiales lecheras pedirán a Economía un aumento  en la devolución de impuestos a las exportaciones, El presidente Vázquez ¿hizo caso omiso a la sanción que establece la Constitución para el caso de los militares?, Por hacer justicia por mano propia fueron procesados con prisión por homicidio en Artigas, Obras y cateos, Otro paciente de Bella Unión en estado delicado con gripe H1 N1, Santa Rosa el único invicto, Marchas y &#8220;ollas populares&#8221; paralizan Buenos Aires para pedir fin del ajus, Chile deberá indemnizar a hijo de pareja argentino-mexicana asesinada en 1973, “Las llamas de la bruja”, de Jesuina Sánchez, Economía y Finanzas, Gobierno uruguayo espera ver evolución de Argentina para definir sus medidas, Uruguay lleva su turismo termal a feria  itinerante que une América y Europa, Vázquez dice que sancionó al comandante del Ejército por actividad política, María Eugenia Jung presenta su libro  “La educación superior entre el reclamo localista y la ofensiva derechista”, En 42, 21 y 10 km este domingo  se corre la “Maratón Binacional”, No vino el dinero, pero se juega igual, Los ideales de EL PUEBLO, Cabaña Anita SG expuso el Gran Campeón de la raza  Hereford con un ejemplar  en sociedad con Las Anitas, Concurso de vellones Ideal: el vellón con más valor comercial fue de Salpay, Gran Campeón de la raza Shorthorn de El Porvenir fue inseminado, nacido y criado en cabaña La Milagrosa de Stirling, Programación para hoy y mañana, La Gran Campeona de la raza Aberdeen Angus fue de La Santina de Agrofin SA, Se vendió el 50% en 5.000 dólares Reservado Gran Campeón Corriedale  de La Lucha cotizó en 10.000 dólares, La Magdalena cerró una exitosa Expo Prado con la obtención del Tercer Mejor Macho Hereford, Ventas totales  en el 8vo. remate virtual Valdez Tv, ECONÓMICOS, “El Bigote de Dalí” debutará este sábado en Food &amp; Beer Trucks, Dos cooperativas se entrelazan y se dan la mano, Rector de la UCUDAL Julio Fernández Techera  “Todas las universidades se tendrán que re pensar porque el contexto ha cambiado enormemente”">13</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/14" title="Premiados, “Todas las universidades se tendrán que repensar porque el contexto (educativo) ha cambiado enormemente”, dijo, Activista salteña trans fue homenajeada por su trayectoria, VOX POPULI, En el Día del Artista y del Escritor Nacional, HUMOR, En octubre se celebra el Mes de la Música con una Feria Regional, talleres de capacitación y espectáculos, Blancos rinden homenaje al exintendente de Salto, Cr. Eduardo Minutti al cumplirse 10 años de su fallecimiento, Inflación en Uruguay quiere ser controlada pero la situación Argentina hace que el dólar suba y todo se encarezca, Pareja que intentó rapiña en el centro deberá presentarse ante la Seccional del  domicilio durante próximos 60 días, Se comenzarán a sembrar 50 hectáreas  de cáñamo industrial en Artigas, La mesa de colonos se  solidariza con la familia Da Luz, El F.A. de Artigas apoya sanción al comandante del Ejército, Maestro de Bella Unión procesado por cuatro delitos, entre ellos  pornografía, La inflación de Argentina se acelera  bajo impacto de la depreciación del peso, “El Bigote de Dalí” debutará este sábado en Food &amp; Beer Trucks, Potenciando el turismo enológico del destino, Comunicado, A los 71 años del Centro Mutual y Social de Retirados Personal Subalterno de las Fuerzas Armadas de la ciudad de Montevideo, Talleres de tocados a cargo de la diseñadora Lucila Márquez, Comentarios de cine, Economía y Finanzas, Repudian en foro impedimento de Cuba a activista cubana para volar a Uruguay, FÚNEBRES, NECROLÓGICAS, En setiembre se celebra el Mes de la Educación Pública donde se abrirán los  centros educativos a la comunidad, “U” vs Atlético Juventus, y Nacional vs  Salto Uruguay cierran la 4ª esta noche, Martín Tessadri (Nacional), y Ramiro Da Costa Porto (Salto Uruguay) en el grupo pre seleccionado “celeste”, Salto Nuevo-«Gladia»: la historia se echa a andar…, La tercera rueda que se abre de par en par, Frigorífico Modelo SA expuso el Gran Campeón de la raza Aberdeen Angus, Angus: “lo que hoy tenemos en la pista, tranquilamente podría trabajar en los campos”, dijo el jurado Néstor Chiaravalli, Rodrigo Fernández: el toro Gran Campeón del Prado desde los tres meses se veía imbatible, Mercado Australiano &#8211; Con altibajos, pero el IME cerró con tendencia al alza, Expo Prado en imágenes, Adelanto: Para el diputado frenteamplista Alfredo Asti, Uruguay pudo “desacoplarse” de la región, Adelanto: Rector Dr. Juan Manuel Gutiérrez destaca nivel educativo de Salto, Adelanto: La preinscripción de egresados de Primaria en Educación Media se extenderá hasta octubre, Adelanto: Inscripciones abiertas para el 8vo Festival de Cine Estudiantil">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/15" title="Recordando al intendente, Feris cree que el turismo del interior se perjudica por los aranceles que cobran tarjetas lo que ahuyenta a visitantes, El Banco Central está vendiendo dólares para evitar saltos bruscos de la moneda y que no pase como en la Argentina, VOX POPULI, Materia  pendiente, HUMOR, Dale Vos: plan de capacitación a docentes en prevención del consumo de drogas, Vence cuota de Contribución Rural y Patente de Rodados, A mediados de octubre realizarán una simulación a nivel país para poner a prueba los planes y protocolos vigentes, Un joven salteño estudiante del Colegio Salesianos ganó una beca para estudiar en la Universidad de Montevideo, Fueron diversos los temas que plantearon los ediles en la Media Hora Previa de la Junta Departamental de Salto, Se llevaron una alcancía solidaria  de comercio de la Zona Este, Investigación sobre relación de carnes  y desarrollo neurocognitivo del bebé, Plataforma de Monitoreo Industrial, Gobierno uruguayo lanzará campaña  para alertar sobre riesgos de la marihuana, Air Europa conecta Montevideo con Madrid a través de las cataratas de Iguazú, Vicepresidenta uruguaya destaca oportunidad de Nuevas Rutas chinas de la Seda, En busca de mejor suerte, cuentos del autor de El gran Gatsby, Economía y Finanzas, Fúnebres, NECROLÓGICAS, Caso impactante, Atención «plásticos» de Bella Unión, El fútbol del fin de semana, El G20 alcanza un consenso para impulsar una reforma de la OMC, Desalojo el lunes, Litoral Formativas de básquetbol O.B.L  hoy en Salto (Sub 18) y Paysandú (Sub 14), Así jugarán, De último momento, ¡Tiempo de disfrutar, y que gane el mejor!, MELANNY MONGE OLIVERA, MARÍA BELÉN DOMÍNGUEZ FESTEJÓ SUS 15 AÑOS EN EL COMPLEJO AYUÍ, CUMPLIÓ AÑOS DORIS CORREA, LOS FESTEJÓ EN UNA DIVERTIDA REUNIÓN CON LA FAMILIA Y AMIGOS, ¡Mira lo que el pájaro de tu mes del nacimiento revela sobre tu personalidad!, Dime cuál pluma te gusta y te diré un gran secreto de tu personalidad ¡Te sorprenderá!, “Construyendo mi bienestar”, Culmina mañana la 113º  Exposición del Prado, El brasileño Claudio Pereira, jurado de la raza Corriedale resaltó la participación de los jóvenes, Jurado de la raza Ideal dijo que le gustaría que muchos de los animales que participaron de la muestra, estuvieran en las cabañas de Nueva Zelanda, Grandes Campeones de la raza Brangus  fueron de Cabaña Macedo y de El Coraje, Grandes campeones de la raza Criolla  fueron de cabañas Septiembre y El Gavilán, Expo Prado en imágenes">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/16" title="Con el slogan “836.027&#8230;, “El Frente Amplio está agotado”, dijo Mieres valorizando su partido como alternativa al cambio en las próximas elecciones, Grupo de baile folklórico “Rescatando Tradiciones”, vox populi, Un tema complejo, HUMOR, “Ser salteño significa dar lo mejor por nosotros y por los demás, esa es una expresión de unidad”, La huella de  “El Señor de los  Ladrillos” en Salto, Colegio Inmaculada Concepción se trasladará a instalaciones del Colegio María Auxiliadora, Intendente Andrés Lima confirmó que en octubre se retoman obras en barrio Ceibal, TEO ALBERNAZ MACCHIO, El presidente de la ARU advirtió que crece el desempleo y no son claras las señales  de mejora en el corto plazo, Fonoplatea abierta sobre las Democracias en América Latina en la sede Salto de la UdelaR, Grupo empresario argentino de diferentes mercados  reservan 800 metros de espacio para comercializar frutas y verduras en el nuevo Mercado Modelo, La lana ¡nos vuelve a salvar!, Escritorio José A. Valdez y Cía. prepara interesante feria para el jueves 20 en el local Valentín, “Centro Cultural Casa Quiroga” y “Asociación Amigos del Patrimonio Histórico” premiados por el CELADE, Uruguay lleva su turismo termal a una feria itinerante que une América y Europa, FÚNEBRES, NECROLÓGICAS, Tribunal de Apelaciones vuelve a dar la razón al Intendente Lima tras demanda civil de Añasco, Otro motociclista muere en ruta 3 en lo que va del año, en Bella Unión, Exposición Sonidos, OMAR, Salto goleó a Tranqueras y sube en las posiciones, Nacional cayó en su casa ante Wanderers y tambalea en las dos tablas, esta tarde Peñarol visita a Danubio, Desde la palabra escrita, la compleja misión de informar, Oleada de críticas: ¿el exceso de los 190 pesos?, Bueno&#8230; que jueguen, Esa necesidad que se entiende, No son migajas  de una ilusión">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/09/17" title="Entretenimiento y deporte, Un hombre mató a otro ayer con un objeto contundente, al parecer los mismos serían vecinos y tuvieron desavenencias, La preinscripción de egresados de Primaria en Educación Media se extenderá hasta octubre, VOX POPULI, La cuestión de fondo: ¿no es mi problema?, La iluminación es un paso más para crecer, Concurso escolar de narrativas digitales sobre la reducción del uso de bolsas plásticas, Apuntan a que el consumo de drogas, “no interrumpa la trayectoria educativa” formando a docentes en este tema, Si tiene previstas actividades al aire libre en vacaciones de primavera, le interesará conocer cómo estará el tiempo, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Presentarán el 5 de octubre un estudio sobre la presencia  Nazi en el departamento hecha por alumnos del Liceo Nº 2, El FA de Salto le pidió una reseña de lo actuado a cada  integrante del gobierno departamental y los citó para el 20, AQUEL INOLVIDABLE CINE ARGENTINO, Una mujer caminaba a su casa cuando dos sujetos pasaban en moto, la apuntaron con un arma y le llevaron la mochila, Feos, sucios y malos, cuando escribió sin tener  en cuenta al público, logró verdadera literatura, Banda uruguaya nominada en EEUU por canción que aboga por derechos de mujeres, Fúnebres, Necrológicas, Así se adulteran las drogas en América Latina, Benech en cierre de Expo Prado: «Tenemos agenda, compromiso, coherencia y estamos ocupados más que preocupados”, Lote 21 rematará el miércoles  4.306 vacunos por pantalla, ENTRE SU PASADO GLORIOSO Y LA ENCRUCIJADA DEL PORVENIR, Expresidenta argentina denuncia robos y &#8220;destrozos&#8221; en allanamiento a su casa, El papa expulsa a sacerdote chileno investigado por abusos sexuales a menores, Apuntes en borrador, Sufrió de bullying y 4 años después ganó el juicio,  demostró acoso y será indemnizado con US$12.500, Montevideo acoge muestra fotográfica chilena sobre la  migración en Suramérica, Dejen de jugar a los matones, , Centro Allavena de Paysandú campeón del Litoral O.B.L en categoría Sub 18, Básquetbol salteño. Universitario líder con puntaje ideal, Básquet Eliminatorias. Uruguay vs México hoy 19.15 hs en Montevideo por una victoria clave, El orgullo kareteca, Tenis: Copa Davis: Pablo Cuevas ganó el cuarto punto y Uruguay estará en el Grupo I en 2019, Adelanto: Kalkañal Teatro Salto presenta “Padaluck” sábado 22 y domingo 23 de septiembre, Adelanto: Taller cargo de la Profesora Marta Peralta este viernes 21 en Casa Quiroga, Se recibirán postulaciones hasta el 24 de septiembre  Incubadoras GEPIAN y KHEM potencias emprendimientos vinculados al área científica y tecnológica">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/18" title="TRISTE INCENDIO, Se metió por la ventanilla del auto y le puso un cuchillo en la garganta, Lanzarán campaña de difusión mediática sobre los riesgos de consumir marihuana y tratarán el tema con estudiantes, “Mensajes Subliminales” es la muestra de José Carabajal que se cumplirá hoy martes 18 en la sede de APLAS, Ciudadanos, el nuevo sector del Partido Colorado realiza un acto por los 182 años de la colectividad, VOX POPULI, A todos nos interesa, HUMOR, Comunicación directa con el director de Recolección y Barrido, Intendente Andrés Lima cuenta con un 61 % de aprobación de su gestión, Una nube embudo llamó la atención de los salteños pero el fenómeno no debe alertar ni preocupar a la población, Kalkañal Teatro Salto presenta “Padaluck” sábado 22 y domingo 23 de septiembre, POLICIALES, La justicia penal de Salto decretó prisión preventiva de 120 días para el presunto  homicida del barrio Los Ingleses, MGAP, IICA, IPA, INC y UTEC dan a conocer convenio para la acreditación de saberes de técnicos extensionistas, Taller a cargo de la Profesora Marta Peralta este viernes 21 en Casa Quiroga, Incubadoras GEPIAN y KHEM potencian emprendimientos vinculados al área científica y tecnológica, Presentación La Puerta Secreta, Obra teatral “La razón blindada” se presenta en el Aula magna de la sede Salto UdelaR, Familias diversas, historias diversas, Festival de cine en A.JU.PEN.SAL., Ministerio de Turismo uruguayo premiará proyectos de jóvenes emprendedores, FÚNEBRES, NECROLÓGICAS, Siniestro en ruta 3 con motociclistas lesionados, Trabajadores en pre conflicto, Un barrio festeja- Ferrocarril de baby ganó en cuatro categorías, FA uruguayo rechaza dichos de Almagro sobre intervención militar en Venezuela, Cáncer de pulmón causa 60.000 muertes al año en A. Latina, según informe, Eduardo Leal, Salto Uruguay vs Ferro Carril abren esta noche la 5ª fecha del Apertura, Así jugarán, Tabla de posiciones, «Fue un año negro», Arreglaron el cuadro: primero Salto Nuevo y Gladiador; terminan Ceibal-Universitario, El sueño está intacto, Adelanto: Un nuevo siniestro de tránsito, Adelanto: Charla – Taller de “Paisajismo con Nativas” a cargo del Ingeniero Agrónomo Andrés Berrutti, Adelanto: Se lanza concurso “ANEP de brazos abiertos”">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/19" title="Choque entre una camioneta y un ómnibus interdepartamental, Importentes medidas para atraer turistas uruguayos y argentinos al litoral a partir del 1º de octubre, “Tiro al aire”: La banda salteña de rock que está a un paso de tocar en Antel Fest, VOX POPULI, Decidir sin desconocer todos los intereses que el tema esconde, HUMOR, Diputada Mutti sobre centros de capacitación de producción, Intendencia reparará calles de barrio Horacio Quiroga, Vecinos trabajan en la mejora de la placita de barrio Artigas a través de un proyecto denominado “deporte comunitario”, UTE accedió a solucionar mal estado de instalaciones en Colonia Itapebí y Colonia Lavalleja, Instituciones vinculadas a la organización del Encuentro con el Patriarca acordaron operativa para la actividad en la Meseta de Artigas, Fue detenido cuando llevaba dos ovinos carneados y un lechón vivo, Intento de rapiña a transeúnte, Técnicos del Plan Agropecuario brindan elementos para el cuidado del ternero y la vaca durante y después del parto, El viernes, cinco años del Salto Hortícola, celebración en el predio, Alumnas de Manuela Gonzalves recibieron diplomas del Curso de Maquillaje en Valhalla Brew Bar, Nuevos Cursos de Educación Permanente brinda la sede Salto UdelaR, Toma de decisiones: la empresa y la persona, Encuentro Regional de Estudiantes de Ciencias Sociales y Trabajo Social, Experta mexicana apuesta por independencia tecnológica de América Latina, FÚNEBRES, NECROLÓGICAS, El colono Da Luz con prórroga hasta este viernes, Incidente con persona lesionada, Reunión con jerarquías por temas de seguridad rural, Fondos concursables, Resultados y tablas, El decano firma convenio, Barrio Progreso renovará comisión, El estadio de F.C.F.C será escenario para el Litoral Sub 14 de selecciones O.B.L, Asì jugaràn selecciones Sub 14, Lo dejó sin invicto, Economista chileno disertó en Salto sobre el desarrollo de las microfinanzas, Eso, acá, no se puede, Evaluar la gestión de la estrategia en la organización, “Universidad &#8211; Empresa»: un proyecto que une a la Academia con el sector privado  para fomentar la cultura emprendedora, Sandra Yhisel Rameau Salgueiro, Devolución IVA Gas Oil a Productores Ganaderos, Alejandro Albano, Adelanto: Conferencia y Talleres “Cómo abordar estereotipos de género en el aula”, Adelanto: Actriz ecuatocolombiana presenta en Salto monólogo “Cómo se hace una novela” de Miguel de Unamuno, Adelanto: 2do Encuentro Ceibal en Inglés el jueves 20 de septiembre">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/20" title="ARTE, Alcalde y Concejales de San Antonio denuncian invasión territorial y avasallamiento del Intendente Andrés Lima, Autoridades latinoamericanas debatirán políticas para mejorar el acceso a los cuidados paliativos, Diputados aprobaron el régimen especial de seguros de desempleo para trabajadores de la citricultura, VOX POPULI, Las cosas en su lugar, HUMOR, Intendencia donó libros a la Asociación de Amigos de la Escuela Pública, Intendencia de Salto recuperó la 12ª unidad de ómnibus, El Partido Colorado celebró sus 182 años de historia con la presencia de Malaquina, 21 de Setiembre Día Mundial del Alzheimer, Hurto en local comercial gastronómico céntrico, Hurto a transeúnte, Hurto de Vehículos, Robaron un casco en el estacionamiento del Shopping, Hurto en interior de vehículo, La Justicia la condenó a 4 meses de prisión efectiva por tentativa de hurto, Revisación de toros para lograr altos porcentajes de preñez, José A. Valdez y Cía. realiza interesante feria hoy a partir de las 14.00 horas en el local Valentín, Tercera caída consecutiva para los lácteos en Global Dairy Trade, Preventiva por homicidio en grado de tentativa, Estación fluvial, La fecha que se viene del Sénior, Una joven de Bella Unión, primera en picadas, Premios &#8220;Matías González&#8221;, Hora de jugar en Mones Quintela, Colonia Eduardo Acevedo, Jefe de Gabinete argentino: &#8220;Entendimos que el FMI también estaba preocupado&#8221;, Artigas, su “Reglamento de Tierras” y el olvidado teniente Francisco Encarnación Benítez, Economía y Finanzas, La Bolsa de Buenos Aires  cerró con subida del 3,15 %, &#8220;Pepe&#8221; Mujica: &#8220;Nos tocó pelear con la locura pero no quedamos lelos&#8221;, Fúnebres, NECROLÓGICAS, Actriz ecuatocolombiana presenta en Salto monólogo “Cómo se hace una  novela” de Miguel de Unamuno, Vaimaca femenino: las mejores en Uruguay, El 5 de octubre arranca la Liga Uruguaya de Básquetbol, el máximo torneo a nivel país, Así jugarán, ¿Y si vuelve a llover?, &#8220;A los árbitros salteños no les pesa ninguna camiseta&#8221;, ECONÓMICOS, Adelanto: Segundo Encuentro Latinoamericano de Derechos Humanos y Salud Mental se realizará en octubre, Adelanto: Llega desde Entre Ríos “La razón blindada” de Arístides Vargas por grupo teatral “Teloneros”, Adelanto: Segundo Encuentro Latinoamericano de Derechos Humanos y Salud Mental se realizará en octubre">20</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/21" title="5 años de Salto Hortícola, Turismo interno apuntala la temporada en centros termales en estas vacaciones de primavera incentivado por beneficios, «El embajador más importante que tiene Salto en el mundo», “El profesional de la salud es muy bien valorado en el exterior por su formación”, VOX POPULI, Mal olor le siento al gato…, HUMOR, Intendencia continuará reparando caminos rurales, Redam Salto siempre al pie de lucha por nuevas políticas de protección a la vejez y el envejecimiento, 27 de Septiembre Día Mundial del Turismo, Hombre detenido tras huir de la Policía tras cometer un hurto, El sereno fue al baño y en cuestión de minutos robaron mercadería del comercio, Comunicado, Dos menores fueron detenidos portando sustancias que aparentemente serían drogas, José A. Valdez y Cía. vendió el 100% de la oferta a buenos valores ayer en el local Valentín, MGAP emitió normativa para habilitación y funcionamiento de nuevos compartimentos ovinos a escala comercial, Fiesta Dulce, Coro Juvenil Adventista en Bella Unión, Falleció Ernesto Pejo, Triple, Micaela Delgado Silveira, Comentarios de cine, Economía y Finanzas, Uruguay afirma a tabacaleras que no dará paso atrás en lucha contra el tabaco, Fúnebres, NECROLÓGICAS, Nacional será Salto en la Copa de Campeones del Litoral de básquetbol, Así jugarán, Sosa Pintos triunfó en La Meca del Boxeo, Hoy es el día: sí a Cerro o no a Cerro, Sobró un tiempo, Así pasó, Adelanto: Censo Docente 2018, Adelanto: Encuentro Regional de Estudiantes de Licenciaturas en Ciencias Sociales y Trabajo Social">21</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/22" title="Octavio Leal medalla de oro, Productor de zona del Hipódromo nuevamente golpeado por el abigeato, Más de 5.500 caballos participarán de un nuevo desfile de aparcerías del “Encuentro con el Patriarca” este domingo, VOX POPULI, En el Día del Maestro, HUMOR, Llamado a presentación de ofertas para acondicionamiento de la fachada del Teatro Larrañaga, Martinho da Vila 8.0, Baños nuevos en más de cien hogares de Barrio Artigas, Media Hora Previa, Declaración del Plenario Departamental del Frente Amplio Salto, A prisión autor de rapiña a automovilista, Se llevaron garrafas, calzados, ropa y herramientas, por un valor de 40 mil pesos, Rapiña a transeúnte, El 9 de octubre comenzará el diplomado a distancia “Producción y Calidad de Canal y Carne Ovina”, Curso de Capacitación para Operarios de Carnicería y Medios de Transporte de Carnes, Vuelve “Santito Mío” por “Sintapujos” el sábado 6 de octubre, Las Nubes  anuncia una gran función de gala para octubre, Actividades en AJUPENSAL, Relatora de ONU critica recorte en agricultura familiar en crisis argentina, Brasil y Chile firman un acuerdo para el comercio de productos orgánicos, Fúnebres, NECROLÓGICAS, Economía y Finanzas, En reunión con el Ministro de Defensa, se trató la situación del balizamiento del Aeropuerto de Artigas, Uruguay impulsa estación de tren «más  linda del país» como destino turístico, Uruguay espera exportar los «productos de primera calidad» que China necesita, «Siento que soy el 20, me faltan 19 escalones para llegar al 1», Salto debuta hoy ante Tacuarembó en las semifinales del Nacional de 13 años, Posiciones por categorías y Acumulado, Litoral O.B.L selecciones Formativas Sub 14  y Sub 16 inicia hoy en Salto y Mercedes, Este test de 2 minutos le contará qué encubre su subconsciente. ¡Los psicólogos lo usan!, “Construyendo mi bienestar”, FESTEJÓ SUS 40 AÑOS ROXANA FONTES GRATTONE, 15 AÑOS DE MELANY ARANDA, XIMENA IRABUENA BARATTA, MARIANA ARGAIN">22</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/23" title="Vuelco en el kilómetro 24 de ruta 31, La Iglesia Católica invita a participar de la celebración eucarística de Ordenación Episcopal del nuevo Obispo, La campaña de recolección de firmas “vivir sin miedo” lleva más de la mitad de las firmas que necesita para el plebiscito, Estudiantes de Periodismo, VOX POPULI, La camineria debe estar pensada de acuerdo a lo que se necesita, HUMOR, “Sueño con un Uruguay cero rejas y que haya seguridad para que las personas puedan volver a salir a tomar un helado a las tres de la mañana sin ningún problema”, La deuda pendiente&#8230;, Batería de baños públicos a nuevo en Costanera Norte, MARÍA Y GABRIELA MUSETI GÓMEZ, Artigas, “Nuestra política es la de que haya un espacio de Ciudadanos en cada familia y no en la de abrir un club en cada barrio”, Los citrus y las cebollas de Brasil marcan las subas y bajas del mercado regional, Hereford de Ñu Porá salen a la venta el jueves 18 de octubre, Gira INIA en el Norte &#8220;Manejo de Campo Natural Sistemas de Pastoreo&#8221;, Emiten alertas roja y naranja en Uruguay por tormentas fuertes y lluvias, Uruguay homenajea sede de partido Comunista atacada por paramilitares en 1972, Senador oficialista uruguayo dice que Luis Almagro es &#8220;un pobre hombre&#8221;, NECROLÓGICAS, Alicia Patella estará  presente en el Salón del Vino el próximo viernes 28, Presentación Guía Turística Corredor Pájaros Pintados, Censo Docente 2018, Agustín Bouyssounade, Gabriel Silva y Lina Tsaneva presentarán en el Salón del Vino pizza a la parrilla, Entre el coraje de querer y el imperativo de la eficacia, Desde el ayer, una razón de campeones, El corazón que aguantó y la táctica que decidió, Braian Porto y David Añasco irán por el segundo título Regional, Las principales posiciones por categorías del Regional Litoral, El Codecam sale a la pista en Melo">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/09/24" title="Obispo de Salto reivindicó a la Iglesia pese a “sus pecados y límites humanos”, VOX POPULI, Una omisión inocultable, , Secretario General participó de reunión con la Cotryba y Comisión Nacional de Seguridad Rural, Exitosa Fiesta de la Primavera en barrio Cien Manzanas, Trabajadores de arándanos y citrícolas lograron convenio colectivo con importantes mejoras para varios sectores, Segundo Encuentro Latinoamericano de Derechos Humanos y Salud Mental se  realizará en octubre, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Oscar Andrade estará este miércoles en Club Ferro Carril difundiendo lo que será su precandidatura a la presidencia, Agrupación Arerunguá que lideran presidente y vice del FA de Salto apoyan precandidatura de Oscar Andrade, Encuentro Regional de Estudiantes de Licenciaturas  en Ciencias Sociales y Trabajo Social, OBBY McFERRIN: A 30 AÑOS DE «DON’T WORRY BE HAPPY», Remitieron a prisión preventiva al autor de varias rapiñas  perpetradas en las inmediaciones del barrio La Amarilla, Feos, sucios y malos, cuando escribió sin tener  en cuenta al público, logró verdadera literatura, Uruguay ve al Festival de Biarritz como un «hito» en la proyección de su cine, Fúnebres, Necrológicas, MGAP publicó datos abiertos sobre  rodeo nacional bovino y ovino, Del 4 al 7 de octubre 2018  se realizará una nueva edición  de la Expo Salto, Justicia pide internar a adolescente acusado de asesinar a un niño en Uruguay, Cancillería uruguaya dice que no fue consultada por denuncia a Maduro en CPI, Sindicatos argentinos inician el lunes huelga de 36 horas contra «el ajuste», Jorge Drexler: ‘La migración nunca es un acto placentero’, BATALLA DEL RINCÓN, Venezuela pide explicación a 3 países tras relato de preso por ataque Maduro, Apuntes en borrador, El rol de la Iglesia, Gladiador 1 &#8211; Salto Nuevo 0. Los tres primeros punto a van al Bº Artigas, Ferro Carril 2 &#8211; Nacional 1. La lógica derrotada, UNIVERSITARIO 1 – CEIBAL 1. Un justo empate…, Básquetbol Litoral O.B.L. Estamos lejos, Campeonato Clausura. Para Peñarol, Torque es una espina clavada: 1 a 1, Trabajadores de “La Caballada” esperan saber la cantidad de faena y la fecha exacta en que retomarían la actividad, La historiadora y docente Mónica Nicollielo reflexiona sobre el 12 de octubre, Con el apoyo de la REDAM Salto  Especialista brinda conferencia sobre cuidados a adultos mayores con demencias y Alzheimer">24</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/25" title="EDUCANDO, Ernesto Talvi estará hoy en Salto, mañana lo hará Oscar Andrade, el viernes Murro y Gloria Rodríguez, Realizarán una nueva edición de la “Hamburguesa Amiga” a beneficio de los niños con cáncer el próximo 3 de octubre, VOX POPULI, Más allá de lo que se ve, HUMOR, Intendente visita espacios renovados de Administración Central, Intendencia de Salto comenzó a recuperación del Parque Solari, Trabajadores de “La Caballada” esperan saber la cantidad de faena y la fecha exacta en que retomarían la actividad, Vacaciones de primavera con balance positivo, Un hombre resultó herido en su mano luego que una pareja lo rapiñara con un cuchillo cuando iba de su casa a trabajar, Nueva convocatoria fondos concursables Pájaros Pintados  para empresas y emprendedores, Libro sobre LEMCO de Lucía Lewowicz, ¿Viajas con tu perro? Evita contratiempos, debe ingresar a Uruguay con microchip, Especialista brinda conferencia sobre cuidados a adultos mayores con demencias y Alzheimer, El próximo 5 de octubre se presentarán en Canelones con la obra Mujeres Mariposas, Mirada desencantada y despectiva de quien cuando vino a Montevideo exigió que no se venda carne en alrededores. (EL PAIS CULTURAL), Economía y Finanzas, Agradecen «sólido» apoyo de defensora chilena a igualdad derechos niños LGBTI, FÚNEBRES, NECROLÓGICAS, Uruguay incluirá cursos de chino mandarín en dos liceos públicos del país, Escuela uruguaya suspende clases por falsa alarma de bomba, Uruguay, primer país de América Latina en producción de libros por habitante, Macri declara un patrimonio valorado en 2,6 millones de dólares, María Alejandra  Fagúndez- Alcaldesa de Mataojo, Entre alertas climáticas, “batuque”, y papel picado, se jugó la 1ª fecha de la Liguilla, La hora de EL PUEBLO, ¿Los 190 pesos que dolieron?, La noche que arderá: Nacional-San Lorenzo, Movimiento Trasfronterizo de Ongs  Argentina-Brasil-Uruguay">25</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/09/26" title="Persecución, Talvi dijo que a la gente en Salto le preocupa la pérdida de empleo, Privados realizarán el mantenimiento de dos plazas en Costanera Sur, VOX POPULI, Se explica, pero no se justifica, HUMOR, Dos instituciones deportivas del medio recibieron importante donación, Estudiantes del Departamento de Lengua del IFD realizarán una actividad en base a la obra del maestro Jesualdo Sosa, “Medio Ambiente sin fronteras”, Un adolescente iba al liceo cuando se le apareció un sujeto que lo amenazó con un cuchillo y robó la mochila con todo, Uruguay aprueba decreto que adapta zonas francas a estándares internacionales, Comunicado, Desde la hora 10, en Rural del Prado Pantalla Uruguay ofrecerá mañana 7.500 vacunos y 750 lanares, Por el Ing. Agr. Marcelo Pereira Machín-Plan Agropecuario, Es irreversible la búsqueda de un sustituto de Gabard en la DIGEGRA, 21 de septiembre; Día de los Sordos, festejo con la presencia de amigos y familiares, Nuevos Cursos de Educación Permanente brinda la sede Salto UdelaR, 5 y 6 de octubre se realiza un “Campamento de Educación Popular” en Termas del Arapey, Se cumplió el Encuentro Regional de Estudiantes de Ciencias Sociales y Trabajo Social, Científico de Datos por un Día, Economía y Finanzas, Renuncia de Caputo muestra división sobre política monetaria, según experto, Fúnebres, NECROLÓGICAS, Uruguay y Argentina presentan actividades  para impulsar turismo rioplatense, &#8220;La noche de 12 años&#8221;, elegida para representar a Uruguay en los Goya y Oscar, Salida de Luis Caputo no afecta negociación argentina con FMI, dice embajador, La historiadora y docente Mónica Nicollielo reflexiona sobre el 12 de octubre, Organización, trabajo en conjunto, compromiso de causa, esa la manera, Van a jugar Fénix &#8211; Sud América y Libertad &#8211; Hindú, El rojo de la “U” mantuvo la punta, SINTESIS DEPORTIVA, Rememorando la “Batalla del Rincón”">26</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/09/27" title="Ahora precandidato, Jornada con paro de 4 horas en la mañana y varias movilizaciones, Charla sobre Prevención del Abuso Sexual Infantil a cargo de la Licenciada en Psicología Paulina Silvera, VOX POPULI, Una distinción muy justa y trascendente, HUMOR, Mensaje en el Día Mundial del Turismo de la Intendencia de Salto, Intendente Lima reconoció al múltiple medallista y campeón mundial en canotaje Gonzalo Ugolini, Cambios en la pena al delito de Homicidio previsto en la legislación producto de la nueva realidad social, Robaron decenas de litros de combustible de maquinaria municipal en la zona del Corralón en el barrio La Estrella, Salto es el departamento con más focos de sarna ovina, Uruguay importa 300.000 litros de leche entera de Brasil, «Evolucionando siempre por usted», «Pensando en viajar», El dólar estadounidense se deprecia 0,14 % ante el peso uruguayo, Uruguaya Ancap deberá pagar multa de 5,6 millones de dólares a empresa Exor, Fúnebres, NECROLÓGICAS, Con la Médica Dermatóloga: Dra. Anabella Bazzano-Directora de Sensa- Piel, Lorenzelli, Sifredo, Mesones y J.L Bidart al frente de los campeonatos del SAC, Sub 13, Sub 16, y Sub 20 juegan hoy en Formativas, ¡Este Belén Campeón!, SINTESIS	DEPORTIVA, ECONÓMICOS">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

					
	</div><!--/subcol-->

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>

    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>

<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/recepcion320x320.gif" width="320" height="320" alt=""/>

<!-- ->
<!-- a href="#" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/09/fenix.gif" width="320" height="auto" alt=""/>
</a -->


<!-- Aviso Salto Grande - Santiago HEES  -->

<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-1200x800px.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/08/Aviso-211-250x300px.jpg" width="320" height="320" alt=""/>
</a -->
	
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande232-sidebar.jpg" width="320" height="320" alt=""/>
</a>
	
<a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233.jpg" target="_blank">
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/saltogrande233-sidebar.jpg" width="320" height="320" alt=""/>
</a -->
	

<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/09/Portada-27-de-setiembre-de-2018..jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/09/Portada-27-de-setiembre-de-2018..jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	

<!-- INICIO BANNERS PUBLICIDAD 320x320 hechoenelsur.com -->
    
<!-- a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/ ></a>
<br -->


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->



<a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/banner-casa-neumatico-320x300.gif" width="320" height="320" alt=""/></a>

<hr/>




    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		    </div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>