<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; Termas ganador y segundo en la tabla RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/termas-ganador-y-segundo-en-la-tabla.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20457780-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rumbo a la de Oro' href='http://www.diarioelpueblo.com.uy/titulares/rumbo-a-la-de-oro.html' />
<link rel='next' title='Sub 13 y Sub 15: Peñarol de Montevideo  viene a Salto por cuatro días en diciembre' href='http://www.diarioelpueblo.com.uy/titulares/sub-13-y-sub-15-penarol-de-montevideo-viene-a-salto-por-cuatro-dias-en-diciembre.html' />
<meta name="generator" content="WordPress 4.1.2" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/termas-ganador-y-segundo-en-la-tabla.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=139922' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 22 de Noviembre de 2016</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/06/animadocabezalweb12341-1.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Especiales Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-139922">
				
					<h2><a title="Enlace permanente a Termas ganador y segundo en la tabla" href="http://www.diarioelpueblo.com.uy/titulares/termas-ganador-y-segundo-en-la-tabla.html" rel="bookmark">Termas ganador y segundo en la tabla</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 22.11.2016</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/termas-ganador-y-segundo-en-la-tabla.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                    					<div class="entry">
						<p><span style="text-decoration: underline;">Torneo Sénior de Fútbol 5<a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/termas.jpg"><img class="alignright size-full wp-image-139926" src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/termas.jpg" alt="termas" width="400" height="297" /></a></span></p>
<p>Termas venció a Pela Poco FC por 6 a 4 y quedo segundo en la tabla de posiciones del Torneo Sénior de Fútbol 5. Termas clasifica a la semifinal del torneo donde jugará con Juventud Séniors, partido que se desarrollará el martes 22 de Noviembre en las instalaciones de la Asociación Cristiana de Jóvenes. El ganador de ese partido enfrentará a Pastor Boys, el ganador indiscutible de la primera fase en la cual venció todos sus partidos y tiene en su equipo al goleador del campeonato, Javier Rumi, y la valla menos vencida en la manos de Nicolás Baratta. La tabla de la primera fase terminó de la siguiente manera:1º Pastor Boys 30; 2º Termas 16; Juventud Seniors 14; Pela Poco FC 12, las primeras posiciones del torneo.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/rumbo-a-la-de-oro.html" rel="prev">Rumbo a la de Oro</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/titulares/sub-13-y-sub-15-penarol-de-montevideo-viene-a-salto-por-cuatro-dias-en-diciembre.html" rel="next">Sub 13 y Sub 15: Peñarol de Montevideo  viene a Salto por cuatro días en diciembre</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="139922" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8cf7a1f82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>

<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->

<br><br>
</div>
<br/>
<!--/col1-->

<div class="col2">

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>


<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
		<a  href="https://issuu.com/office2000/docs/catalogo_web_shopping?e=16904328/39325165" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/unnamed.png" alt="" /></a>
	    	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/10/la-esso-de-salto.gif" alt="" /></a>
            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/09/Dayaminera.gif" class="last" alt="" /></a>
	</div><!--/ads-->


	
	    
	 <!-- a href="http://bit.ly/1IK0Yrg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2015/05/ADT-320x320.gif" width="320" height="300" alt=""/></a-->
<br>


    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
								<li><a title="Enlace permanente a Expertos debaten en  Argentina sobre control  de blanqueo de dinero  y seguridad" href="http://www.diarioelpueblo.com.uy/internacionales/expertos-debaten-en-argentina-sobre-control-de-blanqueo-de-dinero-y-seguridad.html" rel="bookmark">Expertos debaten en  Argentina sobre control  de blanqueo de dinero  y seguridad</a></li>
								<li><a title="Enlace permanente a Reino Unido integra a Uruguay en programa que facilita entrada al país" href="http://www.diarioelpueblo.com.uy/nacionales/reino-unido-integra-a-uruguay-en-programa-que-facilita-entrada-al-pais.html" rel="bookmark">Reino Unido integra a Uruguay en programa que facilita entrada al país</a></li>
								<li><a title="Enlace permanente a Tensión y cruce de acusaciones en  primeras declaraciones contra Lula" href="http://www.diarioelpueblo.com.uy/internacionales/tension-y-cruce-de-acusaciones-en-primeras-declaraciones-contra-lula.html" rel="bookmark">Tensión y cruce de acusaciones en  primeras declaraciones contra Lula</a></li>
								<li><a title="Enlace permanente a Fúnebres" href="http://www.diarioelpueblo.com.uy/funebres/funebres-148.html" rel="bookmark">Fúnebres</a></li>
								<li><a title="Enlace permanente a «Trabajamos mucho con la cumbia cuadrada que pega en el norte»" href="http://www.diarioelpueblo.com.uy/interior_salto/trabajamos-mucho-con-la-cumbia-cuadrada-que-pega-en-el-norte.html" rel="bookmark">«Trabajamos mucho con la cumbia cuadrada que pega en el norte»</a></li>
								<li><a title="Enlace permanente a Hurtan dos bicicletas" href="http://www.diarioelpueblo.com.uy/interior_salto/hurtan-dos-bicicletas.html" rel="bookmark">Hurtan dos bicicletas</a></li>
								<li><a title="Enlace permanente a El 1º de diciembre Larrañaga en  Bella Unión" href="http://www.diarioelpueblo.com.uy/interior_salto/el-1o-de-diciembre-larranaga-en-bella-union.html" rel="bookmark">El 1º de diciembre Larrañaga en  Bella Unión</a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/humor/139866.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a " href="http://www.diarioelpueblo.com.uy/vox-populi/139862.html" rel="bookmark"></a></li>
								<li><a title="Enlace permanente a Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO" href="http://www.diarioelpueblo.com.uy/especialessemanales/lunes/saltenos-por-el-mundo/saltenos-por-el-mundo-se-comunican-a-traves-del-correo-electronico-de-el-pueblo-201.html" rel="bookmark">Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO</a></li>
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>
	
    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/Converted_file_8f67c83a_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/Converted_file_8f67c83a_converted.gif" alt="" /></a>
    		
	<a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/07/Converted_file_da487e85_converted.gif" alt="" /></a>
        	
    <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/paginauno-221116-copy.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/paginauno-221116-copy.jpg" class="last" alt="" /></a>
	</div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1479823396',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2016/10">&laquo; oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/01" title="NOCHE DE LAS LUCES, Se dio la lógica, Liguilla: «guardia policial será estricta», Se acerca el final, Comercial: están los 4 de la liguilla, Dos encuentros y se  completa la Fecha 7, Etiqueta roja, Se cobra lo que se ve  y se dice lo que se ve, El cruce de los  hinchas de Salto  Nuevo y Ceibal, ¡Así no!, Es cosa de salteños: ahora Pablo Cuevas, ¡Grande, gurises!, Futsal local: El “Salteño” estaría iniciando  el próximo viernes 4 de noviembre, Ferro Carril F.C a un empate de  la clasificación a semifinales, Partido de Mujica considera  «calumnias» acusaciones de  negocios con Venezuela, Nueva reglamentación comenzará a  regir los taxis de nuestro departamento, Un hombre muere en siniestro de  una finca en Tomás Gomensoro, En el tramo de ruta 3 hasta la Barra  nadie respeta la velocidad recomendada, Necrológicas, Fúnebres, Doce países latinoamericanos llevan  lo mejor de su cine a Corea del Sur, Cumbre de la comunidad lusófona  acepta como observadores a  Uruguay y otros tres países, Marcas y productoras cinematográficas de 15  países se dan cita en convención de la Argentina, Dos jaguares abandonan área protegida  y alarman a localidades paraguayas, Tasan propiedades de Cristina  Fernández  por causa judicial que la afecta, Desde las 19 en la Rural del Prado  hoy se realizará el remate de los  Criollos de Santa María y La Quebrada, Enzo Benech se reunió con  productores del Grupo Cardal, Gaudín Hnos. realizará hoy la primera Feria quincenal en local Parada Herrería, Policía que estaba franco logró evitar el robo de  una moto en pleno centro el domingo a la noche, Cálido recibimiento brindó la Villa a  los autos  de las mil millas en su llegada a esta localidad, El único  Intendente que  gobernó 3  veces en Salto  habló con EL PUEBLO, Familia numerosa queda en  la calle a causa del incendio, El lector sostuvo&#8230;, El respeto  a los difuntos, Un hombre del Presidente, “Chelo” Cardozo, principal opositor de los directivos de ADEOMS, fue expulsado ayer por la Comisión Directiva, ">1</a></td><td>2</td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/03" title="Muchas flores, Terrorismo islámico “fragmentó” la tranquilidad  y hace que “tengamos que convivir con miedo”, Casi 100 milímetros y granizo afectaron a una docena de asentamientos, hubo evacuados y una casa quedó destruida, Esta noche a la hora 20.00 en el  Centro Comercial e Industrial de Salto   El “Salteño” de básquetbol con los tres  de “arriba” y los tres de “abajo”, Un puntero intocable, “Quedarnos en Primera”, Los podios del CODECAM en Treinta y Tres, La Vuelta de Salto 2016 contará con competidores de toda la región, “No es posible sin el apoyo de Intendencia”, “Tengo 45 años y nunca vi   Campeón Salteño a River”, ¿Qué fórmula  para conciliar a  las hinchadas?, “Se sabe que hay dirigentes que van a la cancha a insultar”, Me voy, dejo Defensor, &#8220;No vuelvan por muchos años&#8221;, Desde el 2013 Ferro no puede, No se jugó anoche, será el venidero sábado, Lo demás viene de “yapa”, Ferro Carril F-C vs Ceibal… ¡Bienvenido Futsal salteño!, Monitoreos de UPM afirman que la  pastera no contamina el río Uruguay, Talleres para los CAIF artiguenses, Los 73 años de vida de Luis Vera,  campeón con Artigas y con la celeste, Necrológicas, Fúnebres, Ajuste a ley que establece el cobro del sueldo con cambios a la ley de Inclusión Financiera incluyen aspectos de pagos, Mañana en Casa Quiroga:  “Amor y Muerte en Poemas y Música”, Se anuncia jornada sobre Teatro en Montevideo, Sobre José María Delgado, la deuda pendiente, Vacunos de cría han resentido en forma considerable su estado corporal en el último mes, Club de niños La Tablada  presenta nuevos talleres, Criollos de “Santa María” de Parietti y  de “La Quebrada”  de Aznárez Elorza Hnos. hicieron 4.365 dólares de promedio, Arrebatos en la vía pública, robos de motos y distintos accidentes ocurrieron en las últimas horas en la ciudad, Escuela Nº 121 representó a nuestro departamento  en la 30ª Feria Nacional de Clubes de Ciencias, Le arrebataron la cartera cuando  caminaba por la estación de AFE, “José Cardozo fue expulsado por dos años porque estando suspendido salió a hacer campaña como parte de una lista, Taller denominado “Abre tu empresa al mundo” a cargo de   experta en el tema será mañana en la Universidad Católica, Intendentes de Salto y Caldonazzo  firmaron Pacto de Amistad, El joven estaba sentado&#8230;, Entre el  apocalipsis y la realidad, Remate a beneficio organizado  por docentes y alumnos de UTU">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/04" title="Fuerte repunte, El Remeros prepara un gran espectáculo como culminación de la celebración de sus 100 años, ‘Chelo’ Cardozo anunció juicio contra ADEOMS por su expulsión y analiza renunciar a la Mesa del Frente Amplio, Comisión Disciplinaria de auf dio el partido  ganado a Rampla Juniors y multó a Peñarol, La liguilla de la “B” juega mañana  la 3ª fecha, Defensor lidera, Tomás Granzella  tercero en Zárate, Desde Walter Finozzi  y tantos en la historia, Liga Salteña: ¿una deuda con Belén y Constitución?, “De cuatro años a esta parte, el dolor de no tener fútbol en Belén”, Las voces de los vicecampeones, El objetivo de ubicación, River Plate vs Salto Rowing juegan esta noche en el polideportivo de F.C.F.C, El salteño Agustín Robinson busca  su lugar en la “celeste” Sub 20, Peñarol vs Ferro Carril F.C.  juegan mañana en Montevideo, Hurtan rifle con mira y municiones, Las lluvias de este 1º de noviembre, Alfredo Carneiro y un  básquetbol muy parejo en el Náutico, El intendente Caram viajó a China, Necrológicas, Fúnebres, La tasa de desempleo en Uruguay  sube al 8,4 % en septiembre, Llegó a Salto lo nuevo de Marvel, “Doctor  Strange”, con el laureado Benedict Cumberbatch, Intendencia informó actividades  culturales y acto protocolar por  los 260 años de la ciudad de Salto, Majadas de cría se encuentran  en buenas condiciones, Gaudín Hnos. realizará hoy la primera feria quincenal del mes en Parada Herrería, Discutió con su pareja, disparó un tiro contra la pared y fue procesado por homicidio en grado de tentativa, Los números de la canasta están bien, la relación entre  lo que es y el deber ser es la que hace la diferencia, Desde herramientas en una obra en construcción hasta  camineros y faroles en Casa Quiroga fueron robados, Adolescente embestida en  una “cebra”, por un motonetista  que resultó politraumatizada, Dulce de frutilla  solidario en el  Salto Gourmet, El pluviómetro de EL PUEBLO&#8230;, Sin compromiso no hay salida, ">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/05" title="Otra vez se registró un atraco armado  en la estación de servicio de la ruta 3, Transgresores, pero educados, Muestra anual de trabajos de alumnos de UTU finaliza esta noche en Carpintería, Rivero decidió y Ferro campeonó, «Ganar el Acumulado es ganar medio campeonato», Tabárez dio a conocer lista de  convocados para los partidos ante Ecuador y Chile por eliminatorias, Las posiciones por  Categorías y Acumulado, Walter Araújo, elegido: ¿la protesta se corta de cuajo?, Salto Uruguay del 66, ¡y el &#8220;Chancho&#8221; Alliani también!, Clausura: desde EL PUEBLO será la hora del equipo ideal, Peñarol &#8211; Santa Rosa, mucho en juego, Salto se la juega en Paysandú, Salto va a Mercedes, es difícil pero no imposible, Ferro Carril vs Salto Uruguay… clásico por donde se mire, Fútbol Sala A.U.F: Suspendida  la 10ª fecha de Liga Uruguaya, Rápido deterioro del camino  vecinal pavimentado a Calpica, Mones Quintela vive hoy y mañana la séptima Fiesta de la Caña de Azúcar, Otra vez se registró un atraco armado  en la estación de servicio de la ruta 3, Necrológicas, Fúnebres, Mujica dice que Trump es fruto de que  pocos concentren la riqueza mundial, Argentina cancela deudas por 47.035  millones de dólares en lo que va del año, Sigue vigente el concurso de fotografía  “Memorias del Parque Solari”, El MGAP se dirigió  a la población por cadena  de radio y televisión, La Dirección General de Desarrollo Rural aprobó 54 proyectos de promoción de la producción ovina por más de U$S 2millones, Estaba en un cumpleaños y no sabe cómo su auto fue  a parar en una zanja, la espirometría le dio positivo, Varios robos en la pasada jornada, Se desarrolló en la UdelaR la vigésima edición  del Congreso Internacional de Derecho Civil, Educación y Ceibal 10 y 11  del presente mes en Piriápolis, Promueven concurso literario y de fotografía  motivado por festejos de los 260 años de Salto, Los descendientes de los hermanos Prati se mostraron muy emocionados y orgullosos del reconocimiento a su familia, Admito que sólo se trata&#8230;, Las aguas vuelven a su cauce, Todos destacan al salteño César Rodríguez  Musmanno como una figura destacada  en la vida artística del Uruguay, El “costero”  lo empató al final, , , Hoy nos acompaña: Sandra Canio Formiliano&#8230;  Comunicadora, Informativista  y Productora">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/06" title="Uno de los lesionados, Hubo varios lesionados sin gravedad en el siniestro, Nuestros orígenes contados por las calles de la ciudad, La Sub 15 se quedó sin jugar, El Futsal local completa su 1ª fecha, La cartelera del fútbol, &#8220;Vamos a tener que jugar partidos entre semana&#8221;, El pendiente fallo de OFI, Los tres con saldo favorable en goles, La patente histórica de Ferro; el querer de S. Uruguay y River&#8230;.¡hasta la última gota!, Hermanos de una misma pasión, Inscripciones para la 4ª etapa  del Abierto en el Remeros, 13 años: dos partidos en Salto Nuevo, André Lafón corre hoy la 9ª fecha  del Superturismo en Mercedes, La Policía ha logrado en lo que va del año  que procesaran a casi la misma cantidad  de personas que en todo el 2015, 10 AÑOS&#8230;, Cementerio chileno se convierte en  teatro con obra sobre el rito de la muerte, Niños de la Escuela 19 de Bella Unión participaron del proyecto  Mariposas, Necrológicas, Fúnebres, La otra fruticultura en Salto, las nueces Pecan, “Somos Producción  FamiliarMás integrados”,  habrá prórroga, Monitoreo de crecimiento de pasturas indica que hubo un descenso en la zona centro sur y este;  en el resto fue mayor, SALTEÑOS GANADORES DE LAS OVINPÍADAS SE ENCUENTRAN RECORRIENDO AUSTRALIA, Indarte y Cía. realizará el viernes, el primer remate de  ganado Senepol;  será en estancia El Cerro en Río Negro, Ante la dificultad de colocarlas en Buenos Aires,  Uruguay busca colocar asados en provincias argentinas, Urgen a  Maduro  y oposición a  dialogar, Mujer de 24 años es  víctima número 28 de  femicidio en Chile, Detienen a periodista argentino fugado  con dinero de clientes que asesoraba, Una motonetista con heridas leves al chocar con un camión, “Es un exceso de amistad”, dijo Malaquina al borde de las lágrimas a la vez que destacó el valor de la familia y amigos, José Asunción Silva: una vida digna de ser  contada y una obra que merece recordarse, Otro hombre a prisión por la rapiña perpetrada el  1º de agosto en un mini mercado de barrio ceibal, Cansado de las agresiones de su mujer, un hombre la  denunció por violencia doméstica y pidió el retiro del domicilio, Sergio Calvo: planes  del concertista salteño, “Es muy fácil decir que la televisión es la caja boba, lo que  es mucho más difícil es pensar cómo hacerla menos boba”, INR no cuenta con espacios adecuados para alojar  a personas trans que sean procesadas por la justicia, La bandera uruguaya instalada&#8230;, Las medidas deben estar acordes a la gravedad de la situación, ">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/11/07" title="Diez personas viajaban en la camioneta  siniestrada y el conductor resultó grave, El diputado Fernando Amado estuvo en Salto promoviendo su sector al que calificó la “izquierda” del Partido Colorado, Intendencia llama a licitación para el servicio de “bebida y  comida ligera” en las galerías externas del ex Mercado 18, ¡Es el grito que el &#8220;Gladia&#8221; pronuncia!, Ferro Carril y  River Plate en punta, André Lafón tercero en la  Copa Particulares y 13º  en la general en Mercedes, Cavani convirtió un gol  pero salió lesionado, Clasificó Ferro Carril, Son 7 postulantes para ocupar 6 lugares, Casinos del Estado  auspiciará dos carreras para el domingo 18 de diciembre, Universitario vs C. Sportivo  juegan hoy por la serie Nº 2, Le hizo la &#8220;Cruz&#8221; a la duda ¡Ferro!, Solamente podría empeorar, OLA. Sorprende&#8230;, UNA  DUDOSA  REFORMA CONSTITUCIONAL, Argentina y Qatar acuerdan  crean fondo por 1.000 millones  de dólares para obras viales, Sustentabilidad centrará el  congreso latinoamericano  de transporte en Uruguay, Fallas judiciales en América Latina afectan  esclarecimiento de crímenes de Plan Cóndor, Gloria Arbiza y la actividad leonística, Alicia García dirige al plantel seleccionado de fútbol femenino 13 años que jugará torneo de OFI, Faena de vacunos de octubre  superó las 190.000 cabezas, En solo un mes se invirtieron US$ 13,3 millones en genética, Necrológicas, Fúnebres, Iglesia católica reclama que se declare  en Argentina emergencia en adicciones, Buenos Aires acogerá el Festival de  Cine de Mujeres Chilenas FEMCINE, Realizan Festival de artes contra  viento y marea en el fin del mundo, Hubo dos personas procesadas con prisión en las últimas horas, Un motonetista resultó con importante lesión  al chocar  en esquina con semáforos, TERENCE HILL y BUD SPENCER: EL BINOMIO DE LOS ÉXITOS, Bomberos tuvo salidas habituales,  ayer pero ya prevén lluvias para hoy, Diez personas viajaban en la camioneta  siniestrada y el conductor resultó grave, Un hombre fue interceptado por dos individuos que lo apuñalaron en barrio Horacio Quiroga, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Academias Previale realizó una gira por Argentina, A los 71 años el salteño Héctor Curbelo ganó su sexto  premio a nivel nacional en la ciudad de Atlántida, Concursos por los 260 años de Salto  contempla la participación de niños, Una joven se hallaba en el área&#8230;, Entre el dicho y el hecho en seguridad, ">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/08" title="ACTO Y DESFILE ESTA NOCHE  POR LOS 260 AÑOS DE SALTO, A un mes del crimen del productor rural  Osmir  Nascimento la Investigación parece estar en fojas cero, Alberto Juan Crescionini una vida estrechamente vinculada al servicio, Un mero trámite, Sábado: Gladiador-Salto Nuevo; domingo, cierran Ceibal y Ferro, Comenzó la Liguilla, Todos los horarios, Así terminaron, Algunos números del Acumulado, En la hora de ellos, &#8220;Gladia&#8221; y los cinco, La siembra  de campeón, “Desde la recreación, que la familia   encuentre el ámbito que necesita”, El que menos errores tenga  será el que se quede con el punto, Cuatro salteños citados por Signorelli, «Los taxistas están prohibidos  andar con acompañantes», El 24 sesiona la Junta  Departamental en Bella Unión, Menor desaparecida, Aún sin aclarar el asalto  a la estación de ANCAP, Lavadero arrancó ganando, Piedras Blancas logró la Copa de Oro  quedando Bella Unión con el tercer puesto, Necrológicas, Fúnebres, Gobierno argentino muestra su rechazo  a la violencia contra el Poder Judicial, Gobierno uruguayo afronta daños del  temporal de cara a la llegada de turistas, Gobierno uruguayo anuncia llegada de 151 cruceros en la temporada 2016-2017, Uruguay decidirá antes de fin de año  si instala la planta regasificadora, Jobs no siempre fue un visionario como  dicen las películas, según Wozniak, Dos cintas panameñas participarán en el Festival de Cine de La Habana desde hoy hasta el 18 de noviembre, Convergencia de la Alianza y el Mercosur, propuesta por Chile es considerado modelo idóneo integración regional, Dirigente gremial cuestiona la “falta de respuestas” a  los trabajadores en conflicto del exfrigorífico municipal, Retomaron la relación y  volvió a agredir a su pareja  que pide el retiro definitivo, Prohibición, Robaron un equipo de música de un local de fiesta de  la zona del hipódromo, Ganó una subasta por una página web de compra y venta y  compró dos monitores, le enviaron sólo estos y arruinados, Dos iniciativas para  embellecer la Villa que  merecen destacarse, Exitosa edición de Salto Gourmet  Internacional hubo el fin de semana, Sustituirán Pabellón  Nacional de la rotonda  de Viera y Paraguay, En los 260 años del proceso  fundacional de Salto La Prof. Mónica Nicollielo comparte su análisis, Este jueves se inauguran Jornadas Binacionales de Informática y Comunicaciones en Salto Grande, Comienzan hoy las elecciones de AFESS-FENAPES con 403 habilitados a votar, el 40 o 50% de los docentes salteños, “Si gana Hillary las relaciones serán más fluidas y Uruguay podría aprovecharlo, con Trump el escenario será incierto”, Se queja gente joven&#8230;, No es solución  pero ayuda a  reflexionar">8</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/09" title="Celebración, ¡Cuidado!, con la pelota a la casa del  vecino, última estrategia de los ladrones, Ajustan acciones conjuntas en materia de seguridad en los centros turísticos de Salto, Rolan y Stuani en ofensiva con Suárez;  Coates en la zaga junto a Godín, Defensor ganó la liguilla y  define ascenso con El Tanque, El que quiso ganarlo, Ferro Carril campeón del Acumulado de Clubes, Salto 10 años debuta ante Interbalnearia  el sábado 12 en Montevideo, Se viene la 4ª etapa del Abierto en el Remeros, El 13 de noviembre se corre la 6ª fecha del Salto Automóvil Club en Rivera, Los podios por categorías de la  última fecha corrida en Paysandú, Ferro Carril el que más ganó, Los encuentros del fin de semana van más tarde&#8221;, Ferro Carril F.C Fútbol Sala en busca del punto necesario, Auspicioso arranque de competencia en el Futsal a nivel local, Donald Trump lidera y aparece, Alojamientos en Montevideo para  familiares de policías, «Decir que en Bella Unión se hacen cosas  sin autorización; es faltar con la verdad», Se llevaron los  mejores cortes, Necrológicas, Fúnebres, Uruguay suma su tercer año consecutivo sin importar energía eléctrica, Con la puesta en marcha de CAIE se instala en UCU nueva instancia, Érika Büsch cerrará el viernes ciclo de música en la UdelaR, Un grupo de docentes de Ciencias Sociales de la UdelaR  imparte cursos de postgrado en universidades mexicanas, Bienvenido Mascarada, Sello editorial salteño, «La bajada en la demanda de  arándanos también afecta a Uruguay», Expectativa por la conferencia de  Allan Savory que tendrá lugar hoy, Con más de 700 participantes se inauguró el Congreso Mundial de la Carne en Punta del Este, Hoy feria en Valentín a cargo de Valdez y Cía., La agarraron adentro de su propia casa y pudo huir para pedir ayuda, Hubo múltiples robos en delitos contra la propiedad en las últimas horas, una persona a la cárcel y un menor al INAU, Inscriben aspirantes para  becas en Hogar Estudiantil, Jóvenes rotarios compartirán “Seminario del Miedo”, Kalkañal anuncia para el  domingo la última función del año, Salto celebró este 8 de noviembre el 260 aniversario  del Inicio del Proceso Fundacional de la Ciudad, Difunden programa de la 17ª Fiesta  del Inmigrante para esta semana, Servicio de ómnibus de la Intendencia pierde más de $ 70 millones de pesos por año y autoridades evalúan situación, La banca de quinielas&#8230;, Lamentable pero muy necesario, ">9</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/10" title="Chocaron fuerte, Había ido preso por un accidente fatal, lo liberaron pero no respetó las medidas que le impusieron y volvió a la cárcel, Donald Trump es el nuevo  presidente de Estados Unidos, Preparando la Liguilla &#8220;A&#8221;, Esta noche ¡todos somos Uruguay!, Hablan los vicecampeones, “Este circuito de la Vuelta de Salto tendrá  más repechos que el año anterior”, Uruguay con más “extranjeros”, Salto 13 años debuta ante Palermo el sábado 12 en el Méndez Piana, Un equipo asentado, es equipo que no se altera, Razón de artillería, ¿pero quiénes son?, Cuanto más ofensivo mejor: ¡abre la cancha!, Miranda, Bertoni, Estévez por sí; Martín Silva a punto, La vuelta de todos y de José González también, Futsal: Se viene la segunda, Con Ferro Carril a un paso, solo  falta uno, Malvín o Dolores, Juan Godoy y los reclamos  de arreglo de Ruta 30, A prisión por el hurto en  policlínica de Las Láminas, Blancos inquietos, Reconocimientos  más que merecidos, Parroquia Santa Rosa invita a los  cristianos a bendecir y colocar balconeras, Necrológicas, Fúnebres, Trump siembra la incertidumbre en  la economía y el comercio mundial, Nuevo control de Aduana para  todas las compras web, Museos en la noche: el 13  vence el plazo de inscripción, En homenaje al poeta José Hernández:  hoy es el Día de la Tradición en Argentina, Se exhibe «Genealogía numérica»,  de Susana Canella, en el Museo Gallino, Diabetes: 14 de noviembre día mundial, Lecheros no pueden asumir más deudas con la banca privada, señaló nuevo presidente de la ARSJ, En Argentina crearon un sistema que busca poder  mejorar la transparencia en la cadena lechera, Histórica faena de vacunos, en el mes de octubre  superó las 190.000 cabezas de ganado, Ciclista resultó con traumatismo de tórax, facial y en hombro izquierdo, Diputado Andrés Arocena: “El Uruguay vive en una gran injusticia. El servicio de Traumatología de Salud Pública es aberrante”, Fiesta Nacional de la  Citricultura del 10 al 13 de  noviembre en Parque Harriague, “Creemos que es desmedido”, dijo Carlos Albisu sobre el anuncio de  la Intendencia de subir el precio del boleto de ómnibus de pasajeros, Empresa Tiempost cerró sus puertas ayer tras negociar con trabajadores y en Salto 12 familias quedaron sin su sustento, De los once conflictos sindicales generados en el año la mayoría culminaron con el despido de los trabajadores, La calle Belén&#8230;, Los grandes  derrotados  en los EE.UU., , Fiordelmondo al lateral; Lairihoy para comandar">10</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/11" title="Falleció el motonetista chocado por un taxi en Rincón y Varela, Uruguay sigue firme, Lima hizo presentación formal de  Agenda del Litoral a la OPP y pidió que  el 2017 sea año de concreciones, Escritor salteño nos sumerge en el  “conocimiento sagrado, oculto y trascendente” de varias personalidades de la región, SINTESIS DEPORTIVA, Tigre vs Saladero (B), y Ceibal vs  Florida (A), juegan esta noche, Duro trance en el fútbol cañero, Faenan un vacuno en Gomensoro, El lunes 14 dura lucha contra el dengue en Bella Unión, A la edad de 88 años falleció «Lulo» da Col, Actividades en el Día Mundial en recuerdo de víctimas de siniestros de tránsito, Uruguay anuncia la creación de un  cuerpo policial especial para el fútbol, , Necrológicas, Elevan a juicio una causa por corrupción en plan estatal kirchnerista, El peso uruguayo se deprecia un 1,01 %  frente al dólar estadounidense, Llega a Salto «La chica del tren», nuevo Best Seller mundial, a la pantalla grande, cargado de misterio y suspenso, Agradecimiento, Argentina usará coches incautados a criminales  para combatir el  narcotráfico, Relatora de alimentación de ONU critica falta de acceso a tierras en Paraguay, Paraguay y Argentina  firmarán compromisos de seguridad y turismo, Salto destacado en el Campeonato Mundial del Tannat, En Carmelo, el MGAP inició plan de trabajo que apunta a la coexistencia de modelos productivos, Aumentar el precio del boleto podría ayudar a mitigar parte del gasto en el servicio que sale de las arcas municipales, Braian Tafernaberry obtuvo nuevo primer premio en encuentro de estatuas vivientes en Durazno, Club de Leones difunde resultado de sorteo, Comenzarán a trabajar por conservar la biodiversidad del río Uruguay desde la CARU y junto a otras organizaciones, Fondo de Solidaridad inició el período de inscripciones para becas 2017, Una buena iniciativa, , Curso de capacitación sobre manejo de sustancias químicas y simulacro al mediodía en Plaza 33, Salto recibe al  Polo Tour del Litoral, Agredido con palo y cadena no quiso hacer la denuncia, Robaron varias motos  en las últimas horas, Dos personas fueron procesadas por contrabando y una de ellas derivada a la cárcel, ">11</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/12" title="SIMULACRO, Conductor del taxi que chocó con el motonetista  fue procesado sin prisión por homicidio culposo, Comisión de Zoonosis realiza  pesquisas en los barrios para  detectar casos de Leishmaniasis, Entrenó en el complejo pensando en Chile. Cavani volvió a trabajar, Doble &#8220;A&#8221;&#8230;¡ahora ambiciona!, Las selecciones de Salto 10 y 13 años  debutan hoy en las finales, En la hora  de los  empates, &#8220;La revancha está muy cerca&#8221;, ¡Por ellos también!, De los Santos, el juez: ¿protesta condenada?, Sudamericano de artes marciales con varios salteños, Completa la &#8220;C&#8221;, Buscando su pase a la final del interior, Atl. Juventus vs  &#8220;U&#8221;, y Salto  Uruguay vs Nacional juegan esta  noche en el gimnasio &#8220;decano&#8221;, Futsal: Triple jornada de la &#8220;B&#8221; esta noche en el estadio de F.C.F.C, Ferro Carril F.C Fútbol Sala visita hoy a Peñarol por el punto que lo clasifique, Acto el lunes  en Prefectura, Francisco Sarasua y las  diversas actividades culturales, Un desmejoramiento veloz, La celebración del carnaval cañero a  esta altura parece en total desconcierto, Varios detenidos en Chile en protesta  contra el reajuste público del 3,2 %, Un hombre golpeó a su expareja y  mató a su hijo de tres años en Uruguay, Kuczynski presenta puente y carretera  para «acortar distancias» del Perú, Confirman procesamiento de Fernández  por irregularidades del Banco Central, Más de 40 películas en el VIII  festival de comunidad LGBTQ de Puerto Rico, Oscar Martínez: «El ciudadano ilustre»  es parte del renacer del cine argentino, Uruguay exportó 1.211 millones de dólares por carne bovina según datos del Instituto Nacional de Carnes, Precio medio de un toro equivale a siete terneros, Dos inspectores de tránsito fueron embestidos por un  motonetista en Rocha, La Policía investiga rapiña armada perpetrada  contra funcionaria de una empresa financiera, La histórica Trento y  otras ciudades el 17, Fin de Cursos y exposición de trabajos en Comisión  Vecinal de Bo. Brum, Se cumple hoy la 30ª edición del Festival  de las Naciones en el Colegio Salesiano, Celebrarán el Día  Mundial del Recién  Nacido Pretérmino, El bitumen de calle Treinta y Tres&#8230;, El ómnibus:  un servicio  altamente  sensible, Guardacoches evitaron robo de una moto, Adolescente cayó de su bicicleta al desvanecerse, “Ojito” Rodríguez Musmanno es  hoy por hoy un representante viviente de la cultura de Salto, Clasificados, ¿Qué lógica en la vuelta, en medio de la revuelta?, Vayamos a disfrutar de un espectáculo deportivo, nada más, La pasión por seis, disfrutar del fútbol en familia, “Llegamos de la mejor manera”, “Desde el lunes pensamos en el rival”, “Queremos regalarle el  campeonato a nuestra gente”, “El apoyo de la gente es muy  importante para nosotros”, “El grupo está muy unido”, Un objetivo: la copa, A los hinchas, Mañana son 12  en la cancha, Busca mantener la corona, El deber de ganar, ¿El favorito?, Duelo de barrios, Las veces que se enfrentaron">12</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/13" title="Tierra de inmigrantes, El viernes ingresó a la Junta la propuesta del Intendente de nombrar tramo de Costanera como “Eduardo Malaquina”, Fue a la cárcel una persona que filmó un vídeo íntimo con su novia y amenazó con divulgarlo, además de agredirla, La cartelera del fútbol, Salto será sede de un Torneo Femenino, Fixture &#8220;A&#8221;, Los máster del domingo, La &#8220;B&#8221; despidió la temporada, Las cuentas claras y el chocolate espeso, Reyes recientes que saben de la historia&#8230;, ¡El sueño soñado!, En doble jornada ganaron  Universitario y Nacional, Sub 15 en la hora de Salto: finalista, El porfiado sentir  de una búsqueda, El Clausura  pone primera en Salto Uruguay, La 6ª y última fecha del Salto  Automóvil Club hoy en Rivera, Lo mejor se juega en el Vispo Mari, La 9ª Vuelta de Salto a todo pedal, La 6ª y última fecha del Salto  Automóvil Club hoy en Rivera, La 7ª edición del Collision Fight  Ultimate será el 9 de diciembre, Una investigación revela porqué ya no  podemos dormir hasta las tres de la  tarde como cuando teníamos 20 años, RUMORES VERDADEROS., Crisis económica y de maquinarias  en el municipio de Bella Unión, Ciclista de 76 años pierde la vida tras ser embestido en Ruta 3, Necrológicas, Fúnebres, «Nuestra gente tuvo un papel enorme en la elección» de  Donald Trump, dice exlíder del Ku Klux Klan David Duke, Lanas: Mercado interno estuvo activo, sobre todo en lanas finas, Escritorio Correa y San Román concretó  muy buenos remates durante esta zafra, Encuentro entre OPP y el Salto Hortícola, Accidente aéreo fue por falla humana, Entre críticas y admiración, Europa se despide de Obama, Tras la victoria de Trump, Nicolás Albertoni dice que esto no es una época de cambios sino “un cambio de época”, El expresidente de México, Vicente Fox, dijo que “en  EE.UU. hay gente que se siente de una raza superior”, Recomiendan a los adultos mayores controles periódicos de presión arterial para ajustar sus dosis de medicación, Se inaugura próxima semana parque recreativo a cargo de alumnos de CECAP en plaza de barrio Calafí, En Salto, ¿conocemos este Himno a Salto?, Se anuncia actividad por el día del Acordeón, Salió de imprenta “Después de las palabras”,  el nuevo libro de Alcides Flores, Trabajo periodístico de EL PUEBLO premiado entre los mejores del interior en Premios OPI 2016, ayer en Minas, Colegio Los Robles: organiza  conferencia con el Psicólogo  Alejandro de Barbieri, Juan Manuel y María Inés dieron el  sí en la Catedral San Juan Bautista, Un salteño por  donde se lo mire, La vida sana, un hábito para estar mejor, La cantidad de animales sueltos&#8230;, Una cuestión añeja que  sigue vigente, , , “En periodismo no es la  respuesta la que lleva a la  verdad, sino la pregunta”.">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/11/14" title="Taxistas se manifestarán el martes por calle Uruguay desde Plaza Artigas hasta Intendencia, exigen control a “truchos”, El Presidente de la Junta Departamental de Salto esperó a  que finalice estudio del presupuesto para realizar cambios, No pasó de un susto, ¿Dónde quedó Brian?, Apuntes en borrador, POR QUÉ IMPORTA QUE TRUMP HAYA GANADO, Acuerdo en Colombia incluye reclamos del “No” sin mayores cambios, Donald Trump dijo que cuando asuma la Presidencia de EEUU deportará a unos 3 millones de inmigrantes, «El carnaval de Bella Unión se arma en 20 días», El autor de “Sumisión” triunfa en Buenos Aires con  su visión desgarrada: “Las élites odian al pueblo”, Hollande descubre siete placas en los lugares atacados por los yihadistas en presencia de familiares de las víctimas, Plazarural rematará 12.385  vacunos el jueves 17 y viernes 18, “Anacahuita Montecito” de cabaña El Chajá de Matías  Fletcher de Salto fue la ganadora del Enduro de 50 km, Ancap contrató a dedo en 2008 a una empresa sin licitación para construir un stand para la Expo Prado, Fúnebres, Necrológicas, Un terremoto de magnitud 7,8 sacudió Nueva Zelanda y hubo réplicas que se sintieron en Argentina y Filipinas, El músico uruguayo de bajo perfil pero reconocido en el mundo dijo “hay canciones que te generan sospecha&#8221;, CRONOPIOS, PINAP, PELO Y HASTA LA BELLA GENTE, “Nos trazamos un camino en el 2010 cuando abrimos la lista, que era ser serios, responsables y constructivos”, dijo, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Firman convenios por pasantías Intendencia de Salto y Formación Docente, Destacada muestra “Evocando Vivencias” de Elba Esther  “Teté” Botti por el aniversario de diario EL PUEBLO, , Ni tan, tan ni muy, muy, , Luis Suárez le cumplió el sueño a Aarón, un niño con &#8220;Cri du Chat&#8221;, ¡Casi 20 mil dólares en tres partidos!, Le robaron hasta el loro que tenía adentro de una jaula en el interior de su casa, hubo varios casos más el fin de semana">14</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/15" title="EL PUEBLO cumple hoy 57 años de  periodismo al servicio de la comunidad, CAMPEONES, Victoria “azulgrana” cuando se van  despidiendo ambos de la temporada, “Edi” Cavani volviendo, Suárez y Gastón al  mango; ¡completo el “Uruguay-naranjero”!, Lo que vendrá, Liguilla &#8220;A&#8221;, «Gladia»-Ferro: sábado mágico, Todos tienen su importancia, “El hincha es clubista y no de las selecciones”, Desde Salto Nuevo a Nacional: obligados, En memoria de ellos, En 2013, los 100 mil dólares en cinco fechas; ahora, ¿batacazo en las áreas?, Queda un partido, y un punto para clasificar a semifinales, CAIF de Barrio Progreso necesita Psicomotricista  y Psicólogo, Hurto en finca de Paraje Campodónico, Alcalde Luis López dijo que en enero comenzarán obras en el trébol, El municipio de Bella Unión recibió a  jerarcas de la nueva gerencia de ALUR, Necrológicas, Fúnebres, Número de uruguayos que estudió en  EE.UU. aumentó un 6,8 % en 2015-2016, Una plaza de Asunción se convierte  en una extensión del Museo del Prado, Este sábado 19 , “Sintapujos” realiza  un tributo a “La Cumparsita”, Academias Previale, presentará este 15 de noviembre, la actuación de Acordeones del Uruguay, en la plazoleta de Agraciada y Joaquín Suarez, Banco Central uruguayo cree que hay que esperar ante «volatilidad» del dólar, Dos paraguayos y una argentina  detenidos por tráfico de cocaína, Detuvieron en Canelones a dos  fugitivos alemanes requeridos en su país por fraude desde 2015, La mirada del consumidor, Certificarán a arroceros que  apliquen buenas prácticas, Incluyendo la venta de los Limousin de La Quesería, hoy Gaudín  Hnos. realizará una nueva feria quincenal en Parada Herrería, Hallaron moto robada en Lazareto parcialmente  desarmada en el domicilio de un adolescente, El 1º de diciembre se realizará el lanzamiento  de la Fiesta Playa del Lago 2017 en Salto, Casa de Salto recuerda a grandes  salteños, medallas olímpicas, Domicilios, vehículos estacionados  en la vía pública  y transeúntes, siguen siendo blanco de los hurtos, Trabajadores de Tiempost siguen en conflicto, pero hoy percibirían salario de octubre y quizás haya continuidad, Intendencia y Fleteros acordaron reglamentación para  el tránsito pesado en la Av. Luis Batlle Berres, Una buena concurrencia&#8230;, Que nunca  muera la  búsqueda  de la verdad, Jóvenes sirias llegaron hasta el Hospital anoche junto a  sus otros hermanos para que le vean un esguince de tobillo, El sueño de concretar  la Fundación Planke  y su museo">15</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/16" title="Lo que pude ser y no fue, PIT CNT ocupó ayer los jardines de la sede central de la Intendencia y hoy habrá mesa de diálogo entre las partes, Continúa hoy  muestra pictórica  en homenaje al  aniversario de  EL PUEBLO, Brasil ganó y  continúa como  líder absoluto, Uruguay cayó 3-1 en su visita a Chile,  pero se mantiene en segunda posición, Acertada decisión para el fin de semana, Balance positivo: Salto campeón en 10 años y cuarto en 13 años, El Tanque logró el ascenso a la “A”, Los ganadores de las 7 carreras en el Hípico del Lago de Belén, El Salto Automóvil Club cerró  su temporada en Rivera, Los números estadísticos, Salteños en el sudamericano, OFI dio a conocer los distintos torneos 2017, Salto Uruguay vs Ferro  Carril van por el Nº 1, Sorpresas: Derrota de F.C.F.C  a manos de Atl. Arsenal y River  Plate venció a Chaná en la “A”, ¡Verticalazo! Se cambió de nuevo  la definición de Liga Uruguaya de  Fútbol Sala… lamentable, Argentina crea un sistema público  para identificar a prófugos de la Justicia, No quiero que pase lo del gobierno anterior, La «Maldición» de las fuentes de agua en Bella Unión y las dos fuentes públicas que se hicieron y nunca funcionaron, Necrológicas, Fúnebres, Los taxistas marcharon ayer  a los bocinazos por el centro, UdelaR es &#8220;un socio estratégico&#8221; en el tema del agua, dijo el Ing. Greif, Ya se conocen los ganadores del concurso “desafío, toma  de decisiones en la empresa” que se cumplió en la UCU, Despedida de la Dra. Valentina Sánchez, Cabaret Show, El tomate a $20 el kilo en el mercado mayorista, Sala colmada en un exitoso WMC, Ventas totales en la segunda feria  quincenal del mes en Parada Herrería, Gaudín Hnos. participará hoy con buena oferta  de vacunos en el 114º remate de Lote 21, Ratero cinchó de un brazo a  una mujer y le robó su billetera con 4.800 pesos y documentos, Policía reconoció política de reinserción social que  viene haciendo la Intendencia con internos del INR, Comisiones de Bioética de COMEPA y Sociedad Médico  Quirúrgica de Salto realizaron una jornada en Paysandú, Alguien dijo alguna vez:, Una decisión acertada, Estudio y trabajo:   Jessica Natalia López Mutti, Carol Kuchman, Elijo&#8230; Ana Sirgalea, ¿Qué pasa en Salto?, Merecido reconocimiento, PLAN DE CARRERA: desarrollo  de los talentos en la organización, Emprendimiento,  un análisis clínico, El nuevo escenario ante la Nueva Ley  de Inclusión Financiera y la problemática  de las Tarjetas de Crédito">16</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/17" title="Esperando la orden, Dueño de moto robada salió a recoger datos y le dijo a la Policía dónde estaba su vehículo, fue recuperado, Prefectura de Salto incorporó cinco nuevos marineros para controlar la seguridad en zona de playas durante el verano, La muestra “Evocando Vivencias” de Elba Esther Botti estará abierta hasta hoy en el Mercado 18, Cavani tuvo su revancha, &#8220;Me duele no jugar con Brasil&#8221;, El “decano” se quedó con el clásico anoche, Maxi Generali fue el más  veloz en la Vuelta de Salto, Kian Santana ganó la Travesía del Cerro Áspero, Mauricio Rivero: desgarro y ahora, Otorgués pide cancha y el DT se pronuncia, No descarten a Backes; suspenso por el medio, De Freitas para a Ceibal: ¿la hora de los mismos?, La victoria del sentido común, Son 21 jugadores con &#8220;amarilla&#8221; y en capilla, Peñarol vs Ferro Carril F.C sería el cruce en Play Offs al mejor de un solo partido, ¡Marcha atrás nuevita!, Si viajas a Artigas estos son los precios para los visitantes en la pileta municipal, &#8220;Nos desarrollamos en el área de la prevención&#8221;, Por ahora no aparecen las quincenas, &#8220;El flagelo de la siniestralidad lo producen muchas cosas&#8221;, Necrológicas, Fúnebres, Trento con música y Café en la Quiroga, Un nuevo film de Jorge Menoni, Se viene “Después de las palabras”, el libro de cuentos de un autor “sumamente ocurrente”, Será hoy la conferencia “La histórica Trento y otras ciudades”, Padecer diabetes… Síntomas, diagnóstico, tratamientos y cuidados, Escritorio Indarte y Cía. participará con muy buenos  ganados desde hoy en el 174º remate de Plazarural, Lote 21 concretó un muy buen remate con subas en  casi todas las categorías y alto porcentaje de colocación, Ley modifica articulado de la de inclusión financiera y  permite aggiornamiento para modificar forma de pago, Diputado José Arocena estuvo en Pueblo Lavalleja donde  criticó la inseguridad y las leyes reformistas del gobierno, Ediles plantean inquietudes  por  basurales y falta de controles, La empresa responde hoy si reintegra a los 6 trabajadores despedidos y en ese caso el sindicato levanta la ocupación, El ómnibus aún guardaba&#8230;, Materias  pendientes, ">17</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/18" title="CADO festejó su 29 Aniversario, Aumenta la modalidad de romper las ventanillas de  los autos para robar lo que haya dentro de los mismos, El gran evento de Vaimaca, Las estaciones de servicio de todo el país cancelan venta  de combustibles lunes y martes de la semana próxima, Ferro Carril: la lesión de Requelme lo altera todo; “Tato” Viera volante, La Liguilla de la “A” comienza  el sábado 19 a la noche, Tres partidos de 13 años en el Merazzi, Los ganadores de la 4ª Etapa  del Abierto del Remeros, 14 partidos: el gol siempre, Gladiador: &#8220;A la tribuna España la llenaremos de punta a punta&#8221;, El último campeón, &#8220;Mirá lo qué encontré&#8230;.&#8221;, Apuntando al Parque Pozzi y definir, &#8220;qué fútbol queremos&#8221;, Los 4 puntos sobre 6 ante Ferro Carril, Sanduceros al control, No se juega, Universitario en la “A”, Tigre,  Barcelona y G5 en la “B” los líderes, “U” vs River Plate abren la 3ª  fecha esta noche en la “A”, Incendio en región chilena de Valparaíso obliga a evacuación de 400 personas, Moto hurtada en Bella Unión es recuperada en Colonia Palma, Roberto Molina y la programación del  Club Defensor para esta noche, Defensor primer Campeón de la Liga Regional de  Bella Unión está celebrando sus 68 años, Necrológicas, Fúnebres, Con la llegada de “Animales fantásticos y dónde encontrarlos”  seguimos conociendo el universo mágico de Harry Potter, Fiesta de los inmigrantes, Uruguay y Argentina firman con  la empresa belga Jan De Nul el  dragado del río Uruguay, Canadá asesorará a Argentina en  llegada de 3.000 refugiados sirios, Una misión de Japón releva la  producción cárnica de Uruguay, Plazarural comercializó el 94% de la  oferta ayer en la primera jornada, El ganado salva al mundo y la tierra necesita a los animales, afirmó el experto Allan Savory, Una adolescente denunció un  caso de violencia doméstica, Sentido deceso, Promovida por Casa Amiga se cumplirá el martes en el Ateneo una jornada sobre oncología a cargo de varios médicos salteños, Más de 8.000 personas participaron de los talleres de socorrismo y rescate  el año 2016, entregaron certificados, Obreros de recolección heridos por objetos cortantes y punzantes, Congreso de Intendentes aprobó criterios y  valores de la patente de rodados para el año 2017, Cruce de acusaciones entre empresario  y trabajadores despedidos cortó el diálogo, Arquitectos del PJ vienen a Salto hoy para acondicionar  juzgados penales porque el nuevo CPP empieza en enero, Se queja gente que ha pasado&#8230;, Siempre  fuimos  partidarios  de investigar, Mañana se iniciará en el CeRP el II  Congreso de Educación del Litoral Norte, ">18</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/19" title="Diez días de gracia, Unión de taximetristas presentó un recurso de amparo con la pretensión de “congelar” el sorteo de chapas de taxis, Estaciones de servicio no despacharán combustible lunes  ni martes “porque el gobierno no cumple con lo que pacta”, La riqueza del plantel, Franco Ávalos ratificado y Laxague con Píriz; la “U” se mira y no se toca, En el último suspiro…, 13 años juega mañana en el Merazzi, Las finales del Acumulado por  categorías hoy en cancha de la Liga, ¿La duda de Lairihoy?, Martín Silva llega &#8220;raspando&#8221;, Gladiador y Ferro: ¡la noche en llama!, El fútbol Comercial  tendrá hoy su campeón, Canelones es el último escollo a superar, Etapa de definiciones, Se juega hoy el Seven Ranch 2016, Ferro Carril F.C vs Nacional juegan esta noche por el “Clasificatorio”, Futsal: Chaná vs Ceibal es el destacado de la triple jornada, Recordarán a policías  caídos en cumplimiento  del deber, Hurtan otra motocicleta más, Un desnudo entre las obras que expondrá el artista plástico Artigas Reyna, Yefferson Moreira y el  homenaje del Tanque Sisley, Lo que queda de CALVINOR se marchará hacia el sur  acentuando el desmantelamiento de la planta, Uruguay homenajea a exvicecanciller  Herrera por su defensa de los DD.HH., Necrológicas, Fúnebres, Uruguay promueve captación de congresos internacionales desde hace 10 años, Feria musical Pulsar arranca en Chile  con fuerte apuesta por la tecnología, Los rockeros de La Vela Puerca, declarados  ciudadanos ilustres de la ciudad de Montevideo, Alta concurrencia durante el  congreso mundial de la carne, Durante el Congreso Mundial de la Carne se realizaron  cuatro tours técnicos tras el cierre de las sesiones temáticas, Cayó a raíz del pedregullo mojado: lesionado leve, Dos lesionados leves, Vio cuando el ladrón fugaba  con sus cuatro celulares, Descubrieron a los autores de un hurto, que además  dañaron una caja fuerte y le extrajeron 800 pesos, Hostigada por su ex, Tiempost: ocupantes lograron un período de gracia  de 10 días más mientras siguen negociando, Extorsión desde el COMCAR podría poner al descubierto a una  red de delincuentes dedicados a vender “protección” en el  lugar, En Corrientes y Avda. Catalina Harriague de Castaños&#8230;, Un poco  de sentido  común, Dispuesto a darle un nuevo empuje a la Asociación Española desde la presidencia, …Hoy nos acompaña: Ernesto Nieto &#8211; Comunicador Social- Politólogo- Docente, ">19</a></td><td><a href="http://www.diarioelpueblo.com.uy/2016/11/20" title="Estafó a un comerciante e intentó  hacerlo también con otros dos, Luis Emilio Martínez Lechini: un niño salteño alcanzó la  Medalla de Oro en las Olimpíadas Nacionales de Matemática, Cuando la vida se multiplica, Futsal: Cinco partidos esta noche para cerrar  la 3ª fecha, Un experto real que puede, más otro capaz de persistir, La cartelera del fútbol, Ese punto de la ventaja y el vuelo de una necesidad, Desde el 2013 el &#8220;Rojo&#8221; no puede, Goles y  resultados, Gran jornada deportiva  organizada por Vaimaca, UN JUSTO TRIUNFO TRICOLOR, Nada que justificar, y solo hay que entender, El 10 de diciembre será la  ceremonia de premiación, “Terminé sexto en la general y primero en mi  categoría en la Ultramaratón de Acegua – Melo”, La 7ª edición del Collision Fight  Ultimate será en Círculo Sportivo, 13 años juega hoy  en el Merazzi, Estamos muy cerca de que se apruebe una ley sobre la distribución de la publicidad oficial, FRIGORÍFICO&#8230;, Los reclamos del Sindicato Único Nacional de  Enfermería: la aspiración es ganar como una licenciada, Fúnebres, Necrológicas, Turismo uruguayo celebra seminario  para potenciar región de Pájaros Pintados, Dos detenidos por presunta implicación  en secuestro de empresario paraguayo, Escritorio Indarte logró ventas totales y muy buenos valores en el 174º remate de Plazarural realizado el jueves y viernes, Productores de Colonia Lavalleja participaron de jornada sobre el control de Capin Annoni, El miércoles 23 en el Local Itacumbú, escritorio Daniel Medina realizará un nuevo remate conjunto, Sorprendió el interés que hubo por las diferentes categorías en el remate de Plazarural y Plaza Braford, Acerca de la situación de la Aldea  de la Bondad- Salto, noviembre de 2016, Denunció a su hija consumidora de drogas que se ponen violenta, Niños uruguayos aprueban en el  Parlamento declaración por la paz, Varios vehículos estacionados en la  vía pública fueron blanco de robos, Motonetista grave al caer de la moto que conducía, Alertan ante falsos inspectores de  Bromatología, Un salteño se destaca en la Gala Ballet Studio, Volvieron a destacarse alumnos de “Cabalgatas Guiadas en certamen ecuestre de Colonia Lavalleja, GRADUACIÓN CRANDON 2016     “The end of our beginning&#8221;, Actividad de cierre de los  talleres municipales de Teatro, “Revista Clic”, de Héctor Sabarrós y Rosa Dotta:  salteños en el extranjero trabajando por la cultura, Palabra de inmigrantes: “por ahora somos un monumento vivo”, “Es preferible que los chicos estén en un  centro educativo a que estén en la calle”, La zona céntrica&#8230;, Es hora de asumir la realidad">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2016/11/21" title="Se inició esta madrugada veda  en la venta de combustibles, Sirios participan en la feria que los productores de Colonia Osimani y Llerena realizan en la Fomento una vez al mes, Dr. Germán Aller &#8211; Docente de Derecho Penal y Criminología &#8220;Es trascendente terminar con el Código de la  Dictadura&#8221;, dijo al ser consultado sobre la reforma del CPP, Ojalá que cambien, Apuntes en borrador, PEQUEÑO LUIS EMILIO,  NUNCA TE RINDAS, Normativa europea salvaría hasta 750 vidas en accidentes de tránsito en Chile, Seis incendios forestales permanecen activos en Chile, Detienen en Argentina a banda de &#8220;narcos&#8221; liderada por dos hermanos policías de la provincia de Santa Cruz, Las acrobacias aéreas de los Halcones chilenos cautivan a miles de uruguayos, Festival de danzas de la  prof. Susana G. de Dubarry, El Sindicato de Domésticas de Bella Unión recibirá a dirigentes nacionales, Vicepresidenta de Panamá viaja a Argentina y Chile en busca de inversión y alianzas, ONG lucha en Argentina contra el odio corporal en los comercios textiles, Enérgico rechazo a paro de Transportistas de cargas, Uruguay es líder mundial en políticas que implican  prácticas de conservación de suelos para retener carbono, Obama se despide en Lima con una  defensa apasionada de la inmigración, Necrológicas, El Banco Mundial prestará 50 millones de dólares para MiPymes de Argentina, Macri muestra su rechazo por ley de emergencia  social que movilizó al país, La música alternativa española apuesta fuerte por Chile, Carnaval uruguayo comienza la búsqueda de su reina 2017 dos meses antes de su inicio, Comienzan pruebas para participar en Concurso de carnaval uruguayo, KAY FRANCIS:  EN LA MECA DEL CINE, Unión Vendedores de Nafta dio a conocer los  motivos que la llevaron a tomar la medida actual, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, En el Comité de Hidrovía se renovó el  compromiso del dragado del río Uruguay  y el puente vecinal Salto &#8211; Concordia, , No nos  gustan las medias  tintas, , En el Polideportivo ganaron Ferro y Florida, Al precio de la necesidad, Es claro…no le sirvió a ninguno, Varios hurtos se produjeron durante el fin de semana, Perdió el dominio de su auto  y chocó contra un comercio, Quiso correr a los perros que le obstruían el paso y el  dueño de los mismos lo agredió y lesionó a machetazos, Autor de arrebato  marchó a la cárcel, Una camioneta se quemó por completo al incendiarse  cuando transitaba ayer a la mañana por la ruta 3, JORNADA POR EL DÍA DEL NIÑO PREMATURO">21</a></td><td id="today"><a href="http://www.diarioelpueblo.com.uy/2016/11/22" title="Esta medianoche termina la medida, Miguel Feris: hubo una sobreventa desmedida de  combustibles y no habrá problemas de  abastecimiento, Ediles nacionalistas plantean su preocupación por la  inseguridad en el país y mal estado sanitario del zoológico, Ceibal sin Pablo González y Rondán, Locura de sábado: Ferro y Nacional primero; Gladiador-»U»&#8230;.¡de remate!, Arsenal &#8211; Santa Rosa van al estadio, Quedan dos fechas, Todos los números, Le prenden velas a Gladiador; el 50% está en la cuerda floja, Desde el “Mono” Fonseca, pero ahí&#8230;.¡John Burgardt!, Suárez entre los 40, Rumbo a la de Oro, Termas ganador y segundo en la tabla, Sub 13 y Sub 15: Peñarol de Montevideo  viene a Salto por cuatro días en diciembre, Argentina, Chile, Perú y Bolivia los rivales de Uruguay en primera fase, Nacional vs Salto Uruguay  juegan esta noche, El 1º de diciembre Larrañaga en  Bella Unión, Hurtan dos bicicletas, Siniestro de tránsito céntrico dejó dos  lesionados cuando un conductor alcoholizado perdió el dominio de su automóvil, «Trabajamos mucho con la cumbia cuadrada que pega en el norte», Necrológicas, Fúnebres, Tensión y cruce de acusaciones en  primeras declaraciones contra Lula, Reino Unido integra a Uruguay en programa que facilita entrada al país, Expertos debaten en  Argentina sobre control  de blanqueo de dinero  y seguridad, “Cimarrón” se presentará en Montevideo, La ONU premia cortos juveniles sobre  afrouruguayos en contra de discriminación">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->
	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2016/11/niño-clasifgicado.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2016 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Dise&ntilde;o inicial &amp; desarrollo: <a href="http://hechoenelsur.com">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50804038-1', 'diarioelpueblo.com.uy');
  ga('send', 'pageview');

</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//apps.hechoenelsur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//apps.hechoenelsur.com/piwik/piwik.php?idsite=19" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>