<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

    <title>
		Diario El Pueblo&nbsp;|&nbsp;El diario de los salteños    </title>
	<meta name="msvalidate.01" content="39FE254A7F3A1E0DEFC29B340AA76A26" />
    <meta name="y_key" content="0c593b2fc5885f36" />
    <meta name="verify-v1" content="1Z1l2nH9aHW6mND9PSrOS+6t3Y8hEOS0+zoOJhExbMk=" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/style.css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diarioelpueblo.com.uy/feed" />
	<link rel="pingback" href="http://www.diarioelpueblo.com.uy/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo &raquo; TODOS AFUERA RSS de los comentarios" href="http://www.diarioelpueblo.com.uy/titulares/todos-afuera.html/feed" />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.1.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.1.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lo que viene' href='http://www.diarioelpueblo.com.uy/titulares/lo-que-viene.html' />
<link rel='next' title='La primera semana de vacaciones arrojó “una sensible baja”   en venta de entradas en Daymán respecto a años anteriores' href='http://www.diarioelpueblo.com.uy/generales/la-primera-semana-de-vacaciones-arrojo-una-sensible-baja-en-venta-de-entradas-en-dayman-respecto-a-anos-anteriores.html' />
<meta name="generator" content="WordPress 4.1.24" />
<link rel='canonical' href='http://www.diarioelpueblo.com.uy/titulares/todos-afuera.html' />
<link rel='shortlink' href='http://www.diarioelpueblo.com.uy/?p=206067' />

<!-- Start Of Script Generated By cforms v10.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/styling/" />
<script type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<link href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" rel="stylesheet" type="text/css" />

	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/images/pngfix.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue.css" media="screen" >	
		
    <link rel="stylesheet" href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/slideshow.css" type="text/css" media="screen" />
    
    <!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css"  href="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/ie.css" media="screen" ></script>
	<![endif]-->

</head>

<body>

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul>
            
            					<li class="current_page_item"><a href="http://www.diarioelpueblo.com.uy/">Portada</a></li>
				<li class="page_item"><a href="http://clasificadoselpueblo.com.uy" target="_blank">Clasificados</a></li>
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/informacion" target="_self">Quienes Somos</a></li>
				<!-- li class="page_item"><a href="http://www.diarioelpueblo.com.uy/publicidad" target="_self">Imágenes de Salto</a></li -->
				<li class="page_item"><a href="http://www.diarioelpueblo.com.uy/archivo-de-noticias" target="_self">Archivo de Noticias</a></li>
				
								<!-- Hecho en el Sur 20150925 Levanta el array de Páginas
				?php wp_list_pages('depth=1&sort_column=menu_order&title_li=' ); ? -->		

				
			        
				</ul>
		</div>

<!--/nav-left -->
		
		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.diarioelpueblo.com.uy/">
				
				<div id="search">
					<input type="text" value="Escriba su b&uacute;squeda aqu&iacute;..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/styles/lightblue/diario-el-pueblo_buscar.jpg" value="Buscar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
        <div id="nav-fecha">Salto, 9 de Julio de 2018</div>
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.diarioelpueblo.com.uy/" title="Diario El Pueblo"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/02/cabezalwebprontoylisto.gif" alt="" /></a></h1>
		
		<div id="topbanner">
			
								</div><!--/rss-->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-12"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario" >- Agropecuario</a>
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/expoprado2012" >Expo Prado 2012</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2012/exposalto2012" >Expo Salto 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-prado-2013" >Expo Prado 2013</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/expo-salto-2013" >Expo Salto 2013</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2013/salto-ovino-2" >Salto Ovino 2</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-prado-2014" >Expo Prado 2014</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/expo-salto-2014" >Expo Salto 2014</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2014-agropecuario/salto-ovino-2014" >Salto Ovino 2014</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-prado-2015" >Expo Prado 2015</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2015-agropecuario/expo-salto-2015" >Expo Salto 2015</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-prado-2016" >Expo Prado 2016</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2016-agropecuario/expo-salto-2016" >Expo Salto 2016</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-822"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-823"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-prado-2017" >Expo Prado 2017</a>
</li>
	<li class="cat-item cat-item-852"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/2017-agropecuario/expo-salto-2017" >Expo Salto 2017</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-880"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy" >LECHERÍA HOY</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.diarioelpueblo.com.uy/category/agropecuario/pantallazo-articola" >Pantallazo Hortícola</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.diarioelpueblo.com.uy/category/clasificados-jueves" >- Clasificados Jueves</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioelpueblo.com.uy/category/culturales" >- Culturales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioelpueblo.com.uy/category/deportes" >- Deportes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioelpueblo.com.uy/category/editorial" >- Editorial</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano" >- Especiales del año</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano" >2012</a>
	<ul class='children'>
	<li class="cat-item cat-item-78"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-del-arquitecto" >Día del Arquitecto</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/dia-mundial-de-lucha-contra-el-cancer-de-mama" >Día Mundial de Lucha Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2012-especiales-del-ano/jovenes-destacados-2012" >Jóvenes Destacados 2012</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano" >2013</a>
	<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-madre-2013" >Día de la Madre 2013</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-la-salud-bucal" >Día de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-de-los-abuelos" >Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-almacenero" >Día del Almacenero</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/dia-del-nino" >Día del Niño</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/el-papa-vive-en-salto" >El Papa vive en Salto</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/la-huella-de-don-walter" >La huella de Don Walter</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/opciones-educativas-2013" >Opciones Educativas 2013</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/suplemento-regional-norte" >Suplemento Regional Norte</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2013-especiales-del-ano/%c2%a1feliz-dia-del-padre" >¡Feliz día del Padre!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014" >2014</a>
	<ul class='children'>
	<li class="cat-item cat-item-130"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana" >55 años En Primera Plana</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/55-anos-en-primera-plana-somos-el-pueblo" >55 años en Primera Plana -Somos EL PUEBLO-</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/cambio-de-mando-presidencial" >Cambio de mando presidencial</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-del-maestro" >Día del Maestro</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-internacional-de-la-mujer" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/dia-mundial-del-turismo" >Día Mundial del Turismo</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-parlamento-espera" >El Parlamento espera&#8230;</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/el-pueblo-mundial" >EL PUEBLO Mundial</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/jovenes-destacados" >Jóvenes Destacados</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/opciones-educativas-2014" >Opciones Educativas 2014</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1febrero-a-toda-tuerca" >¡Febrero a toda tuerca!</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2014/%c2%a1feliz-dia-mama" >¡Felíz Día Mamá!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015" >2015</a>
	<ul class='children'>
	<li class="cat-item cat-item-162"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" >&quot;Día Mundial de la lucha contra el Cáncer de Mama&quot;</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/conociendo-a-los-candidatos" >Conociendo a los candidatos</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/destinos" >Destinos</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-de-la-madre" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/dia-del-padre" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/jovenes-destacados-2015" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/la-noche-de-la-nostalgia" >La Noche de la Nostalgia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/nacional-futbol-club-100-anos" >Nacional Fútbol Club &#8211; 100 años -</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2015/suplemento-novias" >Suplemento Novias</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016" >2016</a>
	<ul class='children'>
	<li class="cat-item cat-item-174"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-de-la-madre-2016" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-del-padre-2016" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-contra-el-cancer-de-mama" >Día Internacional Contra el Cáncer de Mama</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-mujer-2016" >Día Internacional de la Mujer</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/dia-internacional-de-la-salud-bucal" >Día Internacional de la Salud Bucal</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-los-abuelos" >Feliz Día de los Abuelos</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/navidad" >NAVIDAD</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/opciones-educativas-2016" >Opciones Educativas 2016</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/suplemento-tercera-rueda-campeonato-salteno-de-futbol" >Suplemento Tercera rueda Campeonato Salteño de Fútbol</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/tuercas" >Tuercas</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/turismo-2016" >Turismo 2016</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2016/feliz-dia-de-la-construccion" >¡Feliz Día de la Construcción!</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017" >2017</a>
	<ul class='children'>
	<li class="cat-item cat-item-878"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/2018" >2018</a>
		<ul class='children'>
	<li class="cat-item cat-item-877"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/2018/suplemento-dia-del-abuelo" >SUPLEMENTO DIA DEL ABUELO</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-548"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/60-anos-de-la-udelar-en-salto" >60 años de la UDELAR en Salto</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-de-la-madre-2017" >Día de la Madre</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-nino-2017" >Día del niño</a>
</li>
	<li class="cat-item cat-item-847"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-odontologo" >Día del Odontólogo</a>
</li>
	<li class="cat-item cat-item-708"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-del-padre-2017" >Día del Padre</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-danza" >Día Internacional de la Danza</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/dia-internacional-de-la-mujer-gepian-sembramos-negocios" >DÍA INTERNACIONAL DE LA MUJER</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/gepian-sembramos-negocios" >GEPIAN &#8211; Sembramos Negocios</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/jovenes-destacados-2017" >Jóvenes destacados</a>
</li>
	<li class="cat-item cat-item-777"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia" >Noche de la Nostalgia</a>
		<ul class='children'>
	<li class="cat-item cat-item-861"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/noche-de-la-nostalgia/dia-del-profesional-inmobiliario" >Dia del Profesional Inmobiliario</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-865"><a href="http://www.diarioelpueblo.com.uy/category/especiales-del-ano/2017/suplemento-de-navidad-2017-1" >Suplemento de Navidad 2017 &#8211; 1</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas" >- Faz Apunto</a>
<ul class='children'>
	<li class="cat-item cat-item-824"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/al-unisono" >&quot;Al unísono&quot;</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/que-los-medios-nunca-callen" >&quot;Que los medios nunca callen&quot;</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/el-pueblo-los-escucha" >EL PUEBLO los escucha</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/nuestro-salto-a-traves-de" >Nuestro Salto a través de…</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/realidades-reservadas" >Realidades Reservadas</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones" >«Actitud con condiciones»</a>
	<ul class='children'>
	<li class="cat-item cat-item-867"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca" >2018 SUPLEMENTO TUERCA</a>
		<ul class='children'>
	<li class="cat-item cat-item-872"><a href="http://www.diarioelpueblo.com.uy/category/dejando-huellas/actitud-con-condiciones/2018-suplemento-tuerca/salto-turismo-2018" >Salto turismo 2018</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.diarioelpueblo.com.uy/category/funebres" >- Fúnebres</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioelpueblo.com.uy/category/generales" >- Generales</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.diarioelpueblo.com.uy/category/humor" >- Humor</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.diarioelpueblo.com.uy/category/informe" >- Informe Semanal</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.diarioelpueblo.com.uy/category/internacionales" >- Internacionales</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.diarioelpueblo.com.uy/category/mas-alla-de-la-nostalgia" >- Mas allá de la nostalgia</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.diarioelpueblo.com.uy/category/nacionales" >- Nacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioelpueblo.com.uy/category/necrologicas" >- Necrológicas</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diarioelpueblo.com.uy/category/interior_salto" >- Otras Localidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioelpueblo.com.uy/category/policiales" >- Policiales</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.diarioelpueblo.com.uy/category/politica" >- Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales" >- Semanales</a>
<ul class='children'>
	<li class="cat-item cat-item-99"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes" >1- Lunes</a>
	<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador" >Apuntes en Borrador</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy" >Ayer y Hoy</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna" >La Columna</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo" >Salteños por el mundo</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes" >2- Martes</a>
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso" >Al Dorso</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles" >3- Miércoles</a>
	<ul class='children'>
	<li class="cat-item cat-item-175"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/link" >Link</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades" >Universidades</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves" >4- Jueves</a>
	<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/leyes-de-mi-pais" >Leyes de mi país</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/jueves/salud" >Salud</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes" >5- Viernes</a>
	<ul class='children'>
	<li class="cat-item cat-item-59"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/turismo" >- Turismo -</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/cine" >Crítica de Cine</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/viernes/detras-de-los-numeros" >Detrás de los números</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado" >6- Sabado</a>
	<ul class='children'>
	<li class="cat-item cat-item-53"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven" >Soy joven</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo" >7- Domingo</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas" >Mentiras Verdaderas</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros" >Otros</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/columna-de-gabriel-diaz-campanella" >Columna de Gabriel Díaz Campanella</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.diarioelpueblo.com.uy/category/especialessemanales/domingo/otros/el-pueblo-en-los-barrios" >EL PUEBLO en los barrios</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioelpueblo.com.uy/category/sociales" >- Sociales</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diarioelpueblo.com.uy/category/vox-populi" >- Vox Populi</a>
</li>
	<li class="cat-item cat-item-860"><a href="http://www.diarioelpueblo.com.uy/category/consulta-e-ticket" >Consulta e-Ticket</a>
</li>
			</ul>
					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div class="post-alt blog" id="post-206067">
				
					<h2><a title="Enlace permanente a TODOS AFUERA" href="http://www.diarioelpueblo.com.uy/titulares/todos-afuera.html" rel="bookmark">TODOS AFUERA</a></h2>
					<h3 class="post_date"><span class="publicado_fecha">Publicado en 09.07.2018</span><span class="buttons"><a href="http://www.diarioelpueblo.com.uy/titulares/todos-afuera.html/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.diarioelpueblo.com.uy/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
 </span></h3>
                                        <img src="http://www.diarioelpueblo.com.uy/wp-content/themes/elpueblo/thumb.php?src=http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/IMG_0862.jpg&amp;h=270&amp;w=595&amp;zc=1&amp;q=95" class="full" alt="TODOS AFUERA" />
                    					<div class="entry">
						<p>Los hechos de violencia ocurridos durante el partido que disputaron los equipos de Santa Rosa y Saladero el pasado 20 de mayo, obligaron a la suspensión del mismo por la grave situación ocurrida en ese momento. Pero ayer se cumplieron los minutos que restaron aunque el encuentro se disputó a puertas cerradas. La particularidad se vivió en las afueras del estadio Ernesto Dickinson, cuando varios aficionados de todas las edades se acercaron para alentar a sus equipos y ante la prohibición de ingreso, permanecieron en las puertas del escenario deportivo.</p>
 
					</div>
                
				</div><!--/post-->
				


               	                
                <div class="navigation">
					<div class="alignleft">&laquo; <a href="http://www.diarioelpueblo.com.uy/titulares/lo-que-viene.html" rel="prev">Lo que viene</a></div>
					<div class="alignright"><a href="http://www.diarioelpueblo.com.uy/generales/la-primera-semana-de-vacaciones-arrojo-una-sensible-baja-en-venta-de-entradas-en-dayman-respecto-a-anos-anteriores.html" rel="next">La primera semana de vacaciones arrojó “una sensible baja”   en venta de entradas en Daymán respecto a años anteriores</a> &raquo;</div>


				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">H&aacute;ganos llegar su comentario</h2>


<form action="http://www.diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform">


<p style="padding:10px 0px 10px 0px;"><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no ser&aacute; publicado) (required)</small></label></p>

<p style="padding:10px 0px 10px 0px;"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p style="padding:10px 0px 10px 0px;"><textarea name="comment" id="comment" style="width:99%;" rows="10" tabindex="4"></textarea></p>

<p style="padding:10px 0px 10px 0px;"><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="206067" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d84cc6d30" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>
</form>


				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div>
</br>
<!-- ADSense 20151201 Ticket #1020065 Jorge: Elimine block de publicidad (Revision - Eliminar REM -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - En la noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="6448754905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br></br></br>
</div>
<br/>
<!--/col1-->

<div class="col2">


	<div class="fix"></div>
	
	 <div class="subcol fl">
	
		<div class="widget"><h2 class="hl">El tiempo</h2><div id="woeid-468056" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-468056' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 468056,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1531137510',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><!--/widget-->		
		
			
	</div><!--/subcol-->
		
	<div class="subcol fr">

		<div class="widget"><h2 class="hl">Ediciones anteriores</h2><div id="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioelpueblo.com.uy/2018/06">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/01" title="Uruguay tuvo un triunfo “Matador”, Un camión se precipitó al vacío en el puente de calle Sarandí anoche y su conductor tuvo lesiones leves, Un hombre fue herido de bala al enfrentarse a delincuentes que intentaron ingresar a su casa durante la madrugada, El después, Dos adolescentes internados en INISA hasta dictado de sentencia por rapiña armada al mini mercado Super Gaby, Hurto a un transeúnte, VOX POPULI, Sería nefasto para la igualdad democrática, HUMOR, La difamación y la injuria son los delitos más recurrentes en las redes sociales, La recuperación de Salto tras la tormenta de lluvia, viento y granizo del pasado 11 de junio, Boda Costa Ferreira- Dutra da Costa, Coloquio de Literaturas No Realistas y Fantásticas se cumplió el viernes en el CERP, Música, teatro, circo y una muestra interactiva forman parte de la propuesta de circulación de contenidos culturales, Nuevo espacio público en zona del Autódromo de Salto, Colocaron 30.000 ton. de cítricos en Estados Unidos, Estrés calórico al inicio del entore y la incidencia de la garrapata influyeron en los resultados de las preñeces, Desde el 1º de julio inicia la Declaración Jurada Anual de Existencias de Ganado y del Registro Apícola, Más de 250.000 niños uruguayos reciben alimentación balanceada en escuelas, Delincuentes explotan un cajero automático en Uruguay y huyen con el dinero, Fúnebres, NECROLÓGICAS, Gobierno uruguayo entrega Rendición de Cuentas al Parlamento para discusión, La Escuela de Coronado, Bella Unión, cumpliendo 110 años, Familiares de tripulantes de submarino argentino prenden velas ante Ejecutivo, Presidente electo se asegura presidencia de las dos Cámaras paraguayas, “Provengo de una familia trabajadora a la que el Batllismo le dio a sus hijos títulos universitarios”, Uruguay 2-1: desde &#8220;el Edi&#8221; primero hasta esa heroica trinchera del final, Torneo de clubes campeones de OFI Una sola consigna, la victoria, La divisional &#8220;B&#8221; culmina la primera rueda, Francia eliminó a Argentina con un brillante Mbappé y avanza a cuartos del Mundial, Español va a reclamar a la FIFA 15 millones de euros por el VAR">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioelpueblo.com.uy/2018/07/02" title="Tiempo raro, Iba en su vehículo, cuando lo interceptaron y lo rapiñaron  dándole una puñalada para quedarse con su teléfono celular, FUCVAM recibió para sus cooperativistas una donación de vestimenta por parte de la Dirección Nacional de Aduanas, Aprovechar los recursos al máximo, VOX POPULI, Temen por nuevo cruce masivo de uruguayos comprando en la vecina orilla por sustancial baja de precios en Argentina, Intendencia proyecta importante intervención urbana, Piscinas, camping y barbacoas restauradas en Arapey, Salteños por el mundo se comunican a través del correo electrónico de EL PUEBLO, Hay “incertidumbre” por la llegada de turistas argentinos y brasileros y esperan por las “reservas de último momento”, Centro CECAP Salto concluye primer semestre con exposición cultural, Rotary Club Salto continúa con su proyecto de pesquisaje y  en lo que va de este año trabajó en 10 centros educativos, MICHAEL JACKSON: A 30 AÑOS DEL RECORD BILLBOARD, Robaron herramientas por un valor de 50 mil pesos aproximadamente en un taller del barrio Salto Nuevo, Locos, utópicos, asesinos y soñadores, La prensa uruguaya se rinde ante Cavani, héroe de la victoria ante Portugal, Cavani pasó el domingo en reposo antes de volver a la base en Nizhny, Incendio en estación eléctrica uruguaya deja  a 45.000 clientes sin luz, Visitas a portales uruguayos aumentan tras actuación de la selección en Rusia, Fúnebres, Decesos, Experta británica abordó en Uruguay el problema de la resistencia antimicrobiana, Se presentaron todos los detalles de la Declaración Jurada Anual Obligatoria para apicultores, Ganadería pretende faenar de inmediato animales que aparezcan en la vía pública, “Impresiona cómo se dejan el alma por la Celeste”, dice BBC de Londres por clasificación de Uruguay, La mordida de los perros uruguayos, La escuela de Coronado, Bella Unión, cumpliendo 110 años, CGT argentina califica a Gobierno de &#8220;suicida&#8221; por &#8220;minimizar&#8221; reclamo social, 45 AÑOS DESPUÉS, Cartes destaca crecimiento de Paraguay y la reducción pobreza ante Congreso, Hallan el pesquero argentino desaparecido el 8 de junio en  el Atlántico Sur, Apuntes en borrador, No es el opio de los pueblos, , Hundimiento español; Rusia &#8230;y esa afonía &#8220;penalizando&#8221;, Croacia entre los 8: ¿un postulante no pensado?, Rusia 2018: Octavos de final. Hoy juegan Brasil – México, mientras que Bélgica se enfrenta a Japón, Copa Nacional OFI (“B”): Ferro Carril F.C (1) – Huracán de Paysandú (1). Tenía que ganar, Al Dorso: Las diez últimas de la última  Con la Licenciada en Psicología Cecilia Casola Venturini">2</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/03" title="EL ROBO QUE NO FUE, Chalet Las Nubes precisa reparaciones y una comisión de apoyo reúne fondos, Albisu presentó anoche propuestas sobre seguridad a directivos de la Asociación Agropecuaria de Salto, VOX POPULI, Los reclamos deben hacerse sin engaños, HUMOR, Salto Emprende, anuncia la realización de un taller de gestión de emprendimientos en el Palacio Córdoba, CECOED activó operativo por enchorradas, Anunciaron la presencia para mañana miércoles 4 la visita a Salto del Senador nacionalista Javier García, Fe de errata, Docentes de la Escuela Nº100 vienen dictando talleres de formación junto a los escolares del lugar para su formación, Constitución en un solo grito: ¡Uruguay noma&#8217;!, Le dieron 120 días de prisión preventiva al individuo que entró a una casa del barrio Malvasio a robar, Más de 100 productores y técnicos se dieron cita en la presentación de resultados de la 6º zafra del Programa de Manejo Regional de Plagas, ¿Vas al mundial o ya estás volviendo? No podes regresar de Rusia con estos productos, Antes del partido con Portugal, el delantero salteño publicó un texto dirigido al chico que fue hace más de 20 años, Show de Tango por Andrea Ghidone presentado por Grupo OZONO en Salto Hotel &amp; Casino, Amores malos, errores graves, cuatro mujeres víctimas protagonizan los cuatro relatos, y cuatro son los hombres victimarios, Más que secretos conyugales, el arte de revelar lo innombrable, Economía y Finanzas, La aerolínea Iberia pone a Uruguay en todas sus tarjetas de embarque, Las exportaciones uruguayas aumentaron 2,3 % en el primer semestre de 2018, Vázquez se reúne en Montevideo con Abdo Benítez y analiza situación Mercosur, La DGI advierte a los contribuyentes: se detectaron gestores que adulteran datos, Fúnebres, NECROLÓGICAS, Siete meses de prisión por hurtar ladrillos, Interna sindical, En junio llovió por debajo de la media, Prisión preventiva por intentar agredir con un cuchillo a un policia, Recuperan lo hurtado, Pérdidas totales, Puente peatonal, Uruguay lanza Mes de la Afrodescendencia para combatir discriminación racial, El déficit fiscal de Uruguay alcanza el 4 % del PIB, Con la Licenciada en Psicología Cecilia Casola Venturini:, La lesión de Cavani y senda de lo incierto, Para ver la celeste, Cosas de Griezmann, Santa Rosa y Saladero juegan pico de 17 minutos; se posterga el inicio de Torneo Clausura en la &#8220;A&#8221;, Mesa Intercooperativa de Salto cierra este miércoles cuarto módulo del Curso Básico en Cooperativismo, Adelanto: Hasta el 31 de agosto jóvenes interesados podrán postular a la beca de la Fundación Chamangá">3</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/04" title="Corrida por aumento de precios, Dos reconocidos médicos salteños concursarán por Dirección del HRS, Juegos infantiles y saludables en Parque Harriague, Turismo Social entre los visitantes de vacaciones de invierno, VOX POPULI, Una pata imprescindible para la salida, HUMOR, Entrega del Premio Nacional de Urbanismo a la Intendencia de Salto y apertura de muestra itinerante, La Mesa Intercooperativa de Salto cierra hoy miércoles su cuarto módulo del Curso Básico en tema Cooperativismo, Charla sobre economía circular y lanzamiento del Programa Oportunidades Circulares, “El trabajo es parte de mi vida, desde que ingresé y tuve la oportunidad de trabajar, trato de cumplir al máximo”, Durante tres días se podrá disfrutar de la edición de la “Feria Diamante &#8211; Winter 18”, en el Centro Cultural de Lavalleja 48, Un hombre fue detenido en un supermercado con una mochila donde llevaba varios objetos sin pagar, Más de 100 productores y técnicos se dieron cita en la presentación de resultados de la 6º zafra del Programa de Manejo Regional de Plagas, Ministerio de Ganadería propone implantar un sistema de certificación sanitaria para la cadena avícola, Las mandarinas misioneras de Argentina regresan a Brasil diez años después, ¡Papas!, Entrevista a la Cra. Oriana Medina, Seminario idioma tradiciones culturales de China, Ponencia taller “El desarrollo es también territorial”, Economía y Finanzas, Cancilleres del Mercosur se reunirán con comisarios europeos el 18 de julio, Uruguay lanza Mes de la Afrodescendencia para combatir discriminación racial, El precio de la gasolina aumenta un 9 % en Uruguay, Conducta del docente sería una “violación grave de la ética universitaria”, dice la ORT, Fúnebres, NECROLÓGICAS, Julio Viera ahora al frente de la U.T.A.A., Obras en Baltasar Brum, Siniestros sin lesionados, La presión atmosférica y el frío, Ya nadie en el oficio, Para el diputado del MPP Alejandro &#8220;Pacha&#8221; Sánchez: a Mujica “le hizo daño” cercanía con Casal, El «Pompa»: solo en Francia y de celeste, Con lo que tienen, pero jugando, Cada vez falta menos, Arranca el “Preparación”, Para completar fecha, Edinson Cavani vuelve a ausentarse del entrenamiento, Cuartos de final: todos los equipos clasificados, partidos, fechas y horarios, Tres camiones de reparto fueron rapiñados en la mañana de hoy, los delincuentes se llevaron cerca de 30 mil pesos en total, Adelanto: Se convoca a artistas a paticipar de Festival Internacional de Colonia, Adelanto: Aldeas Infantiles SOS: potenciando el desarrollo integral de los niños, Adelanto: Se presenta en Centro Cultural Academias Previale “Crítica de la razón Puta”, Programa variado para la semana de vacaciones, Adelanto: Seminario Jornada de Pintura en el Atelier de Oscar Terrones">4</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/05" title="Tres al hilo, La prensa internacional quiere saber cada vez más sobre Salto, La suba de combustible “repercute en el comercio y deja a la economía del país más frágil de lo que está actualmente”, VOX POPULI, Demasiado grave para ser ignorada, HUMOR, &#8220;Los Guardianes de los Tesoros&#8221; en el Teatro Larrañaga, Intendencia cierra las puertas mañana a las 10:30 y suspende ómnibus hasta el final del partido, Intendente Andrés Lima cuenta con un 55 % de aprobación de su gestión, Edil blanco realiza gestiones para devolución de IMESI a compradores de combustible con tarjeta, Marita González – Presidenta de la Sociedad Fomento de Cerros de Vera: “El brote de sarna está controlado”, Ahora es por ley: en Uruguay tenemos el Día de la Laicidad, La justicia dispuso 10 y 8 meses de prisión para una pareja que intentó hurtar mercadería en interior de supermercado, Intento de hurto y daños en comercio del Cerro, Con valores ajustados, se van colocando todas las categorías, Bajas temperaturas le dan una mano a los cultivos de invierno, Leche en polvo entera se desvalorizó 7,3% en ventas de FONTERRA, Tanto en Salto como en otros lugares, Aldeas Infantiles SOS: potenciando el desarrollo integral de los niños, “Lograr ser una escucha atenta” Con la Doctora Alejandra Severgnini, La noche que Uruguay le ganó a Ghana, la literatura de Salto le ganó al Uruguay, Fúnebres, NECROLÓGICAS, Es hora que Bella Unión comience a reconocer, Castraciones de PROTAMA, En Tomás Gomensoro funcionará un &#8220;Centro de día&#8221;, Productores bien y no tan bien, Pantalla gigante  en plaza Varela, Quiero ser municipal, Hurto en finca de calle Bianchi, PRESUNTO ASESINATO DE UN JÓVEN DE 19 AÑOS, ECONÓMICOS, El Vispo Mari se pintó de amarillo y negro con la visita de Peñarol de Montevideo, Salto podría ser sede del Sudamericano de Básquetbol U15, Stuani se mete entre los once, En el reino de la confusión, ¿No es un exceso seis meses de suspensión?, Adelanto: La CARU mostró avances del dragado del río Uruguay, Adelanto: Se vienen últimas funciones de “Los guardianes de los tesoros” para toda la familia, Adelanto: Conferencia del Sociólogo Alejandro Artopoulos, Vamos Hoy">5</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/06" title="La oferta de los centros termales se complementa con circuitos y actividades culturales, Se estipuló un 8% de rebaja en la nafta, para los Departamentos de Salto, Paysandú y Río Negro, Trabajadores de la bebida preocupados por la violencia se concentraron frente a Jefatura de Policía, “El Intendente recaudó de menos, $ 80:408.232 y gastó de más $ 307.353.914”, Cambio de autoridades Rotary Club Salto Noreste, VOX POPULI, Imprescindible actualizar las formas de combatir el delito, HUMOR, INEFOP donó 138 acolchados al CECOED, Un hombre perdió la vida tras recibir un disparo de arma de fuego en el pecho, en barrio La Tablada , A prisión autor del hurto en Colonia 18 de Julio que fue objeto de arresto ciudadano, Posible estafa, El delincuente la arrojó al suelo y tras propinarle una patada, le hurtó la cartera, La Federación Rural se solidarizó con los productores lecheros; indicó que el sindicato no entiende el perjuicio irreparable que provoca, El consumo de carne en el mercado interno uruguayo se incrementó 20 % entre 2006 y 2017, La Asociación Fomento Rural de Valentín dio a conocer la nueva directiva, Se lanzó el Anuario de Comercio Exterior de base agraria de los países del Consejo Agropecuario del Sur, Joven artista salteña y su retrato de Edinson Cavani, Bautismo, VAMOS URUGUAY SALTO ESTÁ CON VOS!!!, Entre filmaciones, resultados en taquilla e inminentes proyectos, Fúnebres, NECROLÓGICAS, ¿Qué pasó en definitiva con la comisión de diputados?, La inseguridad de todos los días, A 22 años de aquel último título celeste, El Nº 27 ya no más, Se pudo antes, se puede ahora, juega la “celeste”… se paraliza el país, “Edi está tranquilo, confía mucho en sus compañeros…”, Suárez contra los europeos, Brasil y Bélgica: el suspenso abarcador, «Hay Tabárez para rato»">6</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/07" title="¡Gracias muchachos!, Joven conductor de una camioneta falleció al impactar contra un árbol, Llegaron 500 dosis de vacunas antigripales aunque bajó la demanda de la población para inocularse respecto a mayo, VOX POPULI, No es un delito menor, HUMOR, El déficit de la comuna se explica por disminución de las partidas del gobierno nacional y por pago de fideicomisos, CTM apoyará proyecto de la Intendencia de Salto destinado a reducir la siniestralidad vial, Ediles opositores pidieron colocación de extintores en una localidad del interior y por obras en el barrio Salto Nuevo, Hasta el 31 de agosto jóvenes interesados podrán postular a la beca de la Fundación Chamangá, Más de 80 músicos y cantantes en escena rinden homenaje a El Sabalero en versión orquestal, Se llevaron la caja registradora de la panadería, la misma solo contaba con 500 pesos, Exportaciones cárnicas uruguayas aumentaron 9 % en los primeros seis meses del año, Huelga de camiones en Brasil mató 70 millones de aves, Edil colorado acusa que Policlínica Móvil que se inauguró el período pasado fue “olvidada” por el gobierno de Lima, Con la mirada y el corazón de&#8230; Zeida Jure, EUGENIA ACOSTA RAINERI FESTEJA SUS 15 AÑOS HOY SÁBADO 7 DE JULIO, BODA SECO Y MASCARI, VALENTINA PERDOMO NUÑEZ CUMPLIÓ SUS 15 AÑOS EL PASADO 12 DE MAYO, EN LA UNIVERSIDAD DE LA REPÚBLICA SE RECIBIÓ DE ESCRIBANA MARÍA FERNANDA PEDETTI MENDÉZ, Seminario Jornada de Pintura y Técnicas al óleo Intervención  – Paisaje Surrealista y Abstracción de una Marina, Economía y Finanzas, Economía y Finanzas, Fúnebres, NECROLÓGICAS, Aduana Bella Unión realiza operativo en Ruta 3, Ocurrió en julio, Economía y Finanzas, Bolivia descubre superficie real de Tiahuanaco gracias a proyecto de Unesco, Feto es hallado en la vía pública, Faena de lanares, Perdimos bien, El Uruguay distante y partido; la ilusión terminó hundida&#8230;., En la hora del avance francés, Bélgica eliminó a Brasil y este Mundial se quedó sin americanos, ">7</a></td><td><a href="http://www.diarioelpueblo.com.uy/2018/07/08" title="Dos heridos, Estaba en el interior de su camioneta cuando un sujeto llegó y le rompió el vidrio, robándole su cartera con 11 mil pesos, El director de Hacienda de la Intendencia de Salto se refirió a la Rendición de Cuentas del ejercicio 2017, VOX POPULI, Las redes no son culpables, los que las mal usan sí, HUMOR, “Salto tiene problemas que requieren de una energía muy importante desde el gobierno nacional y del departamental”, “Efecto Celeste”, lo que dejó el mundial de Rusia 2018 entre todos los salteños, Boda en Sicilia, Italia, Algo más sobre Nydia Arenas y aquel “Teatro al aire libre” de Blandengues y Paraguay, Debut en televisión del Programa “Conociéndonos”  Con la Licenciada en Psicología Ana Claudia Acosta, El Salto Hortícola avanza, tiene personería jurídica, Ventas de lana al exterior totalizaron US$ 219 millones entre julio de 2017 y junio de 2018, Curso a distancia: Siembra directa, “La mujer hermosa es aquella que se abre a los desafíos”, Fúnebres, NECROLÓGICAS, Un gran logro para el sector hortícola y para el desarrollo de Salto, Aquellas marchas cañeras, Otra ilusión marchita, Portaba un arma de fuego, Siniestros sí, accidentes no, “Un agradecimiento  anticipado a los salteños”, 28 años después, su majestad&#8230;Inglaterra, Croacia, tras definición por penales, eliminó a Rusia y está en semifinales, FIFA invita a niños atrapados en cueva a la final del Mundial, Lo que viene">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.diarioelpueblo.com.uy/2018/07/09" title="TODOS AFUERA, La primera semana de vacaciones arrojó “una sensible baja”   en venta de entradas en Daymán respecto a años anteriores, VOX POPULI">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!--/widget-->		
		
			
		
					
	</div><!--/subcol-->

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="9884226755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br/>

    <div class="sideTabs">
		
		<ul>
			<li title="feat"><span>Otras Noticias...</span></li>
		</ul>

		<div>
	        <ul class="list2">
						
			</ul>
		</div>
	
	</div>
	
    <div class="fix" style="height:10px !important;"></div>


<!-- Aviso Se necesita vendedor - Upload: 20180506 Remove: 20180523 - Santiago HEES -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/05/aviso20180506.jpg" target="_blank" -->
<img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/06/recepcion320x320.gif" width="320" height="320" alt=""/>
<!-- /a -->
	
<!-- End ADSENSE hechoenelsur.com -->

	 	
		    


    
    
	

<div class="ads">
	            <a  href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/Portada-domingo-8-de-julio-de-2018..jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/07/Portada-domingo-8-de-julio-de-2018..jpg" class="last" alt="" /></a>
	</div><!--/ads-->


	
	

<!-- INICIO BANNERS PUBLICIDAD 320x320 hechoenelsur.com -->
    
<!-- a href="https://ucu.edu.uy/es/salto" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/OP-Universidad-Católica-CAIE-banner-Diario-El-Pueblo-320-x-320.gif" width="320" height="320" alt=""/ ></a>
<br -->


<!-- HEES REM 17-05-2018 -->
<!-- a href="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-1200x800px.jpg" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/04/Concurso-Nº200-BIS-OP-250x300px.jpg" width="320" height="250" alt=""/></a -->



<a href="http://www.lacasadelneumatico.com.uy" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2018/03/banner-casa-neumatico-320x300.gif" width="320" height="320" alt=""/></a>

<hr/>




    <!--<div id="cotizacion">
		<script language="javascript" src="http://marceloferreiro.com/utilidades-web/cotizaciones.js"></script>
	</div> -->
    


	

<div class="ads">
		    </div><!--/ads-->

	

<!-- ADSENSE hechoenelsur.com -->

<div class="adsense_320x250">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario El Pueblo - Sidebar 300x250 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6702219859576782"
     data-ad-slot="4895623959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div>
<br>

<!-- End ADSENSE hechoenelsur.com -->

	
</div><!--/col2-->
		<div class="fix"></div>

	</div><!--/columns -->
	<!-- div>Hecho en el Sur</div -->
	<div id="widget_footer">
                 <div id="widget_col_1"></div>
        <div id="widget_col_2"><a href="http://clasificadosdiarioelpueblo.com.uy/" target="_blank"><img src="http://www.diarioelpueblo.com.uy/wp-content/uploads/2017/12/clasificados2017.gif" alt="" /></a></div>
        <div id="widget_col_3"></div>
    </div>
    <div id="footer">
		 <p class="fl">&copy; 2018 Diario El Pueblo. Tel: +598 473 34133 +598 473 28667 +598 473 33935 | Salto | Uruguay</p>
         <p class="fr">Otro sitio <a href="http://hechoenelsur.com" target="_blank">Hecho en el Sur</a> | Mantenimiento: Diario El Pueblo</p>
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://www.diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<!-- Stats - Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/piwik.php?idsite=35&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Analytics -->

</body>
</html>